<!DOCTYPE html>
    
<html lang="it" class="no-js">
<head>
    <link rel="manifest" href="/manifest.json">
    <meta charset="utf-8">

    <title>Maturità 2019, prima prova: tracce, soluzioni e tutte le novità sul tema di Italiano</title>
    
    <meta content="Le tracce, i temi e le soluzioni della prima prova Maturità 2019. Tracce ufficiali Tipologia A, B, C e svolgimento." name="description">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />

    <!--[if IE]>
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js"></script>
        <meta name="application-name" content="Skuola.net"/>
        <meta name="msapplication-tooltip" content="Skuola.net - La risorsa definitiva per la scuola e l'università"/>
        <meta name="msapplication-starturl" content="/"/>
        <meta name="msapplication-window" content="width=1024;height=768"/>
        <meta name="msapplication-navbutton-color" content="#0795d5"/>
        <meta name="msapplication-task" content="name=Medie; action-uri=https://www.skuola.net/medie;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Superiori; action-uri=https://www.skuola.net/superiori;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Universit&agrave;; action-uri=https://www.skuola.net/universita;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Appunti; action-uri=https://www.skuola.net/appunti-scuola;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Chiedi alla Community; action-uri=https://www.skuola.net/forum;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
    <![endif]-->
    <base href="https://www.skuola.net">
    <link rel="icon" type="image/png" href="https://cdn.skuola.net/favicon/favicon32x32.png">
    <link rel="shortcut icon" href="https://cdn.skuola.net/favicon/favicon.ico">
    <link rel="apple-touch-icon" href="https://cdn.skuola.net/favicon/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.skuola.net/favicon/apple-touch-icon-precomposed.png">
    <link rel="search" type="application/opensearchdescription+xml" title="Cerca in Skuola.net" href="/plugins/cse/skuola.xml">
    <link rel="alternate" type="application/rss+xml" title="News by Skuola.net" href="/rss.php">
    <link rel="alternate" type="application/rss+xml" title="Forums by Skuola.net" href="/rss.php?c=forums">
    <link rel="alternate" type="application/rss+xml" title="Appunti by Skuola.net" href="/rss.php?c=appunti">

        <link rel='alternate' href='android-app://com.iquii.skuolanet/app-skuola-show/pagina/232505'><link rel='alternate' href='ios-app://577082030/app-skuola-show/pagina/232505'>
            <link rel="amphtml" href="https://www.skuola.net/amp/maturita/maturita-2019-prima-prova-tracce-soluzioni.html">
        <link href="https://plus.google.com/100736892738797438917" rel="publisher">
            <meta property="fb:app_id" content="122322431136154" />
        <meta property="fb:pages" content="126578555602" />
                <meta name="msvalidate.01" content="40F2861BC5A639E558EB56C9CE01362A" />
        <style>
    .async-hide {
        opacity: 0 !important
    }
</style>
<script>
    (function(a,s,y,n,c,h,i,d,e) {
        s.className += ' ' + y;
        h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h;
        setTimeout(function (){ i(); h.end = null }, c);
        h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000, {'GTM-NQPVHJW': true});
</script>
<script>
    (function(i,s,o,g,r,a,m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-3732638-2', 'skuola.net');
    ga('require', 'displayfeatures');
    ga('require', 'GTM-NQPVHJW');
    
        ga('set', 'dimension2', '07/06/2019');
    ga('set', 'dimension3', 'Giulia.Onofri');
            ga('send', 'pageview');
</script>

    <meta name="robots" content="index,follow" />        
            <link href="https://www.skuola.net/maturita/maturita-2019-prima-prova-tracce-soluzioni.html" rel="canonical">
        
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700" rel="stylesheet">

        <link rel="stylesheet" href="//cdn.skuola.net/assets/css/news.css?201906061717" /><link rel="stylesheet" href="//cdn.skuola.net/assets/css/brand_sidebar.css?201906061717" /><link rel="stylesheet" href="//cdn.skuola.net/assets/css/news_fix_masthead.css?201906061717" />    <link rel="stylesheet" href="//cdn.skuola.net/assets/css/correlati_dinamici.css?201906061717" />
    <link rel="stylesheet" href="//cdn.skuola.net/assets/css/sticky_video_news.css?201906061717" />    
            <link rel="preload" href="//cdn.skuola.net/assets/css/videojs-vast.css?201906061717" as="style">
        <link rel="stylesheet" type="text/css" href="//cdn.skuola.net/assets/css/videojs-vast.css?201906061717" />
    
    <script type="text/javascript" src="//cdn.skuola.net/assets/js/sentry.js?201906061717"></script>

            <script type="text/javascript" src="//cdn.skuola.net/assets/js/toolbar.min.js?201906061717"></script>
    
    <link rel="preload" href="//cdn.skuola.net/assets/js/fetch.min.js?201906061717" as="script">
        <script type="text/javascript" src="//cdn.skuola.net/assets/js/fetch.min.js?201906061717"></script>
    
          <script type="text/javascript" src="//cdn.skuola.net/assets/js/push-notification.min.js?201906061717"></script>
    
    <link rel="preload" href="//cdn.skuola.net/assets/js/router.js?201906061717" as="script">
        <script type="text/javascript" src="//cdn.skuola.net/assets/js/router.js?201906061717"></script>
    
    <link rel="preload" href="//cdn.skuola.net/assets/js/routes.min.js?201906061717" as="script">
        <script type="text/javascript" src="//cdn.skuola.net/assets/js/routes.min.js?201906061717"></script>
    
    <link rel="preload" href="//cdn.skuola.net/assets/js/modernizr.js?201906061717" as="script">
        <script type="text/javascript" src="//cdn.skuola.net/assets/js/modernizr.js?201906061717"></script>
    
    <link rel="preload" href="//cdn.skuola.net/assets/js/skuola_search.js?201906061717" as="script">
        <script type="text/javascript" src="//cdn.skuola.net/assets/js/skuola_search.js?201906061717"></script>
    
    <link rel="preload" href="//cdn.skuola.net/assets/js/skuola_videojs.js?201906061717" as="script">
    <script type="text/javascript" src="//cdn.skuola.net/assets/js/skuola_videojs.js?201906061717"></script>
    
    <link rel="preload" href="//cdn.skuola.net/assets/js/fetch.js?201906061717" as="script">
    <link rel="preload" href="//cdn.skuola.net/bundles/skuolacommon/js/video/videojs.ga.min.js?201906061717" as="script">
    <link rel="preload" href="//cdn.skuola.net/bundles/skuolacommon/js/video/vast/all.min.js?201906061717" as="script">
    <link rel="preload" href="//cdn.skuola.net/bundles/skuolacommon/js/videoplayer.js?201906061717" as="script">
    <script src="//cdn.skuola.net/assets/js/fetch.js?201906061717"></script>
    <script src="//cdn.skuola.net/bundles/skuolacommon/js/video/videojs.ga.min.js?201906061717"></script>
    <script src="//cdn.skuola.net/bundles/skuolacommon/js/video/vast/all.min.js?201906061717"></script>

    <script data-midroll-interval="120" data-video-uri="https://videoappunti.skuola.net/" src="//cdn.skuola.net/bundles/skuolacommon/js/videoplayer.js?201906061717"></script>

        
        <script src="//cdn.skuola.net/bundles/skuolacotontibridge/js/page_video.js?201906061717"></script>
        <meta property="og:title" content="Maturità 2019, prima prova: tracce, soluzioni e tutte le novità sul tema di Italiano"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.skuola.net/maturita/maturita-2019-prima-prova-tracce-soluzioni.html"/>
<meta property="og:image" content="https://cdn.skuola.net/news_foto/2018/prima-prova.jpg"/>
    <meta property="article:author" content="https://www.facebook.com/skuola.net"/>

<meta property="og:description" content="Il 19 giugno i maturandi inaugurano l&#039;Esame di Stato con la prima prova. Consulta le tracce ufficiali proposte dal Miur e le soluzioni delle varie tipologie dello scritto d&#039;italiano."/>

<meta property="og:site_name" content="Skuola.net - Portale per Studenti: Materiali, Appunti e Notizie"/>
                <script type="text/javascript" src="//cdn.skuola.net/assets/js/mm-banner-manager.js?201906061717"></script>

<script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/header.js"></script>

    
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "b9937965-a344-4029-b7c5-706e745acccc",
    autoRegister: false,
    notifyButton: { enable: false },
    safari_web_id: "web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04",
    text: {
        'tip.state.unsubscribed': 'Attiva le notifiche',
        'tip.state.subscribed': 'Hai attivato le notifiche',
        'tip.state.blocked': 'Hai bloccato le notifiche',
        'message.prenotify': 'Clicca per attivare le notifiche',
        'message.action.subscribed': 'Grazie!',
        'message.action.resubscribed': 'Hai attivato le nostre notifiche :)',
        'message.action.unsubscribed': 'Non riceverai più notifiche',
        'dialog.main.title': 'Gestisci le notifiche',
        'dialog.main.button.subscribe': 'ATTIVA',
        'dialog.main.button.unsubscribe': 'DISATTIVA',
        'dialog.blocked.title': 'Sblocca le notifiche',
        'dialog.blocked.message': 'Segui le istruzioni per attivare le notifiche:'
    },
    promptOptions: {
        actionMessage: 'Ti piacerebbe restare aggiornato sulle ultime notizie di Skuola.net?',
        acceptButtonText: 'SI, AGGIORNAMI',
        cancelButtonText: 'Forse dopo'
    },
    httpPermissionRequest: {
        modalTitle: 'Grazie! :)',
        modalMessage: 'Riceverai le notifiche con le ultime novità. Potrai disattivarle in ogni momento.',
        modalButtonText: 'CHIUDI'
    },
    welcomeNotification: {
        'message': 'Grazie, ti sei iscritto alle notifiche!',
    }
  }]);
</script>
</head>
<body>
    
    <script type="text/javascript">var dataLayer = dataLayer || [];</script>
        <script type="text/javascript">
    dataLayer.push({
        'PageType': 'Homepage',
        'HashedEmail': '',
        'siteType' : 'D'
    });
</script>    
    
    
            <div id="topbar">
    <div class="container">
                                    <a href="/" class="logo">
                    <img src="//cdn.skuola.net/bundles/skuolacommon/img/logo.svg?201906061717" alt="skuola.net">
                </a>
                    
                    <div class="navigation-scroll">
                                                        <nav id="main-nav">
        <ul class="top-navigation">
                    <li class="appunti with-submenu">
                <a href="/appunti-scuola-universita/">Appunti</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/appunti-medie/">Appunti Medie</a>
                            </li>
                                                    <li>
                                <a href="/appunti/">Appunti Superiori</a>
                            </li>
                                                    <li>
                                <a href="/appunti-universita/">Appunti Università</a>
                            </li>
                                                    <li>
                                <a href="/temi-saggi-svolti/">Temi &amp; Saggi</a>
                            </li>
                                                    <li>
                                <a href="/versioni-latino/">Versioni Latino</a>
                            </li>
                                                    <li>
                                <a href="/versioni-greco/">Versioni Greco</a>
                            </li>
                                                    <li>
                                <a href="/dante/">Dante</a>
                            </li>
                                                    <li>
                                <a href="/manzoni/">Manzoni</a>
                            </li>
                                                    <li>
                                <a href="/libri/">Recensioni libri</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="scuola with-submenu">
                <a href="/scuola/">Scuola</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/esame-terza-media/">Terza Media</a>
                            </li>
                                                    <li>
                                <a href="/prova-invalsi/">Invalsi</a>
                            </li>
                                                    <li>
                                <a href="/scuola/diritti-studenti/">Diritti degli studenti</a>
                            </li>
                                                    <li>
                                <a href="/ritorno-scuola/calendario-scolastico-2018-2019x.html">Calendario Scolastico</a>
                            </li>
                                                    <li>
                                <a href="/scuola/orientamento-superiori/">Orientamento Superiori</a>
                            </li>
                                                    <li>
                                <a href="/orientamento-universitario/">Orientamento Universitario</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="maturità with-submenu active">
                <a href="/maturita/">Maturità</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/maturita/maturita-2019-date-calendario-miur.html">Date Maturità 2019</a>
                            </li>
                                                    <li>
                                <a href="/maturita/commissari-maturita/">Commissari Esterni Maturita</a>
                            </li>
                                                    <li>
                                <a href="/maturita/materie-maturita/">Materie Maturità</a>
                            </li>
                                                    <li>
                                <a href="/prima-prova-maturita/">Prima Prova Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/seconda-prova-maturita/">Seconda Prova Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/maturita-2019-prova-orale.html">Esame orale</a>
                            </li>
                                                    <li>
                                <a href="/maturita/percorsi-maturita/">Mappe Concettuali</a>
                            </li>
                                                    <li>
                                <a href="/maturita/tesine/">Tesine</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="test with-submenu">
                <a href="/test-ingresso/">Test</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/test-ingresso/date-test-ingresso.html">Calendario Test Ingresso</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/medicina-chirurgia/">Test Medicina</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/medicina-veterinaria/">Test Veterinaria</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/ingegneria/">Test Ingegneria</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/architettura/">Test Architettura</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/scienze-sanitarie/">Test Professioni Sanitarie</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/scienze-formazione-educazione/">Test Scienze Formazione</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/test-economia/">Test Economia</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="università with-submenu">
                <a href="/universita/">Università</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="https://www.skuola.net/universita/ricerca">Cerca Appunti</a>
                            </li>
                                                    <li>
                                <a href="/universita/appunti-riassunti">Appunti Esami</a>
                            </li>
                                                    <li>
                                <a href="/universita/atenei">Appunti Atenei</a>
                            </li>
                                                    <li>
                                <a href="/facolta/">Appunti Facoltà</a>
                            </li>
                                                    <li>
                                <a href="/news/notizie-universita/">News università</a>
                            </li>
                                                    <li>
                                <a href="/istituti-tecnici-superiori/">ITS</a>
                            </li>
                                                    <li>
                                <a href="/come-studiare/">Metodo Studio</a>
                            </li>
                                                    <li>
                                <a href="/tesi-laurea/">Tesi di Laurea</a>
                            </li>
                                                    <li>
                                <a href="/viaggi/erasmus/">Erasmus</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/store/?utm_source=skuola&amp;amp;utm_medium=menu&amp;amp;utm_campaign=market&amp;amp;utm_nooverride=1">Store</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="study break with-submenu">
                <a href="/news/">Study Break</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/news/fun/">Pausa Studio</a>
                            </li>
                                                    <li>
                                <a href="/news/social-trend/">Tech e Social</a>
                            </li>
                                                    <li>
                                <a href="/news/spettacolo/">Fandom</a>
                            </li>
                                                    <li>
                                <a href="/school-love/">Love&amp;Sex</a>
                            </li>
                                                    <li>
                                <a href="/news/motori/">Pit Stop</a>
                            </li>
                                                    <li>
                                <a href="/news/inchiesta/">Inchieste</a>
                            </li>
                                                    <li>
                                <a href="/news/blog/">Blog</a>
                            </li>
                                                    <li>
                                <a href="/viaggi/">Viaggi</a>
                            </li>
                                                    <li>
                                <a href="/news/quiz/">Quiz</a>
                            </li>
                                                    <li>
                                <a href="/tv/">Skuola | TV</a>
                            </li>
                                                    <li>
                                <a href="/video/consigli-tutorial/">Video Tutorial</a>
                            </li>
                                                    <li>
                                <a href="/video/interviste/">Video Interviste</a>
                            </li>
                                                    <li>
                                <a href="/video/fun-video/">Video LOL</a>
                            </li>
                                                    <li>
                                <a href="/video/video-notizie/">Notizie Video</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="forum ">
                <a href="/forum/">Forum</a></li>
                    <li class="asl ">
                <a href="/scuola/alternanza-scuola-lavoro/">ASL</a></li>
                    <li class="lavoro ">
                <a href="https://www.skuola.net/lavoro/">Lavoro</a></li>
                    <li class="viaggi ">
                <a href="https://viaggi.skuola.net/?utm_source=skuola&amp;utm_medium=referral&amp;utm_campaign=viaggi-studio-2019">Viaggi</a></li>
                    <li class="ripetizioni ">
                <a href="https://ripetizioni.skuola.net/?utm_source=skuola&amp;utm_medium=navbar&amp;utm_campaign=ripetizioni">Ripetizioni</a></li>
            </ul>
</nav>

                            </div>

            <div class="actions">
                <div class="button">
                    <a href="/invia-appunto/" class="green-button">Invia Appunti</a>
                </div>
                <a id="search-toggle" title="Ricerca" href="https://ricerca.skuola.net/"><i class="fa fa-search"></i></a>
                                                            <a href="/utente/login" id="user-toggle" class="anonymous"><i class="fa fa-user"></i></a>
                                <button id="menu-toggle" aria-label="Menù"><i class="fa fa-navicon"></i></button>
            </div>
            </div>
            <div class="popup">
            <div class="search-wrapper container">
                <form id="search-box" action="https://ricerca.skuola.net/" method="GET">
                    <input placeholder="Cerca appunti nel sito…" type="search" value="" name="search" id="topbar-search-input" data-search>
                    <input class="submit" type="submit" value="Cerca">
                </form>
            </div>

            <div class="user-wrapper container">
                                                            <div id="login-box">
        <a href="/universita/facebook-oauth" class="facebook-login-btn"><i class="fa fa-facebook"></i> Accedi con Facebook</a>
        <div class="separator"><span>oppure</span></div>
        <form method="post" id="signin" action="/service/login">
            <label for="username">Nome utente</label>
            <input id="username" name="_username" value="" title="username" type="text" placeholder="Nome utente" required >

            <label for="password">Password</label>
            <input id="password" name="_password" value="" title="password" type="password" placeholder="Password" required >

            <div class="recover-link">
                <a href="/plug.php?e=passrecover" title="Recupera la password">Password dimenticata?</a>
            </div>

            <div class="submit">
                <input type="submit" value="Accedi">
            </div>
        </form>

        <hr>

        <p>Non sei registrato? <a href="/utente/registrazione">Registrati ora</a>.</p>
    </div>
                            </div>
        </div>
    </div>
    
    
    <main id="main">
                <section class="block adv">
            <div class="masthead">
                <div id="adv-gpt-masthead-container1">
                </div>
            </div>
        </section>
    
    <section id="main-content">
            <nav class="breadcrumb-wrapper hide-mobile">
    <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="https://www.skuola.net/" itemprop="item"><span itemprop="name">Home</span></a>
                            <meta itemprop="position" content="1" />
            </li>
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="/maturita/" itemprop="item"><span itemprop="name">Maturità: novità sull&#039;Esame di Stato</span></a>
                            <meta itemprop="position" content="2" />
            </li>
    </ol>
</nav>

        <header>
                        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.skuola.net/maturita/maturita-2019-prima-prova-tracce-soluzioni.html"
            },
            "headline": "Maturità 2019, prima prova: tracce, soluzioni e tutte le novità sul tema di Italiano",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.skuola.net/shared/thumb/576x329/news_foto/2018/prima-prova.jpg",
                "width": "576",
                "height": "329"
            },
            "datePublished": "2019-06-07T16:01:51+02:00",
            "dateModified": "2019-06-07T16:01:51+02:00",
            "author": {
                "@type": "Person",
                "name": "Giulia.Onofri"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Skuola.net",
                "logo": {
                    "@type": "ImageObject",
                    "url": "//cdn.skuola.net/bundles/skuolacommon/img/logo-amp.webp?201906061717",
                    "width": {
                        "@type": "QuantitativeValue",
                        "value": "240"
                    },
                    "height": {
                        "@type": "QuantitativeValue",
                        "value": "135"
                    }
                }
            },
            "description": "Le tracce, i temi e le soluzioni della prima prova Maturità 2019. Tracce ufficiali Tipologia A, B, C e svolgimento."
        }
    </script>
    <h1 class="page-title">
        Maturità 2019, prima prova: tracce, soluzioni e tutte le novità sul tema di Italiano
    </h1>
        </header>

        <section class="full-block">
            <div class="main-block">
                
    <article data-title="Maturità 2019, prima prova: tracce, soluzioni e tutte le novità sul tema di Italiano" data-id="232505" data-type-news>
        <div class="page-info">
            <div id="author-block">
                <div class="author-wrapper">
                    <div class="author-img">
                                                    <img class="rounded-avatar" src="datas/avatars/000/004/751/000004751903.gif" alt="Giulia.Onofri"/>
                                            </div>
                    <div class="author-details">
                        <div>
                            <time pubdate="pubdate" datetime="2019-06-07 16:01:51">7 giugno 2019</time>
                                                            Di
                                                                    <a href="/utente/blogger/giulia-onofri">
                                        <b>Giulia.Onofri</b>
                                    </a>
                                                                                    </div>
                    </div>
                </div>
            </div>

            
            <div class="actions-bar">
                                    <div class="social-block">
                        
<div class="social-buttons socialize" data-url="https://www.skuola.net/maturita/maturita-2019-prima-prova-tracce-soluzioni.html" data-title="Maturità 2019, prima prova: tracce, soluzioni e tutte le novità sul tema di Italiano">
    <ul>
        <li>
            <a href="#" class="facebook social-button" data-social="facebook">
                <i class="fa fa-facebook" aria-label="Facebook"></i>
                <span class="count"></span>
            </a>
        </li>
        <li>
            <a href="#" class="twitter social-button" data-social="twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li class="hide-mobile">
            <a href="#" class="messenger social-button" data-social="messenger">
                <i class="sk-glyph sk-messenger" aria-label="Messenger"></i>
            </a>
        </li>
        <li class="only-mobile">
            <a href="#" class="whatsapp social-button" data-social="whatsapp">
                <i class="fa fa-whatsapp" aria-label="Whatsapp"></i>
                <span class="count"></span>
            </a>
        </li>
    </ul>
</div>
                    </div>
                            </div>
        </div>

                <div class="page-content">
            <div id="article-body">
            <div class="article_ads"><div id="video_ads"></div><script>window.startVideo();</script></div><img src="/news_foto/2018/prima-prova.jpg" alt="prima prova 2019" width="800" height="458" /><br />
<br />
La <a href="https://www.skuola.net/maturita/" title="maturità 2019 Tutte le news ufficiali del MIUR sull'esame di stato" onClick="ga('send', 'event', 'Wikilinks', 'Click', 'maturità 2019');" >maturità 2019</a> si avvicina: ecco finalmente in arrivo la prima prova, lo scritto che inaugurerà il nuovo <a href="https://www.skuola.net/maturita/" title="Esame di Stato" onClick="ga('send', 'event', 'Wikilinks', 'Click', 'Esame di Stato');" >Esame di Stato</a>.<br />
Alle <strong>ore 8:30</strong> del 19 giugno alle scuole sarà consegnato il plico inviato dal Miur con <strong>le tracce oggetto di esame</strong>, che solo qualche ora più tardi saranno pubblicate sul sito del Ministero.<br />
<strong>Noi di Skuola.net</strong>, per aiutare i ragazzi interessati, seguiremo tutta la giornata e <strong>aggiorneremo il sito con tutte le informazioni utili: tracce, soluzioni, commenti, notizie della prima prova della maturità 2019</strong>. <br /><div class="mediamond_ads" style="text-align: center; margin: 10px 0"></div>
In questa pagina potrete trovare tutti i collegamenti necessari per approfondire i temi proposti dal Miur e per farvi un'idea di come andavano sviluppati.<br />
<br />
<ul>
Guarda anche:<br />
<li><a href="https://www.skuola.net/maturita/tracce-maturita-temi-ufficiali-miur-autore-attualita-saggio-brev.html">Tracce maturità 2019, possibili tracce e temi ufficiali scelti dal Miur</a></li>
<li><a href="https://www.skuola.net/maturita/prima-prova-maturita/consigli-prima-prova-maturita.html">Maturità 2019, come superare la prima prova</a></li>
<li><a href="https://www.skuola.net/maturita/consigli-maturita/prima-prova-maturita-tipologia-tracce.html">Quale traccia scegliere alla prima prova di Maturità?</a></li>
<li><a href="https://www.skuola.net/maturita/prima-prova-maturita/prima-prova-maturita-2019-cosa-aspettarsi-dalle-nuove-tracce-tutti-gli-indizi-del-miur.html">Prima prova maturità 2019, cosa aspettarsi dalle nuove tracce? Tutti gli indizi del Miur</a></li>
<li><a href="https://www.skuola.net/maturita/Simulazioni-esame/simulazioni-2019-prima-prova-19-febbraio-26-marzo-tracce-svolte.html">Maturità 2019, prima prova: tutte le tracce e le soluzioni delle simulazioni pubblicate dal Miur</a></li>
</ul>
<br />
<h2>Prima prova maturità 2019: le tracce del Miur</h2>
Due tracce per l'<strong>analisi del testo</strong>, tre tracce previste invece per il <strong>testo argomentativo</strong> e, infine le ultime due tracce sono quelle che rimandano al <strong>tema d'attualità</strong>.<br />
Skuola.net è in attesa di tutte le novità sulle tracce. Appena sarà possibile, pubblicheremo su questa pagina gli argomenti e le tracce ufficiali scelti dal Miur.<br />
La pagina è in aggiornamento: appena saranno disponibili le tracce, verranno immediatamente caricate di seguito.<br /><div class="mediamond_ads" style="text-align: center; margin: 10px 0"></div>
<br />
<h2>Prima Prova Maturità 2019: le soluzioni</h2>
<strong>I nostri tutor si attiveranno per svolgere le tracce e indicare la loro possibile soluzione</strong> non appena avremo i temi ufficiali. Tenete d'occhio quindi questa pagina: è in costante aggiornamento.<br />
<br />
<div class="player_video"><div id='y-62UlUqwu9Fc' data-video-id='62UlUqwu9Fc'></div></div><script type='text/javascript'>loadJwPlayer('y-62UlUqwu9Fc', '62UlUqwu9Fc', {autostart: 'false', '': ''});</script>
<br />
<h2>Maturità 2019, la prima prova scritta: il <a href="https://www.skuola.net/prima-prova-maturita/" title="Tema di italiano" onClick="ga('send', 'event', 'Wikilinks', 'Click', 'tema di Italiano');" >tema di Italiano</a></h2>
Dopo aver permesso agli studenti di familiarizzare e di esercitarsi con le novità apportate alle prove scritte degli esami attraverso il ciclo di quattro simulazioni di prima e seconda prova  predisposto dal Miur del <strong>26 marzo</strong> e del<strong> 2 aprile</strong>, precedute da quelle del <strong>19 febbraio</strong> e del <strong>28 febbraio</strong>, i maturandi inaugureranno il nuovo Esame di Stato il <strong>19 giugno</strong> con la <strong>prima prova d’esame ufficiale</strong> e il 20 giugno con la seconda prova scritta. Per ciò che riguarda il tema di italiano ricordiamo che gli studenti avranno a disposizione 6 ore per sviluppare e completare il lavoro, dopo aver scelto tra ben <strong>7 tracce</strong>, divise in <strong>3 tipologie</strong>: <br />
<br />
<ul>
<li><strong>2</strong> tracce di <strong>analisi del testo</strong> (Tipologia A);</li>
<li><strong>3</strong> tracce di <strong>testo argomentativo</strong> (Tipologia B);</li>
<li><strong>2</strong> tracce di <strong>tema di attualità</strong> (Tipologia C).</li>
</ul>
<br />
<h2>Prima prova maturità 2019: la Tipologia A - Analisi del testo</h2>
Le prime due tracce che i maturandi incontreranno saranno quelle di <strong>analisi del testo</strong> appartenenti alla <strong>Tipologia A</strong>. <br /><div class="mediamond_ads" style="text-align: center; margin: 10px 0"></div>
I due brani potranno presentarsi uno in veste di <strong>poesia </strong>e l’altro di <strong>prosa</strong>, magari svolti durante l'anno nel programma di italiano, ma sempre all'interno del periodo storico di riferimento stabilito dal Miur: sarà possibile infatti trovare brani distribuiti in un arco di tempo compreso <strong>fra l’Unità d’Italia e i nostri giorni</strong>. <br />
È probabile quindi che il Ministero opti per un autore di fine Ottocento o di inizio Novecento e un altro più vicino ai nostri giorni (dal secondo dopoguerra in poi).<br />
<br />
La Tipologia A si divide in <strong>due parti</strong>: la prima di ‘<em>Comprensione e analisi</em>’ si compone di in <strong>4-5 domande a risposta aperta</strong> finalizzate a verificare sia l’acquisizione dei contenuti sia quella più minuziosa che prevede l’individuazione e la spiegazione delle parti più significative del testo. Per comprendere le modalità di risposta, se punto per punto oppure in un unico discorso esteso ed oogeneo, è opportuno leggere bene la traccia dove è tutto chiarito. <br />
La seconda parte, invece, è costituita dall’‘<em>Interpretazione</em>’ che rappresenta uno spazio di esposizione meno analitico e più incline al <strong>commento interdisciplinare</strong>, che è possibile arricchire con la citazione delle proprie “<em>letture ed esperienze</em>”, purché attinenti al tema cardine della traccia. <br />
<br />
<h2>Prima prova maturità 2019: la Tipologia B - Testo argomentativo</h2>
Da quest’anno il <strong>testo argomentativo</strong>, rappresentato dalla <strong>Tipologia B</strong>, vanta il numero maggiore di tracce, e soppianta e sostituisce con alcune variazioni il tradizionale saggio breve. <br /><div class="mediamond_ads" style="text-align: center; margin: 10px 0"></div>
Ciò che lo differenzia infatti da quest'ultimo è l'eliminazione della prerogativa della conoscenza del testo e dell’argomento in questione (necessaria invece nell’approccio al vecchio saggio breve) poiché i brani proposti saranno difficilmente conosciuti dagli studenti, in quanto appartenenti a <strong>diversi ambiti</strong> (possono essere ad esempio tratti da articoli di giornale, editoriali, saggi, trattati, ecc) e di <strong>molteplici settori</strong> (storico, scientifico, sociale, artistico ecc). <br />
Quello che caratterizza il testo argomentativo è che rappresenta certamente una novità rispetto alle tipologie precedenti, è la precisa intenzione di stimolare e premiare <strong>il ragionamento e il pensiero</strong> di ogni studente, chiamato ad <strong>articolare e argomentare le proprie riflessioni</strong> sul tema trattato.<br />
<br />
Anche questa tipologia è strutturata in due <strong>due parti</strong> ben distinte: la prima di ‘<em>Comprensione e analisi</em>’ è composta da <strong>4-5 quesiti a risposta aperta</strong> che riguardano per lo più la verifica dei contenuti principali riportati nel testo e per questo spesso rimandano all’individuazione della <strong>tesi dell’autore</strong> e dell’eventuale antitesi. <br />
La seconda parte è basata sulla ‘<em>Produzione</em>’ e per questo rimanda alla sfera personale degli studenti chiamati ad argomentare le proprie riflessioni e considerazioni in un discorso coerente nei contenuti e coeso nella forma. In questa parte del tema, è lasciato ampio spazio ai pensieri degli studenti che possono estendersi anche sul piano di alcuni fatti di attualità attinenti, oppure di conoscenze personali e/o maturate in tutto l’arco del percorso formativo, ma anche di esperienze personali. Insomma è possibile spaziare fra i vari piani personali, scolastici ed extra-scolastici purché attinenti all'argomento portante della traccia proposta e a ciò che in essa viene richiesto.<br /><div class="mediamond_ads" style="text-align: center; margin: 10px 0"></div>
<br />
<h2>Prima prova maturità 2019: la Tipologia C - Tema di attualità</h2>
È possibile scegliere fra due tracce per la <strong>Tipologia C</strong> che si presenta sotto forma di <strong>tema di attualità</strong> che deve essere svolto secondo una <strong>riflessione critica di tipo espositivo-argomentativo</strong>. <br />
Il testo proposto è di norma abbastanza breve proprio perché vuole configurarsi solo come un incipit per lasciare quanta più libertà possibile di espressione e di pensiero agli studenti, con l'intento di stimolare <strong>una riflessione omogenea sull’argomento</strong> sulla base delle proprie ‘<em>esperienze, conoscenze e letture personali</em>’.<br />
Il tema deve essere preceduto da <strong>un titolo principale e unitario</strong> che racchiuda tutti i concetti sviluppati nel corso del tema e che raccordi e unifichi eventuali <strong>paragrafi titolati</strong> in cui è possibile dividere il testo.<div id="adv-gpt-box-mobile-container1"></div>
    </div>

    <div class="actions hide-mobile">
        
    
    <ul class="page-actions">
                                                                                                                                                
        
                                <li>
                <a href="https://www.skuola.net/page.php?al=maturita-2019-prima-prova-tracce-soluzioni&cat=maturita&print=page" class="action-print" rel="nofollow">
                    <i class="fa fa-print"></i><span class="text">Stampa</span>
                </a>
            </li>
                    
                            
    </ul>
    </div>

        <div class="OUTBRAIN" data-src="https://www.skuola.net/maturita/maturita-2019-prima-prova-tracce-soluzioni.html" data-widget-id="AR_1" data-ob-template="skuola"></div>
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    
<aside>
                        <section class="related-pages">
        <h3 class="title">News correlate</h3>        <ul><li>
                    <div class="related-page">
                        <div class="img-box">
                            <a href="https://www.skuola.net/maturita/seconda-prova-tracce-2017-maturita.html">
                                <img src="/shared/thumb/576x329/news_foto/2017/diretta-seconda-prova-2017.jpg" alt="Seconda prova maturità 2017: tracce e soluzioni tutte le news" class="lazy">
                            </a>
                        </div>
                        <div class="text-box card-content-box">
                            <div class="card-content">
                                                                <h4 class="title">
                                    <a href="https://www.skuola.net/maturita/seconda-prova-tracce-2017-maturita.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Seconda prova maturità 2017: tracce e soluzioni tutte le news', { nonInteraction: true });">Seconda prova maturità 2017: tracce e soluzioni tutte le news</a>
                                </h4>
                                                            </div>
                        </div>
                    </div>
                </li><li>
                    <div class="related-page">
                        <div class="img-box">
                            <a href="https://www.skuola.net/maturita/soluzione-seconda-prova-maturita-trasporti-logistica.html">
                                <img src="/shared/thumb/576x329/news_foto/2016/2-prova-Trasporti-logistica.jpg" alt="Seconda prova Maturità 2016: le soluzioni delle tracce di Trasporti e logistica per tutte le opzioni" class="lazy">
                            </a>
                        </div>
                        <div class="text-box card-content-box">
                            <div class="card-content">
                                                                <h4 class="title">
                                    <a href="https://www.skuola.net/maturita/soluzione-seconda-prova-maturita-trasporti-logistica.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Seconda prova Maturità 2016: le soluzioni delle tracce di Trasporti e logistica per tutte le opzioni', { nonInteraction: true });">Seconda prova Maturità 2016: le soluzioni delle tracce di Trasporti e logistica per tutte le opzioni</a>
                                </h4>
                                                            </div>
                        </div>
                    </div>
                </li><li>
                    <div class="related-page">
                        <div class="img-box">
                            <a href="https://www.skuola.net/maturita/testo-traccia-2018-trasporti-logistica.html">
                                <img src="/shared/thumb/576x329/news_foto/2018/trasporti-logistica-tutti1.jpg" alt="Seconda Prova: tutte le Tracce e le Soluzioni di Trasporti e logistica maturità 2018" class="lazy">
                            </a>
                        </div>
                        <div class="text-box card-content-box">
                            <div class="card-content">
                                                                <h4 class="title">
                                    <a href="https://www.skuola.net/maturita/testo-traccia-2018-trasporti-logistica.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Seconda Prova: tutte le Tracce e le Soluzioni di Trasporti e logistica maturità 2018', { nonInteraction: true });">Seconda Prova: tutte le Tracce e le Soluzioni di Trasporti e logistica maturità 2018</a>
                                </h4>
                                                            </div>
                        </div>
                    </div>
                </li></ul>
    </section>
            
        </aside>
        </div>
                            </article>

            <div id="correlato-dinamico" class="correlato-container outbrain-hidden">
        <div class="suggestion-text">Potrebbe Interessarti</div>
        <div class="close-outbrain">&times;</div>
        <div class="correlato-dinamico-left">
                            <div class="left-box">
                    <a href="https://www.skuola.net/maturita/tracce-maturita-immigrazione-prima-prova.html" rel="nofollow">
                        <div class="left-image" style="background-image: url(/shared/thumb/400x229/news_foto/2015/saggio-storico15.jpg)" ></div>
                    </a>
                </div>
                <div class="right-box">
                    <div class="left-title-box">
                        <div class="title-text">
                            <span>Correlati</span>
                            <a href="https://www.skuola.net/maturita/tracce-maturita-immigrazione-prima-prova.html" rel="nofollow">
                                Tracce Maturità 2019 tema: immigrazione, il materiale per svolgere la traccia
                            </a>
                        </div>
                    </div>
                </div>
                    </div>
        <div class="correlato-dinamico-right">
            <div class="correlato-outbrain">
                                                    <div class="OUTBRAIN" data-src="https://www.skuola.net/maturita/maturita-2019-prima-prova-tracce-soluzioni.html" data-widget-id="AR_1" data-ob-template="skuola"></div>
                    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                            </div>
        </div>
    </div>                <div class="OUTBRAIN" data-src="https://www.skuola.net/maturita/maturita-2019-prima-prova-tracce-soluzioni.html" data-widget-id="AR_2" data-ob-template="skuola"></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    
                                
                                            </div>

            <aside class="side-block">
                    <div class="sidebar-sticky">
        
                                <section class="block">
                <div class="skuolatv-widget" data-type="diretta" data-responsive="true"></div>
            </section>
        
        
        <section class="block adv">
    <div id="adv-gpt-box-container1">
    </div>
    <div id="adv-gpt-box-mobile-container1"></div>
</section>

<div class="block unboxed widgets">
    <section class="block unboxed">
        <div id="adv-gpt-promobox-container1"></div>
        <div id="adv-gpt-promobox-mobile-container1"></div>
    </section>

    <section class="block unboxed">
        <div id="adv-gpt-promobox-container2"></div>
        <div id="adv-gpt-promobox-mobile-container2"></div>
    </section>

    <section class="block unboxed">
        <div id="adv-gpt-promobox-container3"></div>
        <div id="adv-gpt-promobox-mobile-container3"></div>
    </section>

    <section class="block unboxed">
        <div id="adv-gpt-promobox-container4"></div>
        <div id="adv-gpt-promobox-mobile-container4"></div>
    </section>
</div>
    </div>
            </aside>
        </section>

            <section class="videos-box full-block">
    <div class="main-block">
        <strong class="section-title">Skuola | TV </strong>

            <div class="tv-banner">
        <div class="tv-image" style="background-image: url(/datas/tv/1559720052_01be4c_1910911.png);" >
            <a href="/tv">
                <div class="play">
                    <i class="fa fa-3x fa-play"></i>
                </div>
            </a>
        </div>
        <div class="tv-content">
            <b>Notte prima degli esami 2019: aspetta la Maturità live insieme a noi!</b>
            <p><small>Qualsiasi cosa farai la notte prima degli esami, Skuola.net sarà con te, per una live di 12 ore a partire dalle 20 del 18 giugno. Con noi vip, influencer ed esperti. Per darti le ultime dritte e sciogliere l&#039;ansia.</small></p>
            <b><small>18 giugno 2019 ore 20:00</small></b>

            <p>
                <a href="/tv"> <i class="fa fa-youtube-play"></i> Segui la diretta</a>
            </p>
        </div>
    </div>

    </div>

    <aside class="side-block hide-mobile">
        <div class="last-videos">
            <strong class="section-title">Ultimi video</strong>

                                <div class="tv-banner side">
        <div class="tv-image" style="background-image: url(https://i.ytimg.com/vi/qQxsEckgxvY/0.jpg);" >
            <a href="https://www.skuola.net/video/video-notizie/maturita-2019-challenge-attualita-maturandi-liceo-vs-tecnico.html">
                <div class="play">
                    <i class="fa fa-play"></i>
                </div>
            </a>
        </div>
        <div class="tv-content">
            <small>Greta Thunberg? Viene dalla Repubblica Ceca - I fail dei maturandi in attualità</small>
        </div>
    </div>
    <div class="tv-banner side">
        <div class="tv-image" style="background-image: url(https://i.ytimg.com/vi/K1HWM8Uu34s/0.jpg);" >
            <a href="https://www.skuola.net/video/video-notizie/maturita-2019-tecniche-antistress-per-studiare.html">
                <div class="play">
                    <i class="fa fa-play"></i>
                </div>
            </a>
        </div>
        <div class="tv-content">
            <small>Maturità 2019: le tecniche antistress per studiare meglio</small>
        </div>
    </div>

                    </div>
    </aside>
</section>

                    <section class="block adv">
                <script type="text/javascript">new mediamondBanner('skin_responsive');</script>
            </section>
        
    </section>
    </main>
    

    
    <footer id="footer">
    <div class="container">

        <div class="sections-wrapper">
            <section class="footer-links">
                <strong class="title">About Skuola.net</strong>
                <nav>
                    <ul>
                        <li><a href="https://corporate.skuola.net" rel="nofollow">Chi siamo</a></li>
                  <li><a href="https://corporate.skuola.net/lavora-con-noi/" rel="nofollow">Lavora con noi</a></li>
                        <li><a href="https://corporate.skuola.net/pubblicita/">Pubblicit&agrave;</a></li>
                        <li><a href="https://corporate.skuola.net/contatti/">Contatti</a></li>
                        <li><a href="/store/">Store</a></li>
                        <li><a href="https://ripetizioni.skuola.net">Ripetizioni</a></li>
                        <li><a href="/promo/app/" rel="nofollow">Apps</a></li>
                        <li><a href="https://ricerca.skuola.net/" rel="nofollow">Ricerca</a></li>
                        <li><a href="https://docenti.skuola.net">Docenti</a></li>
                        <li><a href="/plug.php?e=memberterms" rel="nofollow">Privacy</a></li>
                    </ul>
                </nav>
            </section>

            <section class="footer-socials">
                <strong class="title">Seguici su</strong>
                <div class="social-buttons">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/skuola.net" target="_blank" class="facebook">
                                <i class="fa fa-facebook" aria-label="Facebook"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/skuolanet" target="_blank" class="twitter">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://goo.gl/3FwDd7" target="_blank" class="youtube">
                                <i class="fa fa-youtube" aria-label="Youtube"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/skuolanet/" target="_blank" class="instagram">
                                <i class="fa fa-instagram" aria-label="Instagram"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://flipboard.com/@Skuolanet" target="_blank" class="flipboard">
                            </a>
                        </li>
                    </ul>
                </div>
            </section>
        </div>

        <div class="copy">
            <p>
                Skuola.net News &egrave; una testata giornalistica iscritta al
                Registro degli Operatori della Comunicazione.<br/>
                Registrazione: n° 20792 del 23/12/2010<br/>
                &copy;2000—2019 Skuola Network s.r.l. Tutti i diritti riservati. — P.I. 10404470014
                                    <a href="https://www.dmca.com/Protection/Status.aspx?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" title="DMCA.com Protection Status" class="dmca-badge" target="_blank" rel="nofollow">
                                                    <img src="https://images.dmca.com/Badges/dmca-badge-w100-5x1-11.png?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" alt="DMCA.com Protection Status">
                            <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"></script>
                                            </a>
                            </p>
        </div>

    </div>
</footer>

    
    <script>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</script>

        <script data-main="/bundles/skuolacommon/js/main_new" src="//cdn.skuola.net/assets/js/require.min.js?201906061717"></script>
    
    <script>
        require(['lazy_load'], function(LazyLoad){
            var lazyLoadImgs = new LazyLoad({
                elements_selector: ".lazy"
            });
        });
    </script>

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-G49N2"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-G49N2');</script>
<!-- End Google Tag Manager -->    
    <div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : 122322431136154,
        xfbml      : true,
        version    : 'v2.10'
    });

    var event;
    var eventType = 'facebook.loaded';

    if (typeof Event === 'function') {
        event = new Event(eventType);
    } else {
        event = document.createEvent('Event');
        event.initEvent(eventType, true, true);
    }

    document.dispatchEvent(event);
};
// Load the Facebook SDK Asynchronously
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

                
    <script type="text/javascript">
        var isLogged = false;    </script>

        

    <script type="text/javascript">
        require(['mathjax'], function () {
            load_mathjax();
        });
    </script>

    <script type="text/javascript">
        require(['sticky_video']);
    </script>
        <link rel="stylesheet" type="text/css" href="//cdn.skuola.net/assets/css/bb-gallery.css?201906061717" />

<script>
    require(['bb-gallery']);
</script>
    <script type="text/javascript">
        require(['correlati_dinamici']);
    </script>

        <div id="tracking">
            </div>

                        <link rel="stylesheet" type="text/css" media="screen" href="//cdn.skuola.net/assets/css/sk_glyphicons.css?201906061717" />
            
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
    <script type="text/javascript">
        var pvar = { cid: "gruppomediaset-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    </script>
    <noscript>
        <div>
            <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=gruppomediaset-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
</body>
</html>
