<!DOCTYPE html>
    
<html lang="it" class="no-js">
<head>
    <link rel="manifest" href="/manifest.json">
    <meta charset="utf-8">

    <title>Mandorle con marroni e pere cotte al vino</title>
    
    <meta content="Appunto di cucina per la scuola superiore alberghiera riguardante la preparazione di alcune ricette di dolci." name="description">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />

    <!--[if IE]>
        <meta name="application-name" content="Skuola.net"/>
        <meta name="msapplication-tooltip" content="Skuola.net - La risorsa definitiva per la scuola e l'università"/>
        <meta name="msapplication-starturl" content="/"/>
        <meta name="msapplication-window" content="width=1024;height=768"/>
        <meta name="msapplication-navbutton-color" content="#0795d5"/>
        <meta name="msapplication-task" content="name=Medie; action-uri=https://www.skuola.net/medie;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Superiori; action-uri=https://www.skuola.net/superiori;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Universit&agrave;; action-uri=https://www.skuola.net/universita;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Appunti; action-uri=https://www.skuola.net/appunti-scuola;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Chiedi alla Community; action-uri=https://www.skuola.net/forum;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
    <![endif]-->
    <base href="https://www.skuola.net">
    <link rel="icon" type="image/png" href="/favicon/favicon32x32.png">
    <link rel="shortcut icon" href="/favicon/favicon.ico">
    <link rel="apple-touch-icon" href="/favicon/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" href="/favicon/apple-touch-icon-precomposed.png">
    <link rel="search" type="application/opensearchdescription+xml" title="Cerca in Skuola.net" href="/plugins/cse/skuola.xml">
    <link rel="alternate" type="application/rss+xml" title="News by Skuola.net" href="/rss.php">
    <link rel="alternate" type="application/rss+xml" title="Forums by Skuola.net" href="/rss.php?c=forums">
    <link rel="alternate" type="application/rss+xml" title="Appunti by Skuola.net" href="/rss.php?c=appunti">
    <link rel='alternate' href='android-app://com.iquii.skuolanet/app-skuola-show/pagina/227648'><link rel='alternate' href='ios-app://577082030/app-skuola-show/pagina/227648'>    <link href="https://plus.google.com/100736892738797438917" rel="publisher">
            <meta property="fb:app_id" content="122322431136154" />
        <meta property="fb:pages" content="126578555602" />
                <meta name="msvalidate.01" content="40F2861BC5A639E558EB56C9CE01362A" />
        <style>
    .async-hide {
        opacity: 0 !important
    }
</style>
<script>
    (function(a,s,y,n,c,h,i,d,e) {
        s.className += ' ' + y;
        h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h;
        setTimeout(function (){ i(); h.end = null }, c);
        h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000, {'GTM-NQPVHJW': true});
</script>
<script>
    (function(i,s,o,g,r,a,m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-3732638-2', 'skuola.net');
    ga('require', 'displayfeatures');
    ga('require', 'GTM-NQPVHJW');
    
        ga('set', 'dimension2', '06/02/2019');
    ga('set', 'dimension3', 'antore91');
            ga('send', 'pageview');
</script>

    <meta name="robots" content="index,follow" />        
    <link href="https://www.skuola.net/alberghiero/cucina/mandorle-marroni-pere-cotte-vino.html" rel="canonical">
            
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700" rel="stylesheet">

                            <link rel="stylesheet" href="/assets/css/responsive.css?201902051201" />
                                <link rel="stylesheet" href="/assets/css/topbar.css?201902051201" />
                
        			<link rel="stylesheet" type="text/css" href="/assets/css/common_margins.css?201902051201" />
		    
        <link rel="stylesheet" href="/assets/css/sidebar_fixer.css?201902051201" />
        
        <link rel="stylesheet" href="/assets/css/correlati_dinamici.css?201902051201" />
    <link rel="stylesheet" href="/assets/css/sticky_video_page.css?201902051201" /><link rel="stylesheet" href="/assets/css/related_duplicated_pages.css?201902051201" />    
            <link rel="preload" href="/assets/css/videojs-vast.css?201902051201" as="style">
        <link rel="stylesheet" type="text/css" href="/assets/css/videojs-vast.css?201902051201" />
    
    <script type="text/javascript" src="/assets/js/sentry.js?201902051201"></script>

            <script type="text/javascript" src="/assets/js/toolbar.min.js?201902051201"></script>
    
    <link rel="preload" href="/assets/js/fetch.min.js?201902051201" as="script">
        <script type="text/javascript" src="/assets/js/fetch.min.js?201902051201"></script>
    
    <link rel="preload" href="/assets/js/router.js?201902051201" as="script">
        <script type="text/javascript" src="/assets/js/router.js?201902051201"></script>
    
    <link rel="preload" href="/assets/js/routes.min.js?201902051201" as="script">
        <script type="text/javascript" src="/assets/js/routes.min.js?201902051201"></script>
    
    <link rel="preload" href="/assets/js/modernizr.js?201902051201" as="script">
        <script type="text/javascript" src="/assets/js/modernizr.js?201902051201"></script>
    
    <link rel="preload" href="/assets/js/skuola_search.js?201902051201" as="script">
        <script type="text/javascript" src="/assets/js/skuola_search.js?201902051201"></script>
    
    <link rel="preload" href="/assets/js/skuola_videojs.js?201902051201" as="script">
    <script type="text/javascript" src="/assets/js/skuola_videojs.js?201902051201"></script>
    
    <link rel="preload" href="/assets/js/fetch.js?201902051201" as="script">
    <link rel="preload" href="/bundles/skuolacommon/js/video/videojs.ga.min.js?201902051201" as="script">
    <link rel="preload" href="/bundles/skuolacommon/js/video/vast/all.min.js?201902051201" as="script">
    <link rel="preload" href="/bundles/skuolacommon/js/videoplayer.js?201902051201" as="script">
    <script src="/assets/js/fetch.js?201902051201"></script>
    <script src="/bundles/skuolacommon/js/video/videojs.ga.min.js?201902051201"></script>
    <script src="/bundles/skuolacommon/js/video/vast/all.min.js?201902051201"></script>

    <script data-midroll-interval="120" data-video-uri="https://videoappunti.skuola.net/" src="/bundles/skuolacommon/js/videoplayer.js?201902051201"></script>

        
    <script src="/bundles/skuolacotontibridge/js/page_video.js?201902051201"></script>
        <meta property="og:title" content="Mandorle con marroni e pere cotte al vino"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.skuola.net/alberghiero/cucina/mandorle-marroni-pere-cotte-vino.html"/>
<meta property="og:image" content="https://www.skuola.net/"/>

<meta property="og:description" content="Appunto di cucina per la scuola superiore alberghiera riguardante la preparazione di alcune ricette di dolci."/>

<meta property="og:site_name" content="Skuola.net - Portale per Studenti: Materiali, Appunti e Notizie"/>
                <script type="text/javascript" src="/assets/js/mm-banner-manager.js?201902051201"></script>

<script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/header.js"></script>

    
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "b9937965-a344-4029-b7c5-706e745acccc",
    autoRegister: true,
    notifyButton: { enable: false },
    safari_web_id: "web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04",
    text: {
        'tip.state.unsubscribed': 'Attiva le notifiche',
        'tip.state.subscribed': 'Hai attivato le notifiche',
        'tip.state.blocked': 'Hai bloccato le notifiche',
        'message.prenotify': 'Clicca per attivare le notifiche',
        'message.action.subscribed': 'Grazie!',
        'message.action.resubscribed': 'Hai attivato le nostre notifiche :)',
        'message.action.unsubscribed': 'Non riceverai più notifiche',
        'dialog.main.title': 'Gestisci le notifiche',
        'dialog.main.button.subscribe': 'ATTIVA',
        'dialog.main.button.unsubscribe': 'DISATTIVA',
        'dialog.blocked.title': 'Sblocca le notifiche',
        'dialog.blocked.message': 'Segui le istruzioni per attivare le notifiche:'
    },
    promptOptions: {
        actionMessage: 'Ti piacerebbe restare aggiornato sulle ultime notizie di Skuola.net?',
        acceptButtonText: 'SI, AGGIORNAMI',
        cancelButtonText: 'Forse dopo'
    },
    httpPermissionRequest: {
        modalTitle: 'Grazie! :)',
        modalMessage: 'Riceverai le notifiche con le ultime novità. Potrai disattivarle in ogni momento.',
        modalButtonText: 'CHIUDI'
    },
    welcomeNotification: {
        'message': 'Grazie, ti sei iscritto alle notifiche!',
    }
  }]);
</script>
</head>
<body>
    <script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/skin.js"></script>
    <script type="text/javascript">var dataLayer = dataLayer || [];</script>
        <script type="text/javascript">
    dataLayer.push({
        'PageType': 'Homepage',
        'HashedEmail': '',
        'siteType' : 'D'
    });
</script>    
    
    
            <div id="topbar">
    <div class="container">
                                    <a href="/" class="logo">
                    <img src="/bundles/skuolacommon/img/logo.svg?201902051201" alt="skuola.net">
                </a>
                    
                    <div class="navigation-scroll">
                                                        <nav id="main-nav">
        <ul class="top-navigation">
                    <li class="appunti with-submenu active">
                <a href="/appunti-scuola-universita/">Appunti</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/appunti-medie/">Appunti Medie</a>
                            </li>
                                                    <li>
                                <a href="/appunti/">Appunti Superiori</a>
                            </li>
                                                    <li>
                                <a href="/appunti-universita/">Appunti Università</a>
                            </li>
                                                    <li>
                                <a href="/temi-saggi-svolti/">Temi &amp; Saggi</a>
                            </li>
                                                    <li>
                                <a href="/versioni-latino/">Versioni Latino</a>
                            </li>
                                                    <li>
                                <a href="/versioni-greco/">Versioni Greco</a>
                            </li>
                                                    <li>
                                <a href="/dante/">Dante</a>
                            </li>
                                                    <li>
                                <a href="/manzoni/">Manzoni</a>
                            </li>
                                                    <li>
                                <a href="/libri/">Recensioni libri</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="scuola with-submenu">
                <a href="/scuola/">Scuola</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/esame-terza-media/">Terza Media</a>
                            </li>
                                                    <li>
                                <a href="/prova-invalsi/">Invalsi</a>
                            </li>
                                                    <li>
                                <a href="/scuola/diritti-studenti/">Diritti degli studenti</a>
                            </li>
                                                    <li>
                                <a href="/ritorno-scuola/calendario-scolastico-2018-2019x.html">Calendario Scolastico</a>
                            </li>
                                                    <li>
                                <a href="/scuola/orientamento-superiori/">Orientamento Superiori</a>
                            </li>
                                                    <li>
                                <a href="/orientamento-universitario/">Orientamento Universitario</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="maturità with-submenu">
                <a href="/maturita/">Maturità</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/maturita/maturita-2019-date-calendario-miur.html">Date Maturità 2019</a>
                            </li>
                                                    <li>
                                <a href="/maturita/commissari-maturita/">Commissari Esterni Maturita</a>
                            </li>
                                                    <li>
                                <a href="/maturita/materie-maturita/">Materie Maturità</a>
                            </li>
                                                    <li>
                                <a href="/prima-prova-maturita/">Prima Prova Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/seconda-prova-maturita/">Seconda Prova Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/maturita-2019-prova-orale.html">Esame orale</a>
                            </li>
                                                    <li>
                                <a href="/maturita/percorsi-maturita/">Mappe Concettuali</a>
                            </li>
                                                    <li>
                                <a href="/maturita/tesine/">Tesine</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="test with-submenu">
                <a href="/test-ingresso/">Test</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/test-ingresso/date-test-ingresso.html">Calendario Test Ingresso</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/medicina-chirurgia/">Test Medicina</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/medicina-veterinaria/">Test Veterinaria</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/ingegneria/">Test Ingegneria</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/architettura/">Test Architettura</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/scienze-sanitarie/">Test Professioni Sanitarie</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/scienze-formazione-educazione/">Test Scienze Formazione</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/test-economia/">Test Economia</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="università with-submenu">
                <a href="/universita/">Università</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="https://www.skuola.net/universita/ricerca">Cerca Appunti</a>
                            </li>
                                                    <li>
                                <a href="/universita/appunti-riassunti">Appunti Esami</a>
                            </li>
                                                    <li>
                                <a href="/universita/atenei">Appunti Atenei</a>
                            </li>
                                                    <li>
                                <a href="/facolta/">Appunti Facoltà</a>
                            </li>
                                                    <li>
                                <a href="/news/notizie-universita/">News università</a>
                            </li>
                                                    <li>
                                <a href="/istituti-tecnici-superiori/">ITS</a>
                            </li>
                                                    <li>
                                <a href="/come-studiare/">Metodo Studio</a>
                            </li>
                                                    <li>
                                <a href="/tesi-laurea/">Tesi di Laurea</a>
                            </li>
                                                    <li>
                                <a href="/viaggi/erasmus/">Erasmus</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/store/?utm_source=skuola&amp;amp;utm_medium=menu&amp;amp;utm_campaign=market&amp;amp;utm_nooverride=1">Store</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="study break with-submenu">
                <a href="/news/">Study Break</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/news/fun/">Pausa Studio</a>
                            </li>
                                                    <li>
                                <a href="/news/social-trend/">Tech e Social</a>
                            </li>
                                                    <li>
                                <a href="/news/spettacolo/">Fandom</a>
                            </li>
                                                    <li>
                                <a href="/school-love/">Love&amp;Sex</a>
                            </li>
                                                    <li>
                                <a href="/news/motori/">Pit Stop</a>
                            </li>
                                                    <li>
                                <a href="/news/inchiesta/">Inchieste</a>
                            </li>
                                                    <li>
                                <a href="/news/blog/">Blog</a>
                            </li>
                                                    <li>
                                <a href="/viaggi/">Viaggi</a>
                            </li>
                                                    <li>
                                <a href="/news/quiz/">Quiz</a>
                            </li>
                                                    <li>
                                <a href="/tv/">Skuola | TV</a>
                            </li>
                                                    <li>
                                <a href="/video/consigli-tutorial/">Video Tutorial</a>
                            </li>
                                                    <li>
                                <a href="/video/interviste/">Video Interviste</a>
                            </li>
                                                    <li>
                                <a href="/video/fun-video/">Video LOL</a>
                            </li>
                                                    <li>
                                <a href="/video/video-notizie/">Notizie Video</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="forum ">
                <a href="/forum/">Forum</a></li>
                    <li class="asl ">
                <a href="/scuola/alternanza-scuola-lavoro/">ASL</a></li>
                    <li class="lavoro ">
                <a href="https://www.skuola.net/lavoro/">Lavoro</a></li>
                    <li class="viaggi ">
                <a href="https://viaggi.skuola.net/?utm_source=skuola&amp;utm_medium=referral&amp;utm_campaign=viaggi-studio-2019">Viaggi</a></li>
                    <li class="ripetizioni ">
                <a href="https://ripetizioni.skuola.net/?utm_source=skuola&amp;utm_medium=navbar&amp;utm_campaign=ripetizioni">Ripetizioni</a></li>
            </ul>
</nav>

                            </div>

            <div class="actions">
                <div class="button">
                    <a href="/invia-appunto/" class="green-button">Invia Appunti</a>
                </div>
                <a id="search-toggle" title="Ricerca" href="https://ricerca.skuola.net/"><i class="fa fa-search"></i></a>
                                                            <a href="/utente/login" id="user-toggle" class="anonymous"><i class="fa fa-user"></i></a>
                                <button id="menu-toggle" aria-label="Menù"><i class="fa fa-navicon"></i></button>
            </div>
            </div>
            <div class="popup">
            <div class="search-wrapper container">
                <form id="search-box" action="https://ricerca.skuola.net/" method="GET">
                    <input placeholder="Cerca appunti nel sito…" type="search" value="" name="search" id="topbar-search-input" data-search>
                    <input class="submit" type="submit" value="Cerca">
                </form>
            </div>

            <div class="user-wrapper container">
                                                            <div id="login-box">
        <a href="/universita/facebook-oauth" class="facebook-login-btn"><i class="fa fa-facebook"></i> Accedi con Facebook</a>
        <div class="separator"><span>oppure</span></div>
        <form method="post" id="signin" action="/service/login">
            <label for="username">Nome utente</label>
            <input id="username" name="_username" value="" title="username" type="text" placeholder="Nome utente" required >

            <label for="password">Password</label>
            <input id="password" name="_password" value="" title="password" type="password" placeholder="Password" required >

            <div class="recover-link">
                <a href="/plug.php?e=passrecover" title="Recupera la password">Password dimenticata?</a>
            </div>

            <div class="submit">
                <input type="submit" value="Accedi">
            </div>
        </form>

        <hr>

        <p>Non sei registrato? <a href="/utente/registrazione">Registrati ora</a>.</p>
    </div>
                            </div>
        </div>
    </div>
    
    
    <main id="main">
        <section class="block adv">
        <div class="masthead">
            <div id="adv-gpt-masthead-container1">
                <script src="https://adv.mediamond.it/hpsponsor/skuola/masthead.js" type="text/javascript"></script>
            </div>
        </div>
    </section>
    
        <section id="content">
            
            <nav class="breadcrumb-wrapper hide-mobile">
    <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="https://www.skuola.net/" itemprop="item"><span itemprop="name">Home</span></a>
                            <meta itemprop="position" content="1" />
            </li>
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="/appunti/" itemprop="item"><span itemprop="name">Appunti</span></a>
                            <meta itemprop="position" content="2" />
            </li>
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="/alberghiero/" itemprop="item"><span itemprop="name">Alberghiero</span></a>
                            <meta itemprop="position" content="3" />
            </li>
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="/alberghiero/cucina/" itemprop="item"><span itemprop="name">Cucina</span></a>
                            <meta itemprop="position" content="4" />
            </li>
    </ol>
</nav>
    
    <article class="page" data-title="Mandorle con marroni e pere cotte al vino" data-id="227648">

        <header id="page-header">
            <h1 class="page-title">Mandorle con marroni e pere cotte al vino</h1>
            <h2 class="intro">Appunto di cucina per la scuola superiore alberghiera riguardante la preparazione di alcune ricette di dolci.</h2>
        </header>

        <div id="page-meta" class="meta">

            
            <div class="author">
                <div class="profile">
                    <img title="antore91" class="avatar" alt="antore91" src="https://www.skuola.net/datas/avatars/000/003/245/000003245176.gif">
                    di <a href="https://www.skuola.net/users.php?m=details&amp;id=3245176&amp;u=antore91" rel="nofollow"><span class="name">antore91</span></a>
                </div>

                <div class="badges">
                    <span class="group">Genius</span>
                    <span class="score">27677 punti</span>
                </div>
            </div>

            <div class="actions-bar">
                <div class="socials">
                    
<div class="social-buttons socialize" data-url="https://www.skuola.net/alberghiero/cucina/mandorle-marroni-pere-cotte-vino.html" data-title="Mandorle con marroni e pere cotte al vino">
    <ul>
        <li>
            <a href="#" class="facebook social-button" data-social="facebook">
                <i class="fa fa-facebook" aria-label="Facebook"></i>
                <span class="count"></span>
            </a>
        </li>
        <li>
            <a href="#" class="twitter social-button" data-social="twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li class="hide-mobile">
            <a href="#" class="gplus google-plus social-button" data-social="gplus">
                <i class="fa fa-google-plus" aria-label="Google Plus"></i>
                <span class="count"></span>
            </a>
        </li>
        <li class="hide-mobile">
            <a href="#" class="messenger social-button" data-social="messenger">
                <i class="sk-messenger" aria-label="Messenger"></i>
            </a>
        </li>
        <li class="only-mobile">
            <a href="#" class="whatsapp social-button" data-social="whatsapp">
                <i class="fa fa-whatsapp" aria-label="Whatsapp"></i>
                <span class="count"></span>
            </a>
        </li>
    </ul>
</div>                </div>

                <div class="actions">
                    
    
    <ul class="page-actions">
                                                                                                                                                
        
                                <li>
                <a href="https://www.skuola.net/page.php?al=mandorle-marroni-pere-cotte-vino&cat=cucina&print=page" class="action-print" rel="nofollow">
                    <i class="fa fa-print"></i><span class="text">Stampa</span>
                </a>
            </li>
                    
                            
    </ul>
                </div>
            </div>
        </div>

        
        <div id="page-content" class="content" data-rightclick>
            <div id="article-body">
            <div class="article_ads"><div id="video_ads"></div><script>window.startVideo();</script></div><h2>Biancomangiare alle mandorle in coppa con salsa di marroni</h2>
<br>
<h2>Ingredienti (per 6 persone)</h2>
1/2 l di latte (bevanda) di mandorla<br>
12 g di gelatina in fogli<br>
1 limone<br>
250 g di panna fresca
<h2>per la copertura</h2>
100 g di marrons glacés<br>
50 g di latte di mandorla<br>
per la guarnizione<br>
qualche marrons glacés
<h2>Preparazione</h2>
1. Mettete la gelatina in ammollo in <a href="https://ricerca.skuola.net/acqua" title="Acqua" onClick="ga('send', 'event', 'Wikilinks', 'Click', 'acqua');" >acqua</a> fredda. Portate il latte di mandorla a 65 °C, unite la gelatina, ben strizzata, e mescolate per far sciogliere. Profumate con la scorza di limone grattugiata e fate raffreddare fino ad arrivare alla temperatura di 10 °C.<br>
2. Montate la panna fresca e incorporatela al latte di mandorla, mescolando delicatamente e con movimenti dall’alto verso il basso. Distribuite la crema nelle coppe e fate riposare in frigorifero per almeno 2-3 ore.<br><div class="mediamond_ads" style="text-align: center; margin: 10px 0"></div>
3. Per la copertura: fate scaldare il latte di mandorla, unite i marrons glacés, sbriciolati, e mescolate per bene. Quindi frullate con l’aiuto di un mixer a immersione. Versate la copertura nelle coppe e trasferite in frigorifero per un’oretta. Al momento di servire, guarnite con qualche marrons glacés e portate in tavola.
<p><br><div id="adv-gpt-box-mobile-container1"></div>
<h2>Pere cotte al vino su crema al <a href="https://www.skuola.net/alberghiero/sala-bar/il-cioccolato.html" title="Cioccolato" onClick="ga('send', 'event', 'Wikilinks', 'Click', 'cioccolato');" >cioccolato</a> con latte di riso</h2>
<br>
<h2>Ingredienti (per 4 persone)</h2>
3 pere kaiser; 1/2 l di vino rosso<br>
100 g di zucchero<br>
1 arancia; 1 limone<br>
1 stecca di cannella<br>
per la crema<br>
1/2 l di latte (bevanda) di riso o soia<br>
75 g di cacao amaro in polvere<br>
100 g di zucchero<br>
40 g di maizena
<h2>Preparazione</h2>
1. Sbucciate le pere, eliminate il picciolo e i semi, e tagliatele a spicchi. Trasferiteli in una casseruola con il vino, lo zucchero, le scorze degli agrumi e la stecca di cannella. Mettete sul fuoco e fate cuocere per 15 minuti (dovranno rimanere croccanti). Spegnete e lasciate raffreddare le pere nella casseruola con il vino. 2. In una ciotola mescolate il cacao, lo zucchero e la maizena. Fate scaldare il latte di riso, versatelo sugli ingredienti secchi e stemperate per bene con una frusta. Mettete sul fuoco e fate cuocere a fuoco dolce fino ad addensamento. Togliete dal fuoco, mescolate ancora e poi distribuite nelle coppette. 3. Distribuite sopra gli spicchi di pera, accompagnate con un bicchierino di sciroppo delle pere e servite. Ottimo sia caldo sia freddo.
    </div>

                
<div class="OUTBRAIN" data-src="https://www.skuola.net/alberghiero/cucina/mandorle-marroni-pere-cotte-vino.html" data-widget-id="AR_1" data-ob-template="skuola"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<div class="row white-box card-boxed">
    <div class="col-xs-12">
        <div class="row">
            <div class="col-xs-12">
                <span class="card-title">Hai bisogno di aiuto in Cucina?</span>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12">
                <span class="card-subtitle">Trova il tuo insegnante su Skuola.net | Ripetizioni</span>
            </div>
        </div>
        <div class="row m-t-20">
            <div class="col-xs-12">
                <a href="https://ripetizioni.skuola.net?utm_source=skuola&utm_medium=inline-CTA&utm_campaign=inline-CTA">
                    <button class="btn btn-primary">Migliora i tuoi voti</button>
                </a>
            </div>
        </div>
    </div>
</div>

    
<aside>
                        <section class="block unboxed related-pages">
    <h4 class="title">Appunti correlati</h4>
    <ul><li>
                <a href="https://www.skuola.net/alberghiero/cucina/sformatino-carciofi-salsa-parmigiano.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Sformatino di carciofi con salsa al parmigiano', { nonInteraction: true });">
                    <div class="related-card">
                        <div class="left-col hidden">
                            <span class="icon icon-arrow-dx"></span>
                        </div>
                        <div class="right-col">
                            <div class="related-title">Sformatino di carciofi con salsa al parmigiano</div>
                            <p class="related-desc">Appunto per alberghiero sullo sformatino di carciofi con salsa al parmigiano: ricetta gourmet che è un ottimo antipasto...</p>
                        </div>
                    </div>
                </a>
            </li><li>
                <a href="https://www.skuola.net/alberghiero/cucina/focaccia-olive-rosmarino.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Focaccia con olive e rosmarino', { nonInteraction: true });">
                    <div class="related-card">
                        <div class="left-col hidden">
                            <span class="icon icon-arrow-dx"></span>
                        </div>
                        <div class="right-col">
                            <div class="related-title">Focaccia con olive e rosmarino</div>
                            <p class="related-desc">Appunto per alberghiero sulla focaccia. Ancora di più se fatta in casa. Questa è la classica focaccia, ma con l’aggiunta...</p>
                        </div>
                    </div>
                </a>
            </li><li>
                <a href="https://www.skuola.net/alberghiero/cucina/torta-salata-con-ricotta-e-verdure.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Ricetta - Torta salata con ricotta e verdure', { nonInteraction: true });">
                    <div class="related-card">
                        <div class="left-col hidden">
                            <span class="icon icon-arrow-dx"></span>
                        </div>
                        <div class="right-col">
                            <div class="related-title">Ricetta - Torta salata con ricotta e verdure</div>
                            <p class="related-desc">Ricetta che spiega come fare la Torta salata con ricotta e verdure  con ingredienti e preparazione passo a passo.</p>
                        </div>
                    </div>
                </a>
            </li></ul>
</section>

            
                        <section class="block unboxed feedbacks">
    <h4 class="title">Recensioni</h4>

    <div class="page-feedbacks-average">
                    <p>Non ci sono recensioni. Lascia per primo una recensione</p>
            </div>
    <div class="page-feedbacks">
            </div>

    <div class="new-feedback">
        <strong class="new-feedback-title">Lascia una recensione</strong>
                                    <p>Effettua il <a href="/utente/login">login</a> o <a href="/utente/registrazione">registrati</a> per lasciare una recensione</p>
                    
        <div class="alert hidden">
            <i class="fa"></i>
            <p class="alert-text"></p>
        </div>
    </div>
</section>


                    <section class="block" id="community-box">
    <h4 class="title">Chiedi alla community</h4>
    <div class="ask-form">
        <img src="https://www.skuola.net//datas/avatars/male.gif" alt="" class="avatar">
        <form action="https://www.skuola.net/forums.php?m=newtopic" method="post">
            <input type="hidden" name="x">
            <div class="input-text">
                <input type="text" class="text" name="newmsg" placeholder="Fai una domanda…" />
            </div>
            <div class="input-submit">
                <input class="submit" type="submit" value="Chiedi" id="community-submit" onclick="ga('send', 'event', 'Chiedi alla community', 'Click', 'Mandorle\x20con\x20marroni\x20e\x20pere\x20cotte\x20al\x20vino', { nonInteraction: true });">
            </div>
        </form>
    </div>
    <div class="info">
        <h4>Rispondi e diventa VIP!</h4>
        <p><a href="https://www.skuola.net/community/classifica.html">Scopri come</a> | <strong><a href="https://www.skuola.net/forum/">Vai al Forum</a></strong></p>
    </div>
</section>
                </aside>
        </div>
        <div style="clear:both;"></div>

                    <div id="correlato-dinamico" class="correlato-container outbrain-hidden">
        <div class="suggestion-text">Potrebbe Interessarti</div>
        <div class="correlato-dinamico-left">
                            <div class="left-box">
                    <a href="https://www.skuola.net/alberghiero/cucina/sformatino-carciofi-salsa-parmigiano.html" rel="nofollow">
                        <div class="left-image" style="background-image: url(/shared/thumb/400x229/default.jpg)" ></div>
                    </a>
                </div>
                <div class="right-box">
                    <div class="left-title-box">
                        <div class="title-text">
                            <span>Correlati</span>
                            <a href="https://www.skuola.net/alberghiero/cucina/sformatino-carciofi-salsa-parmigiano.html" rel="nofollow">
                                Sformatino di carciofi con salsa al parmigiano
                            </a>
                        </div>
                    </div>
                </div>
                    </div>
        <div class="correlato-dinamico-right">
            <div class="correlato-outbrain">
                <div class="OUTBRAIN" data-src="https://www.skuola.net/alberghiero/cucina/mandorle-marroni-pere-cotte-vino.html" data-widget-id="AR_1" data-ob-template="skuola"></div>
                <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
            </div>
        </div>
    </div>        <div class="OUTBRAIN" data-src="https://www.skuola.net/alberghiero/cucina/mandorle-marroni-pere-cotte-vino.html" data-widget-id="AR_2" data-ob-template="skuola"></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    </article>

            <div id="rightclick">
    <div><a href="/universita/facebook-oauth" class="facebook"><img src="/plugins/rightclick/img/fbconnect-rightclick.png" alt="Accedi con Facebook" /></a></div>
    <div><a href="/utente/registrazione"><img src="/plugins/rightclick/img/register-rightclick.png" alt="Registrati via email" /></a></div>
</div>

<link rel="stylesheet" type="text/css" href="/assets/css/rightclick.css?201902051201" />
    
        </section>

        <aside id="aside">
                <div id="scroll-sidebar-fix">
    
    <section class="block">
        <div class="skuolatv-widget" data-type="diretta" data-responsive="true"></div>
    </section>

            <section class="block adv">
            <div id="adv-gpt-box-container1">
                <script src="https://adv.mediamond.it/hpsponsor/skuola/300x250.js" type="text/javascript"></script>
            </div>
            <div id="adv-gpt-box-mobile-container1"></div>
        </section>
    
    <div class="block unboxed">
        <h4 class="title">In evidenza</h4>

                    <script src="https://adv.mediamond.it/hpsponsor/skuola/promobox.js" type="text/javascript"></script>
            <div class="block unboxed widgets">
                <section class="block unboxed">
                    <div id="adv-gpt-promobox-container1"></div>
                    <div id="adv-gpt-promobox-mobile-container1"></div>
                </section>

                <section class="block unboxed">
                    <div id="adv-gpt-promobox-container2"></div>
                    <div id="adv-gpt-promobox-mobile-container2"></div>
                </section>

                <section class="block unboxed">
                    <div id="adv-gpt-promobox-container3"></div>
                    <div id="adv-gpt-promobox-mobile-container3"></div>
                </section>

                <section class="block unboxed">
                    <div id="adv-gpt-promobox-container4"></div>
                    <div id="adv-gpt-promobox-mobile-container4"></div>
                </section>
            </div>
        
    </div>

    
        
    </div>
        </aside>

    
    </main>
    

    
    <footer id="footer">
    <div class="container">

        <div class="sections-wrapper">
            <section class="footer-links">
                <strong class="title">About Skuola.net</strong>
                <nav>
                    <ul>
                        <li><a href="https://corporate.skuola.net" rel="nofollow">Chi siamo</a></li>
                	<li><a href="https://corporate.skuola.net/lavora-con-noi/" rel="nofollow">Lavora con noi</a></li>
                        <li><a href="https://corporate.skuola.net/pubblicita/">Pubblicit&agrave;</a></li>
                        <li><a href="https://corporate.skuola.net/contatti/">Contatti</a></li>
                        <li><a href="/store/">Store</a></li>
                        <li><a href="https://ripetizioni.skuola.net">Ripetizioni</a></li>
                        <li><a href="/promo/app/" rel="nofollow">Apps</a></li>
                        <li><a href="https://ricerca.skuola.net/" rel="nofollow">Ricerca</a></li>
                        <li><a href="https://docenti.skuola.net">Docenti</a></li>
                        <li><a href="/plug.php?e=memberterms" rel="nofollow">Privacy</a></li>
                    </ul>
                </nav>
            </section>

            <section class="footer-socials">
                <strong class="title">Seguici su</strong>
                <div class="social-buttons">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/skuola.net" target="_blank" class="facebook">
                                <i class="fa fa-facebook" aria-label="Facebook"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/skuolanet" target="_blank" class="twitter">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://plus.google.com/100736892738797438917" target="_blank" class="google-plus">
                                <i class="fa fa-google-plus" aria-label="Google Plus"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://goo.gl/3FwDd7" target="_blank" class="youtube">
                                <i class="fa fa-youtube" aria-label="Youtube"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/skuolanet/" target="_blank" class="instagram">
                                <i class="fa fa-instagram" aria-label="Instagram"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://flipboard.com/@Skuolanet" target="_blank" class="flipboard">
                            </a>
                        </li>
                    </ul>
                </div>
            </section>
        </div>

        <div class="copy">
            <p>
                Skuola.net News &egrave; una testata giornalistica iscritta al
                Registro degli Operatori della Comunicazione.<br/>
                Registrazione: n° 20792 del 23/12/2010<br/>
                &copy;2000—2019 Skuola Network s.r.l. Tutti i diritti riservati. — P.I. 10404470014
                                    <a href="https://www.dmca.com/Protection/Status.aspx?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" title="DMCA.com Protection Status" class="dmca-badge" target="_blank" rel="nofollow">
                                                    <img src="https://images.dmca.com/Badges/dmca-badge-w100-5x1-11.png?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" alt="DMCA.com Protection Status">
                            <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"></script>
                                            </a>
                            </p>
        </div>

    </div>
</footer>

    
    <script>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</script>

        <script data-main="/bundles/skuolacommon/js/main_new" src="/assets/js/require.min.js?201902051201"></script>
    
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-G49N2"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-G49N2');</script>
<!-- End Google Tag Manager -->    
    <div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : 122322431136154,
        xfbml      : true,
        version    : 'v2.10'
    });

    var event;
    var eventType = 'facebook.loaded';

    if (typeof Event === 'function') {
        event = new Event(eventType);
    } else {
        event = document.createEvent('Event');
        event.initEvent(eventType, true, true);
    }

    document.dispatchEvent(event);
};
// Load the Facebook SDK Asynchronously
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

                
    <script type="text/javascript">
        var isLogged = false;    </script>

        

    <script src="/bundles/skuolacotontibridge/js/fix_masthead.js?201902051201"></script>

    <script>
        require(['feedback_pagina']);
        require(['jquery'], function($){

            $('#piccioni-box form input.submit').click(function(){
                var $form = $(this).parents('form');
                if($form.find('.text').val() != ''){
                    $form.submit();
                    $(this).prop('disabled', true);
                }
            });
        });

        require(['mathjax'], function () {
            load_mathjax();
        });

                require(['rightclick']);
            </script>
    
    <script type="text/javascript">
        require(['correlati_dinamici']);
    </script>

    <script type="text/javascript">
        require(['sticky_video']);
    </script>

        <div id="tracking">
            </div>

                        <link rel="stylesheet" type="text/css" media="screen" href="/assets/css/sk_glyphicons.css?201902051201" />
                <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
    <script type="text/javascript">
        var pvar = { cid: "gruppomediaset-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    </script>
    <noscript>
        <div>
            <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=gruppomediaset-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
</body>
</html>
