<!DOCTYPE html>
    
<html lang="it" class="no-js">
<head>
    <link rel="manifest" href="/manifest.json">
    <meta charset="utf-8">

    <title>Pokemon: in arrivo &#039;Pikachu Let&#039;s Go&#039; e &#039;Eevee Let&#039;s Go&#039;</title>
    
    <meta content="La Nintendo ha appena rivelato i prossimi due titoli sui Pokemon: Pikachu, Let&#039;s Go e Eevee, Let&#039;s Go! Scopri di più su questi nuovi giochi!" name="description">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />

    <!--[if IE]>
        <meta name="application-name" content="Skuola.net"/>
        <meta name="msapplication-tooltip" content="Skuola.net - La risorsa definitiva per la scuola e l'università"/>
        <meta name="msapplication-starturl" content="/"/>
        <meta name="msapplication-window" content="width=1024;height=768"/>
        <meta name="msapplication-navbutton-color" content="#0795d5"/>
        <meta name="msapplication-task" content="name=Medie; action-uri=https://www.skuola.net/medie;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Superiori; action-uri=https://www.skuola.net/superiori;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Universit&agrave;; action-uri=https://www.skuola.net/universita;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Appunti; action-uri=https://www.skuola.net/appunti-scuola;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Chiedi alla Community; action-uri=https://www.skuola.net/forum;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
    <![endif]-->
    <base href="https://www.skuola.net">
    <link rel="icon" type="image/png" href="/favicon/favicon32x32.png">
    <link rel="shortcut icon" href="/favicon/favicon.ico">
    <link rel="apple-touch-icon" href="/favicon/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" href="/favicon/apple-touch-icon-precomposed.png">
    <link rel="search" type="application/opensearchdescription+xml" title="Cerca in Skuola.net" href="/plugins/cse/skuola.xml">
    <link rel="alternate" type="application/rss+xml" title="News by Skuola.net" href="/rss.php">
    <link rel="alternate" type="application/rss+xml" title="Forums by Skuola.net" href="/rss.php?c=forums">
    <link rel="alternate" type="application/rss+xml" title="Appunti by Skuola.net" href="/rss.php?c=appunti">
    <link rel='alternate' href='android-app://com.iquii.skuolanet/app-skuola-show/pagina/200905'><link rel='alternate' href='ios-app://577082030/app-skuola-show/pagina/200905'>    <link href="https://plus.google.com/100736892738797438917" rel="publisher">
            <meta property="fb:app_id" content="122322431136154" />
        <meta property="fb:pages" content="126578555602" />
                <meta name="msvalidate.01" content="40F2861BC5A639E558EB56C9CE01362A" />
        <style>
    .async-hide {
        opacity: 0 !important
    }
</style>
<script>
    (function(a,s,y,n,c,h,i,d,e) {
        s.className += ' ' + y;
        h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h;
        setTimeout(function (){ i(); h.end = null }, c);
        h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000, {'GTM-NQPVHJW': true});
</script>
<script>
    (function(i,s,o,g,r,a,m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-3732638-2', 'skuola.net');
    ga('require', 'displayfeatures');
    ga('require', 'GTM-NQPVHJW');
    
        ga('set', 'dimension2', '30/05/2018');
    ga('set', 'dimension3', 'lucy.t.997');
            ga('send', 'pageview');
</script>

    <meta name="robots" content="index,follow" />        
            <link href="https://www.skuola.net/news/social-trend/pokemon-nuovi-titoli-pikachu.html" rel="canonical">
        
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700" rel="stylesheet">

        <link rel="stylesheet" href="/assets/css/news.css?20180523" /><link rel="stylesheet" href="/assets/css/brand_sidebar.css?20180523" /><link rel="stylesheet" href="/assets/css/news_fix_masthead.css?20180523" />    <link rel="stylesheet" href="/assets/css/correlati_dinamici.css?20180523" />
    <link rel="stylesheet" href="/assets/css/sticky_video_news.css?20180523" />    
            <link rel="preload" href="/assets/css/videojs-vast.css?20180523" as="style">
        <link rel="stylesheet" type="text/css" href="/assets/css/videojs-vast.css?20180523" />
    
    <script type="text/javascript" src="/assets/js/sentry.js?20180523"></script>

            <script type="text/javascript" src="/assets/js/toolbar.min.js?20180523"></script>
    
    <link rel="preload" href="/assets/js/fetch.min.js?20180523" as="script">
        <script type="text/javascript" src="/assets/js/fetch.min.js?20180523"></script>
    
    <link rel="preload" href="/assets/js/router.js?20180523" as="script">
        <script type="text/javascript" src="/assets/js/router.js?20180523"></script>
    
    <link rel="preload" href="/assets/js/routes.min.js?20180523" as="script">
        <script type="text/javascript" src="/assets/js/routes.min.js?20180523"></script>
    
    <link rel="preload" href="/assets/js/modernizr.js?20180523" as="script">
        <script type="text/javascript" src="/assets/js/modernizr.js?20180523"></script>
    
    <link rel="preload" href="/assets/js/skuola_search.js?20180523" as="script">
        <script type="text/javascript" src="/assets/js/skuola_search.js?20180523"></script>
        
    <link rel="preload" href="/assets/js/skuola_videojs.js?20180523" as="script">
    <script type="text/javascript" src="/assets/js/skuola_videojs.js?20180523"></script>
    
    <link rel="preload" href="/assets/js/fetch.js?20180523" as="script">
    <link rel="preload" href="/bundles/skuolacommon/js/video/videojs.ga.min.js?20180523" as="script">
    <link rel="preload" href="/bundles/skuolacommon/js/video/vast/all.min.js?20180523" as="script">
    <link rel="preload" href="/bundles/skuolacommon/js/videoplayer.js?20180523" as="script">

    <script src="/assets/js/fetch.js?20180523"></script>
    <script src="/bundles/skuolacommon/js/video/videojs.ga.min.js?20180523"></script>
    <script src="/bundles/skuolacommon/js/video/vast/all.min.js?20180523"></script>
    <script data-midroll-interval="120" data-video-uri="https://videoappunti.skuola.net/" src="/bundles/skuolacommon/js/videoplayer.js?20180523"></script>

        
        <script src="/bundles/skuolacotontibridge/js/page_video.js?20180523"></script>
        <meta property="og:title" content="Pokemon: in arrivo &#039;Pikachu Let&#039;s Go&#039; e &#039;Eevee Let&#039;s Go&#039;"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.skuola.net/news/social-trend/pokemon-nuovi-titoli-pikachu.html"/>
<meta property="og:image" content="https://www.skuola.net/news_foto/2016/pokemon-autogestioni.jpg"/>
    <meta property="article:author" content="https://www.facebook.com/skuola.net"/>

<meta property="og:description" content="La Nintendo ha appena rivelato i prossimi due titoli sui Pokemon: Pikachu, Let&#039;s Go e Eevee, Let&#039;s Go! Scopri di più su questi nuovi giochi!"/>

<meta property="og:site_name" content="Skuola.net - Portale per Studenti: Materiali, Appunti e Notizie"/>
                <script type="text/javascript" src="/assets/js/mm-banner-manager.js?20180523"></script>

<script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/header.js"></script>

    
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "b9937965-a344-4029-b7c5-706e745acccc",
    autoRegister: true,
    notifyButton: { enable: false },
    safari_web_id: "web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04",
    text: {
        'tip.state.unsubscribed': 'Attiva le notifiche',
        'tip.state.subscribed': 'Hai attivato le notifiche',
        'tip.state.blocked': 'Hai bloccato le notifiche',
        'message.prenotify': 'Clicca per attivare le notifiche',
        'message.action.subscribed': 'Grazie!',
        'message.action.resubscribed': 'Hai attivato le nostre notifiche :)',
        'message.action.unsubscribed': 'Non riceverai più notifiche',
        'dialog.main.title': 'Gestisci le notifiche',
        'dialog.main.button.subscribe': 'ATTIVA',
        'dialog.main.button.unsubscribe': 'DISATTIVA',
        'dialog.blocked.title': 'Sblocca le notifiche',
        'dialog.blocked.message': 'Segui le istruzioni per attivare le notifiche:'
    },
    promptOptions: {
        actionMessage: 'Ti piacerebbe restare aggiornato sulle ultime notizie di Skuola.net?',
        acceptButtonText: 'SI, AGGIORNAMI',
        cancelButtonText: 'Forse dopo'
    },
    httpPermissionRequest: {
        modalTitle: 'Grazie! :)',
        modalMessage: 'Riceverai le notifiche con le ultime novità. Potrai disattivarle in ogni momento.',
        modalButtonText: 'CHIUDI'
    },
    welcomeNotification: {
        'message': 'Grazie, ti sei iscritto alle notifiche!',
    }
  }]);
</script>
</head>
<body>
    <script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/skin.js"></script>
    <script type="text/javascript">var dataLayer = dataLayer || [];</script>
        <script type="text/javascript">
    dataLayer.push({
        'PageType': 'Homepage',
        'HashedEmail': '',
        'siteType' : 'D'
    });
</script>    
    
    
            <div id="topbar">
    <div class="container">
                                    <a href="/" class="logo">
                    <img src="/bundles/skuolacommon/img/logo.svg?20180523" alt="skuola.net">
                </a>
                    
        <div class="navigation-scroll">
                                            <nav id="main-nav">
    <ul class="top-navigation">
                    <li class="appunti with-submenu">
                <a href="/appunti-scuola-universita/">Appunti</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/appunti-medie/">Appunti Medie</a>
                            </li>
                                                    <li>
                                <a href="/appunti/">Appunti Superiori</a>
                            </li>
                                                    <li>
                                <a href="/appunti-universita/">Appunti Università</a>
                            </li>
                                                    <li>
                                <a href="/temi-saggi-svolti/">Temi &amp; Saggi</a>
                            </li>
                                                    <li>
                                <a href="/versioni-latino/">Versioni Latino</a>
                            </li>
                                                    <li>
                                <a href="/versioni-greco/">Versioni Greco</a>
                            </li>
                                                    <li>
                                <a href="/dante/">Dante</a>
                            </li>
                                                    <li>
                                <a href="/manzoni/">Manzoni</a>
                            </li>
                                                    <li>
                                <a href="/libri/">Recensioni libri</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="scuola with-submenu">
                <a href="/scuola/">Scuola</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/esame-terza-media/">Terza Media</a>
                            </li>
                                                    <li>
                                <a href="/prova-invalsi/">Invalsi</a>
                            </li>
                                                    <li>
                                <a href="/scuola/diritti-studenti/">Diritti degli studenti</a>
                            </li>
                                                    <li>
                                <a href="/ritorno-scuola/calendario-scolastico.html">Calendario Scolastico</a>
                            </li>
                                                    <li>
                                <a href="/scuola/orientamento-superiori/">Orientamento Superiori</a>
                            </li>
                                                    <li>
                                <a href="/orientamento-universitario/">Orientamento Universitario</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="maturità with-submenu">
                <a href="/maturita/">Maturità</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/maturita/date-maturita.html">Date Maturità 2018</a>
                            </li>
                                                    <li>
                                <a href="/maturita/commissari-maturita/">Commissari Esterni Maturita</a>
                            </li>
                                                    <li>
                                <a href="/maturita/materie-maturita/">Materie Maturità</a>
                            </li>
                                                    <li>
                                <a href="/prima-prova-maturita/">Prima Prova Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/seconda-prova-maturita/">Seconda Prova Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/terza-prova/">Terza Prova</a>
                            </li>
                                                    <li>
                                <a href="/maturita/percorsi-maturita/">Mappe Concettuali</a>
                            </li>
                                                    <li>
                                <a href="/maturita/tesine/">Tesine</a>
                            </li>
                                                    <li>
                                <a href="/studenti-fuori-sede/">Fuori Sede</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="test with-submenu">
                <a href="/test-ingresso/">Test</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/test-ingresso/date-test-ingresso.html">Calendario Test Ingresso 2018</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/medicina-chirurgia/">Test Medicina</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/medicina-veterinaria/">Test Veterinaria</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/ingegneria/">Test Ingegneria</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/architettura/">Test Architettura</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/scienze-sanitarie/">Test Professioni Sanitarie</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/scienze-formazione-educazione/">Test Scienze Formazione</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/test-economia/">Test Economia</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="università with-submenu">
                <a href="/universita/">Università</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="https://www.skuola.net/universita/ricerca">Cerca Appunti</a>
                            </li>
                                                    <li>
                                <a href="/universita/appunti-riassunti">Appunti Esami</a>
                            </li>
                                                    <li>
                                <a href="/universita/atenei">Appunti Atenei</a>
                            </li>
                                                    <li>
                                <a href="/facolta/">Appunti Facoltà</a>
                            </li>
                                                    <li>
                                <a href="/news/notizie-universita/">News università</a>
                            </li>
                                                    <li>
                                <a href="/come-studiare/">Metodo Studio</a>
                            </li>
                                                    <li>
                                <a href="/tesi-laurea/">Tesi di Laurea</a>
                            </li>
                                                    <li>
                                <a href="/viaggi/erasmus/">Erasmus</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/store/?utm_source=skuola&amp;amp;utm_medium=menu&amp;amp;utm_campaign=market&amp;amp;utm_nooverride=1">Store</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="study break with-submenu active">
                <a href="/news/">Study Break</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/news/fun/">Pausa Studio</a>
                            </li>
                                                    <li>
                                <a href="/news/social-trend/">Tech e Social</a>
                            </li>
                                                    <li>
                                <a href="/news/spettacolo/">Fandom</a>
                            </li>
                                                    <li>
                                <a href="/school-love/">Love&amp;Sex</a>
                            </li>
                                                    <li>
                                <a href="/news/motori/">Pit Stop</a>
                            </li>
                                                    <li>
                                <a href="/news/inchiesta/">Inchieste</a>
                            </li>
                                                    <li>
                                <a href="/news/blog/">Blog</a>
                            </li>
                                                    <li>
                                <a href="/viaggi/">Viaggi</a>
                            </li>
                                                    <li>
                                <a href="/news/quiz/">Quiz</a>
                            </li>
                                                    <li>
                                <a href="/tv/">Skuola | TV</a>
                            </li>
                                                    <li>
                                <a href="/video/consigli-tutorial/">Video Tutorial</a>
                            </li>
                                                    <li>
                                <a href="/video/interviste/">Video Interviste</a>
                            </li>
                                                    <li>
                                <a href="/video/fun-video/">Video LOL</a>
                            </li>
                                                    <li>
                                <a href="/video/video-notizie/">Notizie Video</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="forum ">
                <a href="/forum/">Forum</a></li>
                    <li class="asl ">
                <a href="/scuola/alternanza-scuola-lavoro/">ASL</a></li>
                    <li class="lavoro ">
                <a href="https://www.skuola.net/lavoro/">Lavoro</a></li>
                    <li class="viaggi ">
                <a href="https://viaggi.skuola.net/?utm_source=skuola&amp;utm_medium=referral&amp;utm_campaign=viaggi-studio-2018">Viaggi</a></li>
                    <li class="ripetizioni ">
                <a href="https://ripetizioni.skuola.net/?utm_source=skuola&amp;utm_medium=navbar&amp;utm_campaign=ripetizioni">Ripetizioni</a></li>
            </ul>
</nav>
                    </div>

        <div class="actions">
            <div class="button">
                <a href="/invia-appunto/" class="green-button">Invia Appunti</a>
            </div>
            <a id="search-toggle" title="Ricerca" href="https://ricerca.skuola.net/"><i class="fa fa-search"></i></a>
                                                <a href="/users.php?m=auth" id="user-toggle" class="anonymous"><i class="fa fa-user"></i></a>
                        <button id="menu-toggle" aria-label="Menù"><i class="fa fa-navicon"></i></button>
        </div>
    </div>
    <div class="popup">
        <div class="search-wrapper container">
            <form id="search-box" action="https://ricerca.skuola.net/" method="GET">
                <input placeholder="Cerca appunti nel sito…" type="search" value="" name="search" id="topbar-search-input" data-search>
                <input class="submit" type="submit" value="Cerca">
            </form>
        </div>

        <div class="user-wrapper container">
                                                <div id="login-box">
        <a href="/universita/facebook-oauth" class="facebook-login-btn"><i class="fa fa-facebook"></i> Accedi con Facebook</a>
        <div class="separator"><span>oppure</span></div>
        <form method="post" id="signin" action="/service/login">
            <label for="username">Nome utente</label>
            <input id="username" name="rusername" value="" title="username" type="text" placeholder="Nome utente">

            <label for="password">Password</label>
            <input id="password" name="rpassword" value="" title="password" type="password" placeholder="Password">

            <div class="recover-link">
                <a href="/plug.php?e=passrecover" title="Recupera la password">Password dimenticata?</a>
            </div>

            <div class="submit">
                <input type="submit" value="Accedi">
            </div>
        </form>

        <hr>

        <p>Non sei registrato? <a href="/utente/registrazione">Registrati ora</a>.</p>
    </div>
                    </div>
    </div>
</div>    
    
    <main id="main">
                <section class="block adv">
            <div class="masthead">
                <div id="adv-gpt-masthead-container1">
                    <script src="https://adv.mediamond.it/hpsponsor/skuola/masthead.js" type="text/javascript"></script>
                </div>
            </div>
        </section>
    
    <section id="main-content">
            <nav class="breadcrumb-wrapper hide-mobile">
    <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="https://www.skuola.net/" itemprop="item"><span itemprop="name">Home</span></a>
                            <meta itemprop="position" content="1" />
            </li>
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="/news/" itemprop="item"><span itemprop="name">Notizie e tendenze</span></a>
                            <meta itemprop="position" content="2" />
            </li>
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="/news/social-trend/" itemprop="item"><span itemprop="name">Tech e Social</span></a>
                            <meta itemprop="position" content="3" />
            </li>
    </ol>
</nav>

        <header>
                                <script type="application/ld+json">
        {
          "@context": "https://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.skuola.net/news/social-trend/pokemon-nuovi-titoli-pikachu.html"
          },
          "headline": "Pokemon: in arrivo &#039;Pikachu Let&#039;s Go&#039; e &#039;Eevee Let&#039;s Go&#039;",
          "image": {
            "@type": "ImageObject",
            "url": "https://www.skuola.net/shared/thumb/576x329/news_foto/2016/pokemon-autogestioni.jpg",
            "width": "576",
            "height": "329"
          },
          "datePublished": "2018-05-30T15:13:00+02:00",
          "dateModified": "2018-05-30T15:20:00+02:00",
          "author": {
            "@type": "Person",
            "name": "lucy.t.997"
          },
           "publisher": {
            "@type": "Organization",
            "name": "Skuola.net",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.skuola.net/img/newsletter/logo.png",
              "width": "200",
              "height": "78"
            }
          },
          "description": "La Nintendo ha appena rivelato i prossimi due titoli sui Pokemon: Pikachu, Let&#039;s Go e Eevee, Let&#039;s Go! Scopri di più su questi nuovi giochi!"
        }
        </script>
        <h1 class="page-title">
        Pokemon: in arrivo &#039;Pikachu Let&#039;s Go&#039; e &#039;Eevee Let&#039;s Go&#039;
    </h1>
        </header>

        <section class="full-block">
            <div class="main-block">
                
    <article data-title="Pokemon: in arrivo &#039;Pikachu Let&#039;s Go&#039; e &#039;Eevee Let&#039;s Go&#039;" data-id="200905" data-type-news>
        <div class="page-info">
            <div id="author-block">
                <div class="author-wrapper">
                    <div class="author-img">
                                                    <img class="rounded-avatar" src="datas/avatars/000/004/069/000004069361.gif" alt="lucy.t.997"/>
                                            </div>
                    <div class="author-details">
                        <div>
                            <time pubdate="pubdate" datetime="2018-05-30 15:13:00">30 maggio 2018</time>
                                                            Di
                                                                    <span>lucy.t.997</span>
                                                                                    </div>
                    </div>
                </div>
            </div>

            
            <div class="actions-bar">
                                    <div class="social-block">
                        
<div class="social-buttons socialize" data-url="https://www.skuola.net/news/social-trend/pokemon-nuovi-titoli-pikachu.html" data-title="Pokemon: in arrivo &#039;Pikachu Let&#039;s Go&#039; e &#039;Eevee Let&#039;s Go&#039;">
    <ul>
        <li>
            <a href="#" class="facebook social-button" data-social="facebook">
                <i class="fa fa-facebook" aria-label="Facebook"></i>
                <span class="count"></span>
            </a>
        </li>
        <li>
            <a href="#" class="twitter social-button" data-social="twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li class="hide-mobile">
            <a href="#" class="gplus google-plus social-button" data-social="gplus">
                <i class="fa fa-google-plus" aria-label="Google Plus"></i>
                <span class="count"></span>
            </a>
        </li>
        <li class="hide-mobile">
            <a href="#" class="messenger social-button" data-social="messenger">
                <i class="sk-messenger" aria-label="Messenger"></i>
            </a>
        </li>
        <li class="only-mobile">
            <a href="#" class="whatsapp social-button" data-social="whatsapp">
                <i class="fa fa-whatsapp" aria-label="Whatsapp"></i>
                <span class="count"></span>
            </a>
        </li>
    </ul>
</div>                    </div>
                            </div>
        </div>

                <div class="page-content">
            <div id="article-body">
            <div class="article_ads"><div id="video_ads"></div><script>window.startVideo();</script></div><p><img src="/news_foto/2016/pokemon-autogestioni.jpg" alt=""></p>
<p>Oggi Game Freak e Nintendo hanno annunciato l’arrivo di due nuovi titoli per la Nintendo Switch: <strong>'Pokemon: Pikachu, Let’s Go'</strong> e <strong>'Pokemon: Eevee, Let’s Go'</strong>. I due giochi saranno disponibili a partire dal <strong>16 novembre 2018 in esclusiva su Switch</strong>. Saranno incentrati ognuno sulle avventure di un Pokemon specifico: <strong>Pikachu</strong> ed <strong>Eevee</strong>, appunto. L’idea del gioco è quella di far confluire in questa versione vari pezzi dei precedenti videogiochi: saranno presenti ambientazioni familiari ma anche tante novità, come alcune dinamiche di gioco che saranno riprese persino da Pokemon Go.</p>
<h2>Un primo sguardo ai due nuovi titoli</h2>
<strong>'Pokémon: Pikachu, Let's Go'</strong> e <strong>'Pokemon: Eevee, Let's Go'</strong> saranno ambientati nella regione di <strong>Kanto</strong>, per rimanere fedeli alla tradizione. I giocatori inizieranno questa nuova avventura con Pikachu o Eevee, a seconda del titolo scelto, e entrambi i Pokemon saranno <strong>personalizzabili con oggetti e skin a loro dedicate</strong>. Questo gioco non prevede la classica modalità di gioco, ma sarà presente anche una <strong>modalità cooperativa</strong> che sfrutta i Joy-Con della Switch, per poter iniziare l’avventura insieme a un amico. Molti altri sono i modi in cui la Switch è stata sfruttata per far suoi i due titoli: ad esempio scuotendo i Joy-Con si potranno <strong>lanciare le PokeBall</strong> e catturare i Pokemon.
<div class="mediamond_ads" style="text-align: center; margin: 10px 0"></div><h2>Pokemon Go non è stato dimenticato</h2>
Nonostante l’interesse ormai esaurito nei riguardi di Pokemon Go, una novità che potrà piacere moltissimo ai giocatori da smartphone è che <strong>tutti i Pokemon catturati si potranno trasferire sul nuovo gioco lanciato da Switch</strong>. Per amplificare la sinergia tra il tradizionale gioco per telefono e i due titoli nuovi verrà inoltre rilasciato anche un nuovo controller confezionato esclusivamente per Switch a forma di PokeBall. Questi due titoli non saranno però il futuro: devono essere visti come spin-off. <strong>Il prossimo capitolo è atteso non prima del 2019</strong>.
<p><br></p>
<div class="player_video">
<div id='y-H78J4hxIIRw'></div>
</div>
<script type='text/javascript'>
loadJwPlayer('y-H78J4hxIIRw', 'H78J4hxIIRw', {autostart: 'false', '': ''});
</script>
<p>Lucilla Tomassi</p>

    </div>

    <div class="actions hide-mobile">
        
    
    <ul class="page-actions">
                                                                                                                                                
        
                                <li>
                <a href="https://www.skuola.net/page.php?al=pokemon-nuovi-titoli-pikachu&cat=social-trend&print=page" class="action-print" rel="nofollow">
                    <i class="fa fa-print"></i><span class="text">Stampa</span>
                </a>
            </li>
                    
                            
    </ul>
    </div>


    
<aside>
                        <section class="related-pages">
    <h3 class="title">News correlate</h3>    <ul><li>
                <div class="related-page">
                    <div class="img-box">
                        <a href="https://www.skuola.net/news/social-trend/pokemon-go-anniversario-pickachu.html">
                            <img src="/shared/thumb/576x329/news_foto/2017/pikachu-cappello.jpg" alt="Buon compleanno Pokemòn Go: un Pikachu raro per festeggiare">
                        </a>
                    </div>
                    <div class="text-box card-content-box">
                        <div class="card-content">
                                                        <h4 class="title">
                                <a href="https://www.skuola.net/news/social-trend/pokemon-go-anniversario-pickachu.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Buon compleanno Pokemòn Go: un Pikachu raro per festeggiare');">Buon compleanno Pokemòn Go: un Pikachu raro per festeggiare</a>
                            </h4>
                                                    </div>
                    </div>
                </div>
            </li><li>
                <div class="related-page">
                    <div class="img-box">
                        <a href="https://www.skuola.net/news/social-trend/pokemon-go-attacco-virus-android.html">
                            <img src="/shared/thumb/576x329/news_foto/2016/pokemon-go-virus.jpg" alt="Tutti pazzi per Pokemon GO: ma attenti al virus!">
                        </a>
                    </div>
                    <div class="text-box card-content-box">
                        <div class="card-content">
                                                        <h4 class="title">
                                <a href="https://www.skuola.net/news/social-trend/pokemon-go-attacco-virus-android.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Tutti pazzi per Pokemon GO: ma attenti al virus!');">Tutti pazzi per Pokemon GO: ma attenti al virus!</a>
                            </h4>
                                                    </div>
                    </div>
                </div>
            </li><li>
                <div class="related-page">
                    <div class="img-box">
                        <a href="https://www.skuola.net/news/social-trend/lets-app-hackaton.html">
                            <img src="/shared/thumb/576x329/news_foto/2016/letsapp.jpg" alt="Hackaton Let&#039;s App: gli studenti si sfidano a colpi di app">
                        </a>
                    </div>
                    <div class="text-box card-content-box">
                        <div class="card-content">
                                                        <h4 class="title">
                                <a href="https://www.skuola.net/news/social-trend/lets-app-hackaton.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Hackaton Let&#039;s App: gli studenti si sfidano a colpi di app');">Hackaton Let&#039;s App: gli studenti si sfidano a colpi di app</a>
                            </h4>
                                                    </div>
                    </div>
                </div>
            </li></ul>
</section>
            
        </aside>
        </div>
        
                    </article>

    
<a href="https://www.skuola.net/news/social-trend/whatsapp-come-scoprire-chi-spia.html" rel="nofollow" >
    <div id="correlato-dinamico" class="correlato-container" >
        <div class="correlato-row" >
            <div class="left-box" >
                <div class="left-image" style="background-image: url(/shared/thumb/400x229/news_foto/2016/spiare-whatsapp1.jpg)" ></div>
            </div>
            <div class="right-box" >
                <div class="left-title-box" >
                    <div class="suggestion-text" >
                        Consigliato per te
                    </div>
                    <div class="title-text" >
                        Ti spiano su WhatsApp? Ecco come scoprirlo
                    </div>
                </div>
                <div class="right-arrow-box" >

                </div>
            </div>
        </div>
    </div>
</a>



                                
                                            </div>

            <aside class="side-block">
                    <div data-scroll data-start=".page-title">
        
                                <section class="block">
                
<div id="skuola-tv-box" class="block unboxed">
    <strong class="section-title">Cetriolo Challenge!</strong><div class="block" >

        <video playsinline muted id="sidebar-video" class="video-js vjs-default-skin vjs-16-9"
           controls autoplay preload="auto" width="100%" height="230" poster="https://video.skuola.net/ui2yP9L4C2E.mp4"
        >
            <source src="https://video.skuola.net/ui2yP9L4C2E.mp4" type='video/mp4'/>
            <p class="vjs-no-js">
               Abilita Javascript e aggiorna il tuo browser per visualizzare questo video
            </p>
        </video>

    </div>

    <script>
        videojs("sidebar-video").ready(function(){
            var player = this;
            var container = document.querySelector('#skuola-tv-box');
            var rectWidth = typeof player.getBoundingClientRect === 'function' ? player.getBoundingClientRect().width : undefined;
	    var width = rectWidth || window.innerWidth || document.documentElement.clientWidth;
            var height = width * 9 / 16;
            //player.parentElement.parentElement.setAttribute("style","height:"+height+"px");

                    player.volume(0);
            player.play();

            var _listener = function() {
                player.muted(0);
                player.volume(80);
                container.removeEventListener('mouseover', _listener);
                container.removeEventListener('touchstart', _listener);

                ga("send", "event", {eventCategory: "StudyBreak", eventAction: "audioOn", eventLabel: "skuola-ui2yP9L4C2E", eventValue: undefined, nonInteraction: true})
            };

            container.addEventListener('mouseover', _listener);
            container.addEventListener('touchstart', _listener);
        
            player.on('pause', function() {
                ga("send", "event", {eventCategory: "StudyBreak", eventAction: "pause", eventLabel: "skuola-ui2yP9L4C2E", eventValue: undefined, nonInteraction: true})
            });

            player.on('firstplay', function() {
                ga("send", "event", {eventCategory: "StudyBreak", eventAction: "play", eventLabel: "skuola-ui2yP9L4C2E", eventValue: undefined, nonInteraction: true})
            });

            player.on('fullscreenchange', function() {
                if(this.isFullscreen()) {
                    ga("send", "event", {eventCategory: "StudyBreak", eventAction: "fullscreen", eventLabel: "skuola-ui2yP9L4C2E", eventValue: undefined, nonInteraction: true})
                }
            });

        });
    </script></div>

            </section>
        
        
        <section class="block adv">
    <div id="adv-gpt-box-container1">
        <script src="https://adv.mediamond.it/hpsponsor/skuola/300x250.js" type="text/javascript"></script>
    </div>
    <div id="adv-gpt-box-mobile-container1"></div>
</section>

<script src="https://adv.mediamond.it/hpsponsor/skuola/promobox.js" type="text/javascript"></script>
<div class="block unboxed widgets">
    <strong class="section-title">Top Trend</strong>

    <section class="block unboxed">
        <div id="adv-gpt-promobox-container1"></div>
        <div id="adv-gpt-promobox-mobile-container1"></div>
    </section>

    <section class="block unboxed">
        <div id="adv-gpt-promobox-container2"></div>
        <div id="adv-gpt-promobox-mobile-container2"></div>
    </section>

    <section class="block unboxed">
        <div id="adv-gpt-promobox-container3"></div>
        <div id="adv-gpt-promobox-mobile-container3"></div>
    </section>

    <section class="block unboxed">
        <div id="adv-gpt-promobox-container4"></div>
        <div id="adv-gpt-promobox-mobile-container4"></div>
    </section>
</div>
    </div>
            </aside>
        </section>

            <section class="videos-box full-block">
    <div class="main-block">
        <strong class="section-title">Skuola | TV </strong>

            <div class="tv-banner">
        <div class="tv-image" style="background-image: url(/datas/tv/1528387990_cb4ca0_1910911.png);" >
            <a href="/tv">
                <div class="play">
                    <i class="fa fa-3x fa-play"></i>
                </div>
            </a>
        </div>
        <div class="tv-content">
            <b>Maturità 2018: i consigli per superare l&#039;esame!</b>
            <p><small>A pochi giorni dalla prima prova scritta, ti daremo alcuni consigli utilissimi per arrivare preparato! Sarà un &#039;antipasto&#039; rispetto a quello che accadrà durante la nostra &#039;Notte prima degli esami&#039;! Non perdere la puntata!</small></p>
            <b><small>13 giugno 2018 ore 16:30</small></b>

            <p>
                <a href="/tv"> <i class="fa fa-youtube-play"></i> Segui la diretta</a>
            </p>
        </div>
    </div>

    </div>

    <aside class="side-block hide-mobile">
        <div class="last-videos">
            <strong class="section-title">Ultimi video</strong>

                                <div class="tv-banner side">
        <div class="tv-image" style="background-image: url(https://i.ytimg.com/vi/2EhaSYgLipQ/0.jpg);" >
            <a href="https://www.skuola.net/video/interviste/ultimo-giorno-di-scuola-maturita-2018x.html">
                <div class="play">
                    <i class="fa fa-play"></i>
                </div>
            </a>
        </div>
        <div class="tv-content">
            <small>Maturità 2018: l&#039;ultimo giorno di scuola dei maturandi!</small>
        </div>
    </div>
    <div class="tv-banner side">
        <div class="tv-image" style="background-image: url(https://i.ytimg.com/vi/ybyPLuYAClk/0.jpg);" >
            <a href="https://www.skuola.net/video/video-notizie/notte-prima-degli-esami-2018-teaser-eskere.html">
                <div class="play">
                    <i class="fa fa-play"></i>
                </div>
            </a>
        </div>
        <div class="tv-content">
            <small>Notte prima degli esami 2018: ESKERE!</small>
        </div>
    </div>

                    </div>
    </aside>
</section>

        <section class="block adv">
            <script type="text/javascript">new mediamondBanner('skin_responsive');</script>
        </section>
    </section>
    </main>
    

    
    <footer id="footer">
    <div class="container">

        <div class="sections-wrapper">
            <section class="footer-links">
                <strong class="title">About Skuola.net</strong>
                <nav>
                    <ul>
                        <li><a href="https://corporate.skuola.net" rel="nofollow">Chi siamo</a></li>
                	<li><a href="https://corporate.skuola.net/lavora-con-noi/" rel="nofollow">Lavora con noi</a></li>
                        <li><a href="https://corporate.skuola.net/pubblicita/">Pubblicit&agrave;</a></li>
                        <li><a href="https://corporate.skuola.net/contatti/">Contatti</a></li>
                        <li><a href="/store/">Store</a></li>
                        <li><a href="https://ripetizioni.skuola.net">Ripetizioni</a></li>
                        <li><a href="/promo/app/" rel="nofollow">Apps</a></li>
                        <li><a href="https://ricerca.skuola.net/" rel="nofollow">Ricerca</a></li>
                        <li><a href="https://docenti.skuola.net">Docenti</a></li>
                        <li><a href="plug.php?e=memberterms" rel="nofollow">Privacy</a></li>
                    </ul>
                </nav>
            </section>

            <section class="footer-socials">
                <strong class="title">Seguici su</strong>
                <div class="social-buttons">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/skuola.net" target="_blank" class="facebook">
                                <i class="fa fa-facebook" aria-label="Facebook"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/skuolanet" target="_blank" class="twitter">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://plus.google.com/100736892738797438917" target="_blank" class="google-plus">
                                <i class="fa fa-google-plus" aria-label="Google Plus"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://goo.gl/3FwDd7" target="_blank" class="youtube">
                                <i class="fa fa-youtube" aria-label="Youtube"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/skuolanet/" target="_blank" class="instagram">
                                <i class="fa fa-instagram" aria-label="Instagram"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://flipboard.com/@Skuolanet" target="_blank" class="flipboard">
                            </a>
                        </li>
                    </ul>
                </div>
            </section>
        </div>

        <div class="copy">
            <p>
                Skuola.net News &egrave; una testata giornalistica iscritta al
                Registro degli Operatori della Comunicazione.<br/>
                Registrazione: n° 20792 del 23/12/2010<br/>
                &copy;2000—2018 Skuola Network s.r.l. Tutti i diritti riservati. — P.I. 10404470014
                                    <a href="https://www.dmca.com/Protection/Status.aspx?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" title="DMCA.com Protection Status" class="dmca-badge" target="_blank" rel="nofollow">
                        <img src="https://images.dmca.com/Badges/dmca-badge-w100-5x1-11.png?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" alt="DMCA.com Protection Status">
                    </a>
                    <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"></script>
                            </p>
        </div>

    </div>
</footer>

    
    <script>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</script>

            <script data-main="/bundles/skuolacommon/js/main" src="/assets/js/require.min.js?20180523"></script>
    
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-G49N2"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-G49N2');</script>
<!-- End Google Tag Manager -->    
    <div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : 122322431136154,
        xfbml      : true,
        version    : 'v2.10'
    });

    var event;
    var eventType = 'facebook.loaded';

    if (typeof Event === 'function') {
        event = new Event(eventType);
    } else {
        event = document.createEvent('Event');
        event.initEvent(eventType, true, true);
    }

    document.dispatchEvent(event);
};
// Load the Facebook SDK Asynchronously
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

                
    <script type="text/javascript">
        var isLogged = false;    </script>

            <script src="/bundles/skuolacotontibridge/js/affix.js?20180523"></script>


    <script type="text/javascript">
        require(['mathjax'], function () {
            load_mathjax();
        });
    </script>

    <script type="text/javascript">
        require(['sticky_video']);
    </script>
        <link rel="stylesheet" type="text/css" href="/assets/css/bb-gallery.css?20180523" />

<script>
    require(['bb-gallery']);
</script>
    <script type="text/javascript">
        require(['correlati_dinamici']);
    </script>

        <div id="tracking">
            </div>

                        <link rel="stylesheet" type="text/css" media="screen" href="/assets/css/sk_glyphicons.css?20180523" />
                <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
    <script type="text/javascript">
        var pvar = { cid: "gruppomediaset-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    </script>
    <noscript>
        <div>
            <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=gruppomediaset-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
</body>
</html>
