<!DOCTYPE html>
    
<html lang="it" class="no-js">
<head>
    <link rel="manifest" href="/manifest.json">
    <meta charset="utf-8">

    <title>Amplificatori</title>
    
    <meta content="Appunto di elettronica sulla definizione di amplificatore, amplificatore operazionale e amplificatori invertenti e non." name="description">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />

    <!--[if IE]>
        <meta name="application-name" content="Skuola.net"/>
        <meta name="msapplication-tooltip" content="Skuola.net - La risorsa definitiva per la scuola e l'università"/>
        <meta name="msapplication-starturl" content="/"/>
        <meta name="msapplication-window" content="width=1024;height=768"/>
        <meta name="msapplication-navbutton-color" content="#0795d5"/>
        <meta name="msapplication-task" content="name=Medie; action-uri=https://www.skuola.net/medie;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Superiori; action-uri=https://www.skuola.net/superiori;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Universit&agrave;; action-uri=https://www.skuola.net/universita;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Appunti; action-uri=https://www.skuola.net/appunti-scuola;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Chiedi alla Community; action-uri=https://www.skuola.net/forum;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
    <![endif]-->
    <base href="https://www.skuola.net">
    <link rel="icon" type="image/png" href="/favicon/favicon32x32.png">
    <link rel="shortcut icon" href="/favicon/favicon.ico">
    <link rel="apple-touch-icon" href="/favicon/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" href="/favicon/apple-touch-icon-precomposed.png">
    <link rel="search" type="application/opensearchdescription+xml" title="Cerca in Skuola.net" href="/plugins/cse/skuola.xml">
    <link rel="alternate" type="application/rss+xml" title="News by Skuola.net" href="/rss.php">
    <link rel="alternate" type="application/rss+xml" title="Forums by Skuola.net" href="/rss.php?c=forums">
    <link rel="alternate" type="application/rss+xml" title="Appunti by Skuola.net" href="/rss.php?c=appunti">
    <link rel='alternate' href='android-app://com.iquii.skuolanet/app-skuola-show/pagina/194586'><link rel='alternate' href='ios-app://577082030/app-skuola-show/pagina/194586'>    <link href="https://plus.google.com/100736892738797438917" rel="publisher">
            <meta property="fb:app_id" content="122322431136154" />
        <meta property="fb:pages" content="126578555602" />
                <meta name="msvalidate.01" content="40F2861BC5A639E558EB56C9CE01362A" />
        <style>
    .async-hide {
        opacity: 0 !important
    }
</style>
<script>
    (function(a,s,y,n,c,h,i,d,e) {
        s.className += ' ' + y;
        h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h;
        setTimeout(function (){ i(); h.end = null }, c);
        h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000, {'GTM-NQPVHJW': true});
</script>
<script>
    (function(i,s,o,g,r,a,m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-3732638-2', 'skuola.net');
    ga('require', 'displayfeatures');
    ga('require', 'GTM-NQPVHJW');
    
        ga('set', 'dimension2', '09/03/2018');
    ga('set', 'dimension3', 'Gerardo Iannone');
            ga('send', 'pageview');
</script>

    <meta name="robots" content="index,follow" />        
            <link href="https://www.skuola.net/appunti/elettronica-iti/amplificatori.html" rel="canonical">
        
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700" rel="stylesheet">

                            <link rel="stylesheet" href="/assets/css/responsive.css?20150521" />
                                <link rel="stylesheet" href="/assets/css/topbar.css?20150521" />
                
        			<link rel="stylesheet" type="text/css" href="/assets/css/common_margins.css?20150521" />
		    
        <link rel="stylesheet" href="/assets/css/sidebar_fixer.css?20150521" />
        
        <link rel="stylesheet" href="/assets/css/correlati_dinamici.css?20150521" />
    <link rel="stylesheet" href="/assets/css/sticky_video_page.css?20150521" />    
            <link rel="preload" href="/assets/css/videojs-vast.css?20150521" as="style">
        <link rel="stylesheet" type="text/css" href="/assets/css/videojs-vast.css?20150521" />
    
    <script type="text/javascript" src="/assets/js/sentry.js?20150521"></script>

            <script type="text/javascript" src="/assets/js/toolbar.min.js?20150521"></script>
    
    <link rel="preload" href="/assets/js/fetch.min.js?20150521" as="script">
        <script type="text/javascript" src="/assets/js/fetch.min.js?20150521"></script>
    
    <link rel="preload" href="/assets/js/router.js?20150521" as="script">
        <script type="text/javascript" src="/assets/js/router.js?20150521"></script>
    
    <link rel="preload" href="/assets/js/routes.min.js?20150521" as="script">
        <script type="text/javascript" src="/assets/js/routes.min.js?20150521"></script>
    
    <link rel="preload" href="/assets/js/modernizr.js?20150521" as="script">
        <script type="text/javascript" src="/assets/js/modernizr.js?20150521"></script>
    
    <link rel="preload" href="/assets/js/skuola_search.js?20150521" as="script">
        <script type="text/javascript" src="/assets/js/skuola_search.js?20150521"></script>
        
    <link rel="preload" href="/assets/js/skuola_videojs.js?20150521" as="script">
    <script type="text/javascript" src="/assets/js/skuola_videojs.js?20150521"></script>
    
    <link rel="preload" href="/assets/js/fetch.js?20150521" as="script">
    <link rel="preload" href="/bundles/skuolacommon/js/video/videojs.ga.min.js?20150521" as="script">
    <link rel="preload" href="/bundles/skuolacommon/js/video/vast/all.min.js?20150521" as="script">
    <link rel="preload" href="/bundles/skuolacommon/js/videoplayer.js?20150521" as="script">

    <script src="/assets/js/fetch.js?20150521"></script>
    <script src="/bundles/skuolacommon/js/video/videojs.ga.min.js?20150521"></script>
    <script src="/bundles/skuolacommon/js/video/vast/all.min.js?20150521"></script>
    <script data-midroll-interval="120" data-video-uri="https://videoappunti.skuola.net/" src="/bundles/skuolacommon/js/videoplayer.js?20150521"></script>

        
    <script src="/bundles/skuolacotontibridge/js/page_video.js?20150521"></script>
        <meta property="og:title" content="Amplificatori"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.skuola.net/appunti/elettronica-iti/amplificatori.html"/>
<meta property="og:image" content="https://www.skuola.net/"/>

<meta property="og:description" content="Appunto di elettronica sulla definizione di amplificatore, amplificatore operazionale e amplificatori invertenti e non."/>

<meta property="og:site_name" content="Skuola.net - Portale per Studenti: Materiali, Appunti e Notizie"/>
                <script type="text/javascript" src="/assets/js/mm-banner-manager.js?20150521"></script>

<script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/header.js"></script>

    
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "b9937965-a344-4029-b7c5-706e745acccc",
    autoRegister: true,
    notifyButton: { enable: false },
    safari_web_id: "web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04",
    text: {
        'tip.state.unsubscribed': 'Attiva le notifiche',
        'tip.state.subscribed': 'Hai attivato le notifiche',
        'tip.state.blocked': 'Hai bloccato le notifiche',
        'message.prenotify': 'Clicca per attivare le notifiche',
        'message.action.subscribed': 'Grazie!',
        'message.action.resubscribed': 'Hai attivato le nostre notifiche :)',
        'message.action.unsubscribed': 'Non riceverai più notifiche',
        'dialog.main.title': 'Gestisci le notifiche',
        'dialog.main.button.subscribe': 'ATTIVA',
        'dialog.main.button.unsubscribe': 'DISATTIVA',
        'dialog.blocked.title': 'Sblocca le notifiche',
        'dialog.blocked.message': 'Segui le istruzioni per attivare le notifiche:'
    },
    promptOptions: {
        actionMessage: 'Ti piacerebbe restare aggiornato sulle ultime notizie di Skuola.net?',
        acceptButtonText: 'SI, AGGIORNAMI',
        cancelButtonText: 'Forse dopo'
    },
    httpPermissionRequest: {
        modalTitle: 'Grazie! :)',
        modalMessage: 'Riceverai le notifiche con le ultime novità. Potrai disattivarle in ogni momento.',
        modalButtonText: 'CHIUDI'
    },
    welcomeNotification: {
        'message': 'Grazie, ti sei iscritto alle notifiche!',
    }
  }]);
</script>
</head>
<body>
    <script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/skin.js"></script>
    <script type="text/javascript">var dataLayer = dataLayer || [];</script>
        <script type="text/javascript">
    dataLayer.push({
        'PageType': 'Homepage',
        'HashedEmail': '',
        'siteType' : 'D'
    });
</script>    
    
    
            <div id="topbar">
    <div class="container">
                                    <a href="/" class="logo">
                    <img src="/bundles/skuolacommon/img/logo.svg?20150521" alt="skuola.net">
                </a>
                    
        <div class="navigation-scroll">
                                            <nav id="main-nav">
    <ul class="top-navigation">
                    <li class="appunti with-submenu active">
                <a href="/appunti-scuola-universita/">Appunti</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/appunti-medie/">Appunti Medie</a>
                            </li>
                                                    <li>
                                <a href="/appunti/">Appunti Superiori</a>
                            </li>
                                                    <li>
                                <a href="/appunti-universita/">Appunti Università</a>
                            </li>
                                                    <li>
                                <a href="/temi-saggi-svolti/">Temi &amp; Saggi</a>
                            </li>
                                                    <li>
                                <a href="/versioni-latino/">Versioni Latino</a>
                            </li>
                                                    <li>
                                <a href="/versioni-greco/">Versioni Greco</a>
                            </li>
                                                    <li>
                                <a href="/dante/">Dante</a>
                            </li>
                                                    <li>
                                <a href="/manzoni/">Manzoni</a>
                            </li>
                                                    <li>
                                <a href="/libri/">Recensioni libri</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="forum ">
                <a href="/forum/">Forum</a></li>
                    <li class="trend with-submenu">
                <a href="/news/">Trend</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/news/fun/">Pausa Studio</a>
                            </li>
                                                    <li>
                                <a href="/news/social-trend/">Tech e Social</a>
                            </li>
                                                    <li>
                                <a href="/news/spettacolo/">Fandom</a>
                            </li>
                                                    <li>
                                <a href="/school-love/">Love&amp;Sex</a>
                            </li>
                                                    <li>
                                <a href="/news/motori/">Pit Stop</a>
                            </li>
                                                    <li>
                                <a href="/news/inchiesta/">Inchieste</a>
                            </li>
                                                    <li>
                                <a href="/news/blog/">Blog</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="scuola with-submenu">
                <a href="/scuola/">Scuola</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/appunti-medie/">Appunti Medie</a>
                            </li>
                                                    <li>
                                <a href="/appunti/">Appunti Superiori</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/scuola/alternanza-scuola-lavoro/">Scuola Lavoro</a>
                            </li>
                                                    <li>
                                <a href="/esame-terza-media/">Terza Media</a>
                            </li>
                                                    <li>
                                <a href="/prova-invalsi/">Invalsi</a>
                            </li>
                                                    <li>
                                <a href="/scuola/orientamento-superiori/">Orientamento Superiori</a>
                            </li>
                                                    <li>
                                <a href="/orientamento-universitario/">Orientamento Universitario</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="università with-submenu">
                <a href="/universita/">Università</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="https://www.skuola.net/universita/ricerca">Cerca Appunti</a>
                            </li>
                                                    <li>
                                <a href="/universita/appunti-riassunti">Appunti Esami</a>
                            </li>
                                                    <li>
                                <a href="/universita/atenei">Appunti Atenei</a>
                            </li>
                                                    <li>
                                <a href="/facolta/">Appunti Facoltà</a>
                            </li>
                                                    <li>
                                <a href="/news/notizie-universita/">News università</a>
                            </li>
                                                    <li>
                                <a href="/come-studiare/">Metodo Studio</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="maturità with-submenu">
                <a href="https://www.skuola.net/maturita/">Maturità</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="https://www.skuola.net/maturita/commissari-maturita/">Commissari Esterni Maturita</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/maturita/date-maturita.html">Date Maturità 2018</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/maturita/tracce-maturita/">Tracce Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/materie-maturita/">Materie Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/percorsi-maturita/">Percorsi Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/tesine/">Tesine</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="test with-submenu">
                <a href="/test-ingresso/">Test</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/medicina-chirurgia/">Test Medicina</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/ingegneria/">Test Ingegneria</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/architettura/">Test Architettura</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/medicina-veterinaria/">Test Veterinaria</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/scienze-sanitarie/">Test Professioni Sanitarie</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/scienze-formazione-educazione/">Test Scienze Formazione</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/test-economia/">Test Economia</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="tv with-submenu">
                <a href="/tv/">Tv</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/video/consigli-tutorial/">Tutorial</a>
                            </li>
                                                    <li>
                                <a href="/video/interviste/">Interviste</a>
                            </li>
                                                    <li>
                                <a href="/video/fun-video/">Video LOL</a>
                            </li>
                                                    <li>
                                <a href="/video/video-notizie/">Notizie Video</a>
                            </li>
                                                    <li>
                                <a href="https://goo.gl/3FwDd7">YouTube Skuola.net</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="lavoro ">
                <a href="https://www.skuola.net/lavoro/">Lavoro</a></li>
                    <li class="store ">
                <a href="https://www.skuola.net/store/?utm_source=skuola&amp;utm_medium=menu&amp;utm_campaign=market&amp;utm_nooverride=1">Store</a></li>
                    <li class="ripetizioni ">
                <a href="https://ripetizioni.skuola.net/?utm_source=skuola&amp;utm_medium=navbar&amp;utm_campaign=ripetizioni">Ripetizioni</a></li>
            </ul>
</nav>
                    </div>

        <div class="actions">
            <div class="button">
                <a href="/invia-appunto/" class="green-button">Invia Appunti</a>
            </div>
            <a id="search-toggle" title="Ricerca" href="https://ricerca.skuola.net/"><i class="fa fa-search"></i></a>
                                                <a href="/users.php?m=auth" id="user-toggle" class="anonymous"><i class="fa fa-user"></i></a>
                        <button id="menu-toggle" aria-label="Menù"><i class="fa fa-navicon"></i></button>
        </div>
    </div>
    <div class="popup">
        <div class="search-wrapper container">
            <form id="search-box" action="https://ricerca.skuola.net/" method="GET">
                <input placeholder="Cerca appunti nel sito…" type="search" value="" name="search" id="topbar-search-input" data-search>
                <input class="submit" type="submit" value="Cerca">
            </form>
        </div>

        <div class="user-wrapper container">
                                                <div id="login-box">
        <a href="/universita/facebook-oauth" class="facebook-login-btn"><i class="fa fa-facebook"></i> Accedi con Facebook</a>
        <div class="separator"><span>oppure</span></div>
        <form method="post" id="signin" action="/service/login">
            <label for="username">Nome utente</label>
            <input id="username" name="rusername" value="" title="username" type="text" placeholder="Nome utente">

            <label for="password">Password</label>
            <input id="password" name="rpassword" value="" title="password" type="password" placeholder="Password">

            <div class="recover-link">
                <a href="/plug.php?e=passrecover" title="Recupera la password">Password dimenticata?</a>
            </div>

            <div class="submit">
                <input type="submit" value="Accedi">
            </div>
        </form>

        <hr>

        <p>Non sei registrato? <a href="/utente/registrazione">Registrati ora</a>.</p>
    </div>
                    </div>
    </div>
</div>    
    
    <main id="main">
        <section class="block adv">
        <div class="masthead">
            <div id="adv-gpt-masthead-container1">
                <script src="https://adv.mediamond.it/hpsponsor/skuola/masthead.js" type="text/javascript"></script>
            </div>
        </div>
    </section>
    
        <section id="content">
            
            <nav class="breadcrumb-wrapper hide-mobile">
    <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="https://www.skuola.net/" itemprop="item"><span itemprop="name">Home</span></a>
                            <meta itemprop="position" content="1" />
            </li>
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="/appunti/" itemprop="item"><span itemprop="name">Appunti</span></a>
                            <meta itemprop="position" content="2" />
            </li>
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="/appunti/elettronica-iti/" itemprop="item"><span itemprop="name">Elettronica</span></a>
                            <meta itemprop="position" content="3" />
            </li>
    </ol>
</nav>
    
    <article class="page" data-title="Amplificatori" data-id="194586">

        <header id="page-header">
            <h1 class="page-title">Amplificatori</h1>
            <h2 class="intro">Appunto di elettronica sulla definizione di amplificatore, amplificatore operazionale e amplificatori invertenti e non.</h2>
        </header>

        <div id="page-meta" class="meta">

            
            <div class="author">
                <div class="profile">
                    <img title="gerardo.iannone98" class="avatar" alt="gerardo.iannone98" src="https://www.skuola.net/datas/avatars/000/002/944/000002944003.gif">
                    di <a href="https://www.skuola.net/users.php?m=details&amp;id=2944003&amp;u=gerardo.iannone98" rel="nofollow"><span class="name">gerardo.iannone98</span></a>
                </div>

                <div class="badges">
                    <span class="group">Ominide</span>
                    <span class="score">73 punti</span>
                </div>
            </div>

            <div class="actions-bar">
                <div class="socials">
                    
<div class="social-buttons socialize" data-url="https://www.skuola.net/appunti/elettronica-iti/amplificatori.html" data-title="Amplificatori">
    <ul>
        <li>
            <a href="#" class="facebook social-button" data-social="facebook">
                <i class="fa fa-facebook" aria-label="Facebook"></i>
                <span class="count"></span>
            </a>
        </li>
        <li>
            <a href="#" class="twitter social-button" data-social="twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li class="hide-mobile">
            <a href="#" class="gplus google-plus social-button" data-social="gplus">
                <i class="fa fa-google-plus" aria-label="Google Plus"></i>
                <span class="count"></span>
            </a>
        </li>
        <li class="hide-mobile">
            <a href="#" class="messenger social-button" data-social="messenger">
                <i class="sk-messenger" aria-label="Messenger"></i>
            </a>
        </li>
        <li class="only-mobile">
            <a href="#" class="whatsapp social-button" data-social="whatsapp">
                <i class="fa fa-whatsapp" aria-label="Whatsapp"></i>
                <span class="count"></span>
            </a>
        </li>
    </ul>
</div>                </div>

                <div class="actions">
                    
    
    <ul class="page-actions">
                                                                                                                                                
        
                                <li>
                <a href="https://www.skuola.net/page.php?al=amplificatori&cat=elettronica-iti&print=page" class="action-print" rel="nofollow">
                    <i class="fa fa-print"></i><span class="text">Stampa</span>
                </a>
            </li>
                    
                            
    </ul>
                </div>
            </div>
        </div>

                    <strong class="attachment-intro">Questo appunto contiene un allegato</strong>

            <div class="page-attachment">
    <div class="attachment">
        <div class="attachment-block">
            <div class="attachment-icon">
                <i class="fa fa-paperclip"></i>
            </div>
            <div class="attachment-details">
                <span class="attachment-title"> Amplificatori</span>
                <em>scaricato 0 volte</em>
            </div>
            <div class="attachment-download">
                                <a href="/utente/registrazione" class="attachment-download-btn" target="_blank" onclick="ga('send', 'event', 'Download_Scuola', 'Click', 'Amplificatori');">
                    Download
                </a>
            </div>
        </div>
    </div>
</div>        
        <div id="page-content" class="content" data-rightclick>
            <div id="article-body">
            <div class="article_ads"><div id="video_ads"></div><script>window.startVideo();</script></div><h2>Amplificatori</h2>
<br>
In elettronica un <strong>amplificatore</strong> è un dispositivo che varia l’ampiezza di un segnale di un fattore moltiplicativo indicato come <strong>guadagno</strong> G= ( vo)/vi dove al numeratore c’è il segnale di uscita e al denominatore quello d’ingresso; tale guadagno è sempre &gt;1.<br>
L’amplificatore è un dispositivo attivo, ovvero assorbe energia da una fonte di alimentazione e la trasferisce al segnale amplificato in maniera proporzionale al segnale da amplificare, mantenendo così la forma d’onda originale.<br>
Ogni amplificatore ha un’ <strong>efficienza teorica massima</strong>, determinata nel seguente modo: si applica all’ ingresso il massimo segnale sinusoidale tale che in uscita si abbia la massima potenza senza distorsione.<br>
Gli amplificatori possono essere realizzati con componenti attivi di varia natura (BJT, JFET, MOSFET, Amplificatori Operazionali, ecc.), tutti a semiconduttori.
<div class="mediamond_ads" style="text-align: center; margin: 10px 0"></div><p><br></p>
<h2>Amplificatore operazionale</h2>
Questo tipo di amplificatore è provvisto di due ingressi uno detto invertente e l’altro detto non invertente. Il segnale di uscita sarà la differenza dei segnali di ingresso (v1 – v2)xG; questo accade quando viene realizzato ad anello aperto, senza retroazione. Il guadagno ad anello aperto è estremamente elevato (G= 200.000) quindi l’A.O. sarà sempre saturo. Di conseguenza l’amplificatore dovrà essere sempre configurato con retroazione negativa per evitare la saturazione. <strong>Le configurazioni possibili sono due: invertente e non invertente</strong>.
<p><br></p>
<div style="text-align:center"><strong><span style="color:#EF2929">Amplificatore invertente</span></strong>
<div style="text-align:center"></div>
</div>
Un amplificatore operazionale si dice invertente quando il segnale in uscita è sfasato di 180° rispetto al segnale in ingresso che è applicato al piedino invertente; si dimostra che il guadagno si ottiene con la formula:
<div style="text-align:center"><strong>G= -R2/R1</strong>
<div style="text-align:center"></div>
<strong><br></strong>
<div style="text-align:center"><strong><span style="color:#EF2929">Amplificatore non invertente</span></strong></div>
Un amplificatore è detto non invertente quando il segnale viene applicato in ingresso al morsetto non invertente, di conseguenza, il segnale di uscita è in fase con il segnale in ingresso; il guadagno si ottiene con la formula:<br>
<div style="text-align:center"><strong>G= 1+ R2/R1<br></strong></div>
</div>

    </div>

                
<div class="row white-box card-boxed">
    <div class="col-xs-12">
        <div class="row">
            <div class="col-xs-12">
                <span class="card-title">Hai bisogno di aiuto in Elettronica?</span>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12">
                <span class="card-subtitle">Trova il tuo insegnante su Skuola.net | Ripetizioni</span>
            </div>
        </div>
        <div class="row m-t-20">
            <div class="col-xs-12">
                <a href="https://ripetizioni.skuola.net?utm_source=skuola&utm_medium=inline-CTA&utm_campaign=inline-CTA">
                    <button class="btn btn-primary">Migliora i tuoi voti</button>
                </a>
            </div>
        </div>
    </div>
</div>

<aside>
                        <section class="block unboxed related-pages">
    <h4 class="title">Appunti correlati</h4>
    <ul><li>
                <a href="https://www.skuola.net/appunti/elettronica-iti/rapporto-reiezione-esperienza-laboratorio.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Amplificatori operazionali');">
                    <div class="related-card">
                        <div class="left-col hidden">
                            <span class="icon icon-arrow-dx"></span>
                        </div>
                        <div class="right-col">
                            <div class="related-title">Amplificatori operazionali</div>
                            <p class="related-desc">Esperienza di laboratorio: relazione sul rapporto di reiezione degli amplificatori operazionali</p>
                        </div>
                    </div>
                </a>
            </li><li>
                <a href="https://www.skuola.net/appunti/elettronica-iti/amplificatori-selettivi.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Amplificatori selettivi');">
                    <div class="related-card">
                        <div class="left-col hidden">
                            <span class="icon icon-arrow-dx"></span>
                        </div>
                        <div class="right-col">
                            <div class="related-title">Amplificatori selettivi</div>
                            <p class="related-desc">Appunto di elettronica: sulle generalità e la loro funzionalità. {parte1}</p>
                        </div>
                    </div>
                </a>
            </li><li>
                <a href="https://www.skuola.net/appunti/elettronica-iti/amplificatori-selettivi-a-semplice-accordo.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Amplificatori selettivi a semplice accordo');">
                    <div class="related-card">
                        <div class="left-col hidden">
                            <span class="icon icon-arrow-dx"></span>
                        </div>
                        <div class="right-col">
                            <div class="related-title">Amplificatori selettivi a semplice accordo</div>
                            <p class="related-desc">Appunto di elettronica: sugli amplificatori selettivi a semplice accordo, spiegazione delle funzionalità.{parte2}</p>
                        </div>
                    </div>
                </a>
            </li></ul>
</section>
            
                        <section class="block unboxed feedbacks">
    <h4 class="title">Recensioni</h4>

    <div class="page-feedbacks-average">
                    <p>Non ci sono recensioni. Lascia per primo una recensione</p>
            </div>
    <div class="page-feedbacks">
            </div>

    <div class="new-feedback">
        <strong class="new-feedback-title">Lascia una recensione</strong>
                                    <p>Effettua il <a href="/users.php?m=auth">login</a> o <a href="/utente/registrazione">registrati</a> per lasciare una recensione</p>
                    
        <div class="alert hidden">
            <i class="fa"></i>
            <p class="alert-text"></p>
        </div>
    </div>
</section>


                    <section class="block" id="community-box">
    <h4 class="title">Chiedi alla community</h4>
    <div class="ask-form">
        <img src="https://www.skuola.net//datas/avatars/male.gif" alt="" class="avatar">
        <form action="https://www.skuola.net/forums.php?m=newtopic" method="post">
            <input type="hidden" name="x">
            <div class="input-text">
                <input type="text" class="text" name="newmsg" placeholder="Fai una domanda…" />
            </div>
            <div class="input-submit">
                <input class="submit" type="submit" value="Chiedi" id="community-submit" onclick="ga('send', 'event', 'Chiedi alla community', 'Click', 'Amplificatori');">            
            </div>
        </form>
    </div>
    <div class="info">
        <h4>Rispondi e diventa VIP!</h4>
        <p><a href="https://www.skuola.net/community/classifica.html">Scopri come</a> | <strong><a href="https://www.skuola.net/forum/">Vai al Forum</a></strong></p>
    </div>
</section>
                </aside>
        </div>
    </article>

            <div id="rightclick">
    <div><a href="/universita/facebook-oauth" class="facebook"><img src="/plugins/rightclick/img/fbconnect-rightclick.png" alt="Accedi con Facebook" /></a></div>
    <div><a href="/utente/registrazione"><img src="/plugins/rightclick/img/register-rightclick.png" alt="Registrati via email" /></a></div>
</div>

<link rel="stylesheet" type="text/css" href="/assets/css/rightclick.css?20150521" />
    
    
<a href="https://www.skuola.net/appunti/elettronica-iti/rapporto-reiezione-esperienza-laboratorio.html" rel="nofollow" >
    <div id="correlato-dinamico" class="correlato-container" >
        <div class="correlato-row" >
            <div class="left-box" >
                <div class="left-image" style="background-image: url(/shared/thumb/400x229/default.jpg)" ></div>
            </div>
            <div class="right-box" >
                <div class="left-title-box" >
                    <div class="suggestion-text" >
                        Consigliato per te
                    </div>
                    <div class="title-text" >
                        Amplificatori operazionali
                    </div>
                </div>
                <div class="right-arrow-box" >

                </div>
            </div>
        </div>
    </div>
</a>


        </section>

        <aside id="aside">
                <div id="scroll-sidebar-fix">
    
    <section class="block">
        

    </section>

            <section class="block adv">
            <div id="adv-gpt-box-container1">
                <script src="https://adv.mediamond.it/hpsponsor/skuola/300x250.js" type="text/javascript"></script>
            </div>
            <div id="adv-gpt-box-mobile-container1"></div>
        </section>
    
    <div class="block unboxed">
        <h4 class="title">In evidenza</h4>

                    <script src="https://adv.mediamond.it/hpsponsor/skuola/promobox.js" type="text/javascript"></script>
            <div class="block unboxed widgets">
                <section class="block unboxed">
                    <div id="adv-gpt-promobox-container1"></div>
                    <div id="adv-gpt-promobox-mobile-container1"></div>
                </section>

                <section class="block unboxed">
                    <div id="adv-gpt-promobox-container2"></div>
                    <div id="adv-gpt-promobox-mobile-container2"></div>
                </section>

                <section class="block unboxed">
                    <div id="adv-gpt-promobox-container3"></div>
                    <div id="adv-gpt-promobox-mobile-container3"></div>
                </section>

                <section class="block unboxed">
                    <div id="adv-gpt-promobox-container4"></div>
                    <div id="adv-gpt-promobox-mobile-container4"></div>
                </section>
            </div>
        
    </div>

    
        
    </div>
        </aside>

    
    </main>
    

    
    <footer id="footer">
    <div class="container">

        <div class="sections-wrapper">
            <section class="footer-links">
                <strong class="title">About Skuola.net</strong>
                <nav>
                    <ul>
                        <li><a href="https://corporate.skuola.net" rel="nofollow">Chi siamo</a></li>
                	<li><a href="https://corporate.skuola.net/lavora-con-noi/" rel="nofollow">Lavora con noi</a></li>
                        <li><a href="https://corporate.skuola.net/pubblicita/">Pubblicit&agrave;</a></li>
                        <li><a href="https://corporate.skuola.net/contatti/">Contatti</a></li>
                        <li><a href="/store/">Store</a></li>
                        <li><a href="https://ripetizioni.skuola.net">Ripetizioni</a></li>
                        <li><a href="/promo/app/" rel="nofollow">Apps</a></li>
                        <li><a href="https://ricerca.skuola.net/" rel="nofollow">Ricerca</a></li>
                        <li><a href="/tutorial/">Help</a></li>
                        <li><a href="plug.php?e=memberterms" rel="nofollow">Privacy</a></li>
                    </ul>
                </nav>
            </section>

            <section class="footer-socials">
                <strong class="title">Seguici su</strong>
                <div class="social-buttons">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/skuola.net" target="_blank" class="facebook">
                                <i class="fa fa-facebook" aria-label="Facebook"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/skuolanet" target="_blank" class="twitter">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://plus.google.com/100736892738797438917" target="_blank" class="google-plus">
                                <i class="fa fa-google-plus" aria-label="Google Plus"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://goo.gl/3FwDd7" target="_blank" class="youtube">
                                <i class="fa fa-youtube" aria-label="Youtube"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/skuolanet/" target="_blank" class="instagram">
                                <i class="fa fa-instagram" aria-label="Instagram"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://flipboard.com/@Skuolanet" target="_blank" class="flipboard">
                            </a>
                        </li>
                    </ul>
                </div>
            </section>
        </div>

        <div class="copy">
            <p>
                Skuola.net News &egrave; una testata giornalistica iscritta al
                Registro degli Operatori della Comunicazione.<br/>
                Registrazione: n° 20792 del 23/12/2010<br/>
                &copy;2000—2018 Skuola Network s.r.l. Tutti i diritti riservati. — P.I. 10404470014
                                    <a href="https://www.dmca.com/Protection/Status.aspx?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" title="DMCA.com Protection Status" class="dmca-badge" target="_blank" rel="nofollow">
                        <img src="https://images.dmca.com/Badges/dmca-badge-w100-5x1-11.png?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" alt="DMCA.com Protection Status">
                    </a>
                    <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"></script>
                            </p>
        </div>

    </div>
</footer>

    
    <script>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</script>

            <script data-main="/bundles/skuolacommon/js/main" src="/assets/js/require.min.js?20150521"></script>
    
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-G49N2"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-G49N2');</script>
<!-- End Google Tag Manager -->    
    <div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : 122322431136154,
        xfbml      : true,
        version    : 'v2.10'
    });

    var event;
    var eventType = 'facebook.loaded';

    if (typeof Event === 'function') {
        event = new Event(eventType);
    } else {
        event = document.createEvent('Event');
        event.initEvent(eventType, true, true);
    }

    document.dispatchEvent(event);
};
// Load the Facebook SDK Asynchronously
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

                
    <script type="text/javascript">
        var isLogged = false;    </script>

        

    <script src="/bundles/skuolacotontibridge/js/fix_masthead.js?20150521"></script>

    <script>
        require(['feedback_pagina']);
        require(['jquery'], function($){

            $('#piccioni-box form input.submit').click(function(){
                var $form = $(this).parents('form');
                if($form.find('.text').val() != ''){
                    $form.submit();
                    $(this).prop('disabled', true);
                }
            });
        });

        require(['mathjax'], function () {
            load_mathjax();
        });

                require(['rightclick']);
        
        require(['breakpoint'], function (Breakpoint) {
            if (Breakpoint.desktop()) {
                require(['jquery', 'bootstrap_affix'], function ($) {
                    var scrollSidebar = $('#scroll-sidebar');

                    scrollSidebar.bind('affixed-top.bs.affix', function(){
                        $(this).width($(this).parent().width());
                    });

                    scrollSidebar.affix({
                        offset: {
                            top: function() {
                                return (this.top = $('#scroll-sidebar').offset().top - $('#topbar').height())
                            },
                            bottom: function () {
                                return (this.bottom = $('footer').outerHeight(true) + 40)
                            }
                        }
                    });

                });
            }
        });
    </script>
    
    <script type="text/javascript">
        require(['correlati_dinamici']);
    </script>

    <script type="text/javascript">
        require(['sticky_video']);
    </script>

        <div id="tracking">
        <script type="text/javascript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=skuola&amp;P=2"></script>
<noscript>
<a href="https://www.shinystat.com/it" target="_top">
<img src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=skuola&amp;P=2" alt="" border="0" /></a>
</noscript>
            </div>

                        <link rel="stylesheet" type="text/css" media="screen" href="/assets/css/sk_glyphicons.css?20150521" />
                <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
    <script type="text/javascript">
        var pvar = { cid: "gruppomediaset-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    </script>
    <noscript>
        <div>
            <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=gruppomediaset-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
</body>
</html>
