<!DOCTYPE html>
    
<html lang="it" class="no-js">
<head>
    <link rel="manifest" href="/manifest.json">
    <meta charset="utf-8">

    <title>Figure retoriche de Il sabato del villaggio</title>
    
    <meta content="Appunto di italiano per le scuole superiori che descrive le varie figure retoriche presenti ne Il sabato del villaggio di Giacomo Leopardi." name="description">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

        <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />

    <!--[if IE]>
        <meta name="application-name" content="Skuola.net"/>
        <meta name="msapplication-tooltip" content="Skuola.net - La risorsa definitiva per la scuola e l'università"/>
        <meta name="msapplication-starturl" content="/"/>
        <meta name="msapplication-window" content="width=1024;height=768"/>
        <meta name="msapplication-navbutton-color" content="#0795d5"/>
        <meta name="msapplication-task" content="name=Medie; action-uri=https://www.skuola.net/medie;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Superiori; action-uri=https://www.skuola.net/superiori;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Universit&agrave;; action-uri=https://www.skuola.net/universita;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Appunti; action-uri=https://www.skuola.net/appunti-scuola;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Chiedi alla Community; action-uri=https://www.skuola.net/forum;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
    <![endif]-->
    <base href="https://www.skuola.net">
    <link rel="icon" type="image/png" href="/favicon/favicon32x32.png">
    <link rel="shortcut icon" href="/favicon/favicon.ico">
    <link rel="apple-touch-icon" href="/favicon/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" href="/favicon/apple-touch-icon-precomposed.png">
    <link rel="search" type="application/opensearchdescription+xml" title="Cerca in Skuola.net" href="/plugins/cse/skuola.xml">
    <link rel="alternate" type="application/rss+xml" title="News by Skuola.net" href="/rss.php">
    <link rel="alternate" type="application/rss+xml" title="Forums by Skuola.net" href="/rss.php?c=forums">
    <link rel="alternate" type="application/rss+xml" title="Appunti by Skuola.net" href="/rss.php?c=appunti">
    <link rel='alternate' href='android-app://com.iquii.skuolanet/app-skuola-show/pagina/188517'><link rel='alternate' href='ios-app://577082030/app-skuola-show/pagina/188517'>    <link href="https://plus.google.com/100736892738797438917" rel="publisher">
            <meta property="fb:app_id" content="122322431136154" />
        <meta property="fb:pages" content="126578555602" />
                <meta name="msvalidate.01" content="40F2861BC5A639E558EB56C9CE01362A" />
        <style>
    .async-hide {
        opacity: 0 !important
    }
</style>
<script>
    (function(a,s,y,n,c,h,i,d,e) {
        s.className += ' ' + y;
        h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h;
        setTimeout(function (){ i(); h.end = null }, c);
        h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000, {'GTM-NQPVHJW': true});
</script>
<script>
    (function(i,s,o,g,r,a,m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-3732638-2', 'skuola.net');
    ga('require', 'displayfeatures');
    ga('require', 'GTM-NQPVHJW');
    
        ga('set', 'dimension2', '05/01/2018');
    ga('set', 'dimension3', 'giorgia m.');
            ga('send', 'pageview');
</script>

    <meta name="robots" content="index,follow" />        
            <link href="https://www.skuola.net/appunti-italiano/leopardi-giacomo/sabato-villaggio-figure-retoriche.html" rel="canonical">
        
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700" rel="stylesheet">

                            <link rel="stylesheet" href="/assets/css/responsive.css?20150521" />
                                <link rel="stylesheet" href="/assets/css/topbar.css?20150521" />
            
        <link rel="stylesheet" href="/assets/css/sidebar_fixer.css?20150521" />
        
        <link rel="stylesheet" href="/assets/css/correlati_dinamici.css?20150521" />
    <link rel="stylesheet" href="/assets/css/sticky_video_page.css?20150521" />    
            <link rel="preload" href="/assets/css/videojs-vast.css?20150521" as="style">
        <link rel="stylesheet" type="text/css" href="/assets/css/videojs-vast.css?20150521" />
    
    <script type="text/javascript" src="/assets/js/sentry.js?20150521"></script>

            <script type="text/javascript" src="/assets/js/toolbar.min.js?20150521"></script>
    
    <link rel="preload" href="/assets/js/fetch.min.js?20150521" as="script">
        <script type="text/javascript" src="/assets/js/fetch.min.js?20150521"></script>
    
    <link rel="preload" href="/assets/js/router.js?20150521" as="script">
        <script type="text/javascript" src="/assets/js/router.js?20150521"></script>
    
    <link rel="preload" href="/assets/js/routes.min.js?20150521" as="script">
        <script type="text/javascript" src="/assets/js/routes.min.js?20150521"></script>
    
    <link rel="preload" href="/assets/js/modernizr.js?20150521" as="script">
        <script type="text/javascript" src="/assets/js/modernizr.js?20150521"></script>
    
    <link rel="preload" href="/assets/js/skuola_search.js?20150521" as="script">
        <script type="text/javascript" src="/assets/js/skuola_search.js?20150521"></script>
        
    <link rel="preload" href="/assets/js/skuola_videojs.js?20150521" as="script">
    <script type="text/javascript" src="/assets/js/skuola_videojs.js?20150521"></script>
    
    <link rel="preload" href="/assets/js/fetch.js?20150521" as="script">
    <link rel="preload" href="/bundles/skuolacommon/js/video/videojs.ga.min.js?20150521" as="script">
    <link rel="preload" href="/bundles/skuolacommon/js/video/vast/all.min.js?20150521" as="script">
    <link rel="preload" href="/bundles/skuolacommon/js/videoplayer.js?20150521" as="script">

    <script src="/assets/js/fetch.js?20150521"></script>
    <script src="/bundles/skuolacommon/js/video/videojs.ga.min.js?20150521"></script>
    <script src="/bundles/skuolacommon/js/video/vast/all.min.js?20150521"></script>
    <script data-midroll-interval="120" src="/bundles/skuolacommon/js/videoplayer.js?20150521"></script>

        
    <script src="/bundles/skuolacotontibridge/js/page_video.js?20150521"></script>
        <meta property="og:title" content="Il sabato del villaggio, figure retoriche"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.skuola.net/appunti-italiano/leopardi-giacomo/sabato-villaggio-figure-retoriche.html"/>
<meta property="og:image" content="https://www.skuola.net/"/>

<meta property="og:description" content="Appunto di italiano che descrive e riporta il testo e le figure retoriche de Il sabato del villaggio di Giacomo Leopardi."/>

<meta property="og:site_name" content="Skuola.net - Portale per Studenti: Materiali, Appunti e Notizie"/>
                <script type="text/javascript" src="/assets/js/mm-banner-manager.js?20150521"></script>

<script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/header.js"></script>

    
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "b9937965-a344-4029-b7c5-706e745acccc",
    autoRegister: true,
    notifyButton: { enable: false },
    safari_web_id: "web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04",
    text: {
        'tip.state.unsubscribed': 'Attiva le notifiche',
        'tip.state.subscribed': 'Hai attivato le notifiche',
        'tip.state.blocked': 'Hai bloccato le notifiche',
        'message.prenotify': 'Clicca per attivare le notifiche',
        'message.action.subscribed': 'Grazie!',
        'message.action.resubscribed': 'Hai attivato le nostre notifiche :)',
        'message.action.unsubscribed': 'Non riceverai più notifiche',
        'dialog.main.title': 'Gestisci le notifiche',
        'dialog.main.button.subscribe': 'ATTIVA',
        'dialog.main.button.unsubscribe': 'DISATTIVA',
        'dialog.blocked.title': 'Sblocca le notifiche',
        'dialog.blocked.message': 'Segui le istruzioni per attivare le notifiche:'
    },
    promptOptions: {
        actionMessage: 'Ti piacerebbe restare aggiornato sulle ultime notizie di Skuola.net?',
        acceptButtonText: 'SI, AGGIORNAMI',
        cancelButtonText: 'Forse dopo'
    },
    httpPermissionRequest: {
        modalTitle: 'Grazie! :)',
        modalMessage: 'Riceverai le notifiche con le ultime novità. Potrai disattivarle in ogni momento.',
        modalButtonText: 'CHIUDI'
    }
  }]);
</script>
</head>
<body>
    <script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/skin.js"></script>
    <script type="text/javascript">var dataLayer = dataLayer || [];</script>
        <script type="text/javascript">
    dataLayer.push({
        'PageType': 'Homepage',
        'HashedEmail': '',
        'siteType' : 'D'
    });
</script>    
    
    
            <div id="topbar">
    <div class="container">
                                    <a href="/" class="logo">
                    <img src="/bundles/skuolacommon/img/logo.svg?20150521" alt="skuola.net">
                </a>
                    
        <div class="navigation-scroll">
                                            <nav id="main-nav">
    <ul class="top-navigation">
                    <li class="appunti with-submenu active">
                <a href="/appunti-scuola-universita/">Appunti</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/appunti-medie/">Appunti Medie</a>
                            </li>
                                                    <li>
                                <a href="/appunti/">Appunti Superiori</a>
                            </li>
                                                    <li>
                                <a href="/appunti-universita/">Appunti Università</a>
                            </li>
                                                    <li>
                                <a href="/temi-saggi-svolti/">Temi &amp; Saggi</a>
                            </li>
                                                    <li>
                                <a href="/versioni-latino/">Versioni Latino</a>
                            </li>
                                                    <li>
                                <a href="/versioni-greco/">Versioni Greco</a>
                            </li>
                                                    <li>
                                <a href="/dante/">Dante</a>
                            </li>
                                                    <li>
                                <a href="/manzoni/">Manzoni</a>
                            </li>
                                                    <li>
                                <a href="/libri/">Recensioni libri</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="forum ">
                <a href="/forum/">Forum</a></li>
                    <li class="trend with-submenu">
                <a href="/news/">Trend</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/news/fun/">Pausa Studio</a>
                            </li>
                                                    <li>
                                <a href="/news/social-trend/">Tech e Social</a>
                            </li>
                                                    <li>
                                <a href="/news/spettacolo/">Fandom</a>
                            </li>
                                                    <li>
                                <a href="/school-love/">Love&amp;Sex</a>
                            </li>
                                                    <li>
                                <a href="/news/motori/">Pit Stop</a>
                            </li>
                                                    <li>
                                <a href="/news/inchiesta/">Inchieste</a>
                            </li>
                                                    <li>
                                <a href="/news/blog/">Blog</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="scuola with-submenu">
                <a href="/scuola/">Scuola</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/appunti-medie/">Appunti Medie</a>
                            </li>
                                                    <li>
                                <a href="/appunti/">Appunti Superiori</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/scuola/alternanza-scuola-lavoro/">Scuola Lavoro</a>
                            </li>
                                                    <li>
                                <a href="/esame-terza-media/">Terza Media</a>
                            </li>
                                                    <li>
                                <a href="/prova-invalsi/">Invalsi</a>
                            </li>
                                                    <li>
                                <a href="/scuola/orientamento-superiori/">Orientamento Superiori</a>
                            </li>
                                                    <li>
                                <a href="/orientamento-universitario/">Orientamento Universitario</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="università with-submenu">
                <a href="/universita/">Università</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="https://www.skuola.net/universita/ricerca">Cerca Appunti</a>
                            </li>
                                                    <li>
                                <a href="/universita/appunti-riassunti">Appunti Esami</a>
                            </li>
                                                    <li>
                                <a href="/universita/atenei">Appunti Atenei</a>
                            </li>
                                                    <li>
                                <a href="/facolta/">Appunti Facoltà</a>
                            </li>
                                                    <li>
                                <a href="/news/notizie-universita/">News università</a>
                            </li>
                                                    <li>
                                <a href="https://stanze.skuola.net/">Affitti per studenti</a>
                            </li>
                                                    <li>
                                <a href="/come-studiare/">Metodo Studio</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="maturità with-submenu">
                <a href="https://www.skuola.net/maturita/">Maturità</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="https://www.skuola.net/maturita/commissari-maturita/">Commissari Esterni Maturita</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/maturita/date-maturita.html">Date Maturità 2018</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/maturita/tracce-maturita/">Tracce Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/materie-maturita/">Materie Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/percorsi-maturita/">Percorsi Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/tesine/">Tesine</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="test with-submenu">
                <a href="/test-ingresso/">Test</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/medicina-chirurgia/">Test Medicina</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/ingegneria/">Test Ingegneria</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/architettura/">Test Architettura</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/medicina-veterinaria/">Test Veterinaria</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/scienze-sanitarie/">Test Professioni Sanitarie</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/scienze-formazione-educazione/">Test Scienze Formazione</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/test-economia/">Test Economia</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="tv with-submenu">
                <a href="/tv/">Tv</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/video/consigli-tutorial/">Tutorial</a>
                            </li>
                                                    <li>
                                <a href="/video/interviste/">Interviste</a>
                            </li>
                                                    <li>
                                <a href="/video/fun-video/">Video LOL</a>
                            </li>
                                                    <li>
                                <a href="/video/video-notizie/">Notizie Video</a>
                            </li>
                                                    <li>
                                <a href="https://goo.gl/3FwDd7">YouTube Skuola.net</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="lavoro ">
                <a href="https://www.skuola.net/lavoro/">Lavoro</a></li>
                    <li class="store ">
                <a href="https://www.skuola.net/store/?utm_source=skuola&amp;utm_medium=menu&amp;utm_campaign=market&amp;utm_nooverride=1">Store</a></li>
                    <li class="ripetizioni ">
                <a href="https://ripetizioni.skuola.net/?utm_source=skuola&amp;utm_medium=navbar&amp;utm_campaign=ripetizioni">Ripetizioni</a></li>
            </ul>
</nav>
                    </div>

        <div class="actions">
            <div class="button">
                <a href="/invia-appunto/" class="green-button">Invia Appunti</a>
            </div>
            <a id="search-toggle" title="Ricerca" href="https://ricerca.skuola.net/"><i class="fa fa-search"></i></a>
                                                <a href="/users.php?m=auth" id="user-toggle" class="anonymous"><i class="fa fa-user"></i></a>
                        <button id="menu-toggle" aria-label="Menù"><i class="fa fa-navicon"></i></button>
        </div>
    </div>
    <div class="popup">
        <div class="search-wrapper container">
            <form id="search-box" action="https://ricerca.skuola.net/" method="GET">
                <input placeholder="Cerca appunti nel sito…" type="search" value="" name="search" id="topbar-search-input" data-search>
                <input class="submit" type="submit" value="Cerca">
            </form>
        </div>

        <div class="user-wrapper container">
                                                <div id="login-box">
        <a href="/universita/facebook-oauth" class="facebook-login-btn"><i class="fa fa-facebook"></i> Accedi con Facebook</a>
        <div class="separator"><span>oppure</span></div>
        <form method="post" id="signin" action="/service/login">
            <label for="username">Nome utente</label>
            <input id="username" name="rusername" value="" title="username" type="text" placeholder="Nome utente">

            <label for="password">Password</label>
            <input id="password" name="rpassword" value="" title="password" type="password" placeholder="Password">

            <div class="recover-link">
                <a href="/plug.php?e=passrecover" title="Recupera la password">Password dimenticata?</a>
            </div>

            <div class="submit">
                <input type="submit" value="Accedi">
            </div>
        </form>

        <hr>

        <p>Non sei registrato? <a href="/utente/registrazione">Registrati ora</a>.</p>
    </div>
                    </div>
    </div>
</div>    
    
    <main id="main">
        <section class="block adv">
        <div class="masthead">
            <div id="adv-gpt-masthead-container1">
                <script src="https://adv.mediamond.it/hpsponsor/skuola/masthead.js" type="text/javascript"></script>
            </div>
        </div>
    </section>
    
        <section id="content">
            
            <nav class="breadcrumb-wrapper hide-mobile">
    <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="https://www.skuola.net/" itemprop="item"><span itemprop="name">Home</span></a>
                            <meta itemprop="position" content="1" />
            </li>
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="/appunti/" itemprop="item"><span itemprop="name">Appunti</span></a>
                            <meta itemprop="position" content="2" />
            </li>
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="/appunti-italiano/" itemprop="item"><span itemprop="name">Italiano per la scuola superiore: Riassunti e Appunti</span></a>
                            <meta itemprop="position" content="3" />
            </li>
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="/appunti-italiano/leopardi-giacomo/" itemprop="item"><span itemprop="name">Giacomo Leopardi</span></a>
                            <meta itemprop="position" content="4" />
            </li>
    </ol>
</nav>
    
    <article class="page" data-tit="Il sabato del villaggio, figure retoriche" data-id="188517">

        <header id="page-header">
            <h1 class="page-title">Il sabato del villaggio, figure retoriche</h1>
            <h2 class="intro">Appunto di italiano che descrive e riporta il testo e le figure retoriche de Il sabato del villaggio di Giacomo Leopardi.</h2>
        </header>

        <div id="page-meta" class="meta">

            
            <div class="author">
                <div class="profile">
                    <img title="melody_gio" class="avatar" alt="melody_gio" src="https://www.skuola.net/datas/avatars/000/000/345/000000345382.gif">
                    di <a href="https://www.skuola.net/users.php?m=details&amp;id=345382&amp;u=melody_gio" rel="nofollow"><span class="name">melody_gio</span></a>
                </div>

                <div class="badges">
                    <span class="group">Tutor</span>
                    <span class="score">36910 punti</span>
                </div>
            </div>

            <div class="actions-bar">
                <div class="socials">
                    
<div class="social-buttons socialize" data-url="https://www.skuola.net/appunti-italiano/leopardi-giacomo/sabato-villaggio-figure-retoriche.html" data-title="Figure retoriche de Il sabato del villaggio">
    <ul>
        <li>
            <a href="#" class="facebook social-button" data-social="facebook">
                <i class="fa fa-facebook" aria-label="Facebook"></i>
                <span class="count"></span>
            </a>
        </li>
        <li>
            <a href="#" class="twitter social-button" data-social="twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li class="hide-mobile">
            <a href="#" class="gplus google-plus social-button" data-social="gplus">
                <i class="fa fa-google-plus" aria-label="Google Plus"></i>
                <span class="count"></span>
            </a>
        </li>
        <li class="hide-mobile">
            <a href="#" class="messenger social-button" data-social="messenger">
                <i class="sk-messenger" aria-label="Messenger"></i>
            </a>
        </li>
        <li class="only-mobile">
            <a href="#" class="whatsapp social-button" data-social="whatsapp">
                <i class="fa fa-whatsapp" aria-label="Whatsapp"></i>
                <span class="count"></span>
            </a>
        </li>
    </ul>
</div>                </div>

                <div class="actions">
                    
    
    <ul class="page-actions">
                                                                                                                                                
        
                                <li>
                <a href="https://www.skuola.net/page.php?al=sabato-villaggio-figure-retoriche&cat=leopardi-giacomo&print=page" class="action-print" rel="nofollow">
                    <i class="fa fa-print"></i><span class="text">Stampa</span>
                </a>
            </li>
                    
                            
    </ul>
                </div>
            </div>
        </div>

        
        <div id="page-content" class="content" data-rightclick>
            <div id="article-body">
            <div class="article_ads"><div id="video_ads"></div><script>window.startVideo();</script></div><p><img src="news_foto/2017/sabato-villaggio-figure-retoriche.jpg" alt="Analisi delle figure retoriche de Il sabato del villaggio di Giacomo Leopardi"></p>
<p><br></p>
<h2>Testo de Il sabato del villaggio di Giacomo Leopardi</h2>
<br>
La donzelletta vien dalla campagna,<br>
in sul calar del sole,<br>
col suo fascio dell’erba; e reca in mano<br>
un mazzolin di rose e di viole,<br>
onde, siccome suole,<br>
ornare ella si appresta<br>
dimani, al dì di festa, il petto e il crine.<br>
Siede con le vicine<br>
su la scala a filar la vecchierella,<br>
incontro là dove si perde il giorno;<br>
e novellando vien del suo buon tempo,<br>
quando ai dì della festa ella si ornava,<br>
ed ancor sana e snella<br>
solea danzar la sera intra di quei<br>
ch’ebbe compagni dell’età più bella.<br>
Già tutta l’aria imbruna,<br>
torna azzurro il sereno, e tornan l’ombre<br>
giù da’ colli e da’ tetti,<br><div class="mediamond_ads" style="text-align: center; margin: 10px 0"></div>
al biancheggiar della recente luna.<br>
Or la squilla dà segno<br>
della festa che viene;<br>
ed a quel suon diresti<br>
che il cor si riconforta.<br>
I fanciulli gridando<br>
su la piazzuola in frotta,<br>
e qua e là saltando,<br>
fanno un lieto romore:<br>
e intanto riede alla sua parca mensa,<br>
fischiando, il zappatore,<br>
e seco pensa al dì del suo riposo.
<p>Poi quando intorno è spenta ogni altra face,<br>
e tutto l’altro tace,<br>
odi il martel picchiare, odi la sega<br>
del legnaiuol, che veglia<br>
nella chiusa bottega alla lucerna,<br>
e s’affretta, e s’adopra<br>
di fornir l’opra anzi il chiarir dell’alba.</p>
<p>Questo di sette è il più gradito giorno,<br>
pien di speme e di gioia:<br>
diman tristezza e noia<br>
recheran l’ore, ed al travaglio usato<br>
ciascuno in suo pensier farà ritorno.</p>
<p>Garzoncello scherzoso,<br>
cotesta età fiorita<br>
è come un giorno d’allegrezza pieno,<br>
giorno chiaro, sereno,<br>
che precorre alla festa di tua vita.<br>
Godi, fanciullo mio; stato soave,<br>
stagion lieta è cotesta.<br>
Altro dirti non vo’; ma la tua festa<br>
ch’anco tardi a venir non ti sia grave.</p>
<h2>Figure retoriche de Il sabato del villaggio</h2>
<br>
- Sono presenti delle allitterazioni: “donzelletta, vecchierella, novellando, sulla, bella, colli”, ecc...;<br>
- E' presente anche la figura retorica dell'anadiplosi nei versi 45-46: “un giorno d’allegrezza pieno / giorno chiaro, sereno”;<br>
- E' presente anche la metonimia: “il sereno” che serve per dare un'indicazione del cielo;<br>
- Sono presenti anche svariate metafore del testo, come ad esempio: “età più bella”; “età fiorita”; “stagion lieta”; “festa”.<br>
-Sono presenti gli enjambements: “reca in mano / un mazzolin di rose e di viole”; “la sega / del legnaiuol”; “tristezza e noia / recheran l’ore”.<br>
- E' presente anche la preterizione: “altro dirti non vo’”.<br><div class="mediamond_ads" style="text-align: center; margin: 10px 0"></div>
- In queste parole "cotesta età fiorita è come un giorno d’allegrezza pieno" è presente la similitudine.<br>
- E' presente l'ossimoro: "lieto romore".<br>
- In questi versi “tornare ella si appresta / dimani, al dì di festa, il petto e il crine”;“ed al travaglio usato / ciascuno in suo pensier farà ritorno”; “ma la tua festa / ch’anco tardi a venir non ti sia grave” sono presenti degli iperbati;<br>
- E' presente anche l'anastrofe in questi versi: “novellando vien”; “d’allegrezza pieno”.<br>
- Sono presenti anche delle apostrofi in questi versi: "garzoncello scherzoso”; “fanciullo mio".<br>
- E' presente in questi versi "altro dirti non vo'" anche una litote.<br>
- E' presente anche il climax in questi versi: la donzelletta (gioventù)- la vecchiarella (vecchiaia)- lo zappatore (età matura)- il garzoncello (gioventù).
    </div>

                
<div class="row white-box card-boxed">
    <div class="col-xs-12">
        <div class="row">
            <div class="col-xs-12">
                <span class="card-title">Hai bisogno di aiuto in Giacomo Leopardi?</span>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12">
                <span class="card-subtitle">Trova il tuo insegnante su Skuola.net | Ripetizioni</span>
            </div>
        </div>
        <div class="row m-t-20">
            <div class="col-xs-12">
                <a href="https://ripetizioni.skuola.net?utm_source=skuola&utm_medium=inline-CTA&utm_campaign=inline-CTA">
                    <button class="btn btn-primary">Migliora i tuoi voti</button>
                </a>
            </div>
        </div>
    </div>
</div>

<aside>
                        <section class="block unboxed related-pages">
    <h4 class="title">Appunti correlati</h4>
    <ul><li>
                <a href="https://www.skuola.net/appunti-italiano/leopardi-giacomo/sabato-villaggio.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Il sabato del villaggio, Leopardi');">
                    <div class="related-card">
                        <div class="left-col hidden">
                            <span class="icon icon-arrow-dx"></span>
                        </div>
                        <div class="right-col">
                            <div class="related-title">Il sabato del villaggio, Leopardi</div>
                            <p class="related-desc">Appunto di italiano con analisi e parafrasi de Il sabato del villaggio (1829 Recanati), tratta dai Grandi Idilli. E&#039; pre...</p>
                        </div>
                    </div>
                </a>
            </li><li>
                <a href="https://www.skuola.net/appunti-italiano/leopardi-giacomo/leopardi-sabato-villaggio96744x.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Leopardi, Giacomo - Il sabato del Villaggio (9)');">
                    <div class="related-card">
                        <div class="left-col hidden">
                            <span class="icon icon-arrow-dx"></span>
                        </div>
                        <div class="right-col">
                            <div class="related-title">Leopardi, Giacomo - Il sabato del Villaggio (9)</div>
                            <p class="related-desc">Appunto di italiano con commento della poesia Il sabato del villaggio con riferimenti ai concetti che l&#039;autore manifesta...</p>
                        </div>
                    </div>
                </a>
            </li><li>
                <a href="https://www.skuola.net/appunti-italiano/leopardi-giacomo/il-sabato-del-villaggio9085x.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Leopardi, Giacomo - Il sabato del villaggio');">
                    <div class="related-card">
                        <div class="left-col hidden">
                            <span class="icon icon-arrow-dx"></span>
                        </div>
                        <div class="right-col">
                            <div class="related-title">Leopardi, Giacomo - Il sabato del villaggio</div>
                            <p class="related-desc">Prosa e breve commento della poesia di G. Leopardi, tratta dal gruppo dei cosiddetti canti pisano-recanatesi (1828-1831)...</p>
                        </div>
                    </div>
                </a>
            </li></ul>
</section>
            
                        <section class="block unboxed feedbacks">
    <h4 class="title">Recensioni</h4>

    <div class="page-feedbacks-average">
                    <p>Non ci sono recensioni. Lascia per primo una recensione</p>
            </div>
    <div class="page-feedbacks">
            </div>

    <div class="new-feedback">
        <strong class="new-feedback-title">Lascia una recensione</strong>
                                    <p>Effettua il <a href="/users.php?m=auth">login</a> o <a href="/utente/registrazione">registrati</a> per lasciare una recensione</p>
                    
        <div class="alert hidden">
            <i class="fa"></i>
            <p class="alert-text"></p>
        </div>
    </div>
</section>


                    <section class="block" id="community-box">
    <h4 class="title">Chiedi alla community</h4>
    <div class="ask-form">
        <img src="https://www.skuola.net//datas/avatars/male.gif" alt="" class="avatar">
        <form action="https://www.skuola.net/forums.php?m=newtopic" method="post">
            <input type="hidden" name="x">
            <div class="input-text">
                <input type="text" class="text" name="newmsg" placeholder="Fai una domanda…" />
            </div>
            <div class="input-submit">
                <input class="submit" type="submit" value="Chiedi" id="community-submit" onclick="ga('send', 'event', 'Chiedi alla community', 'Click', 'Il\x20sabato\x20del\x20villaggio,\x20figure\x20retoriche');">            
            </div>
        </form>
    </div>
    <div class="info">
        <h4>Rispondi e diventa VIP!</h4>
        <p><a href="https://www.skuola.net/community/classifica.html">Scopri come</a> | <strong><a href="https://www.skuola.net/forum/">Vai al Forum</a></strong></p>
    </div>
</section>
                </aside>
        </div>
    </article>

            <div id="rightclick">
    <div><a href="/universita/facebook-oauth" class="facebook"><img src="/plugins/rightclick/img/fbconnect-rightclick.png" alt="Accedi con Facebook" /></a></div>
    <div><a href="/utente/registrazione"><img src="/plugins/rightclick/img/register-rightclick.png" alt="Registrati via email" /></a></div>
</div>

<link rel="stylesheet" type="text/css" href="/assets/css/rightclick.css?20150521" />
    
    
<a href="https://www.skuola.net/speciali/natale/compiti-vacanze-natale-veloci.html" rel="nofollow" >
    <div id="correlato-dinamico" class="correlato-container" >
        <div class="correlato-row" >
            <div class="left-box" >
                <div class="left-image" style="background-image: url(/shared/thumb/400x229/news_foto/2017/diario-organizzare.jpg)" ></div>
            </div>
            <div class="right-box" >
                <div class="left-title-box" >
                    <div class="suggestion-text" >
                        Consigliato per te
                    </div>
                    <div class="title-text" >
                        Compiti last minute: consigli per recuperare e finirli tutti
                    </div>
                </div>
                <div class="right-arrow-box" >

                </div>
            </div>
        </div>
    </div>
</a>


        </section>

        <aside id="aside">
                <div id="scroll-sidebar-fix">
    
    <section class="block">
        

    </section>

            <section class="block adv">
            <div id="adv-gpt-box-container1">
                <script src="https://adv.mediamond.it/hpsponsor/skuola/300x250.js" type="text/javascript"></script>
            </div>
            <div id="adv-gpt-box-mobile-container1"></div>
        </section>
    
    <div class="block unboxed">
        <h4 class="title">In evidenza</h4>

                    <script src="https://adv.mediamond.it/hpsponsor/skuola/promobox.js" type="text/javascript"></script>
            <div class="block unboxed widgets">
                <section class="block unboxed">
                    <div id="adv-gpt-promobox-container1"></div>
                    <div id="adv-gpt-promobox-mobile-container1"></div>
                </section>

                <section class="block unboxed">
                    <div id="adv-gpt-promobox-container2"></div>
                    <div id="adv-gpt-promobox-mobile-container2"></div>
                </section>

                <section class="block unboxed">
                    <div id="adv-gpt-promobox-container3"></div>
                    <div id="adv-gpt-promobox-mobile-container3"></div>
                </section>

                <section class="block unboxed">
                    <div id="adv-gpt-promobox-container4"></div>
                    <div id="adv-gpt-promobox-mobile-container4"></div>
                </section>
            </div>
        
    </div>

    
        
    </div>
        </aside>

    
    </main>
    

    
    <footer id="footer">
    <div class="container">

        <div class="sections-wrapper">
            <section class="footer-links">
                <strong class="title">About Skuola.net</strong>
                <nav>
                    <ul>
                        <li><a href="https://corporate.skuola.net" rel="nofollow">Chi siamo</a></li>
                	<li><a href="https://corporate.skuola.net/lavora-con-noi/" rel="nofollow">Lavora con noi</a></li>
                        <li><a href="https://corporate.skuola.net/pubblicita/">Pubblicit&agrave;</a></li>
                        <li><a href="https://corporate.skuola.net/contatti/">Contatti</a></li>
                        <li><a href="/store/">Store</a></li>
                        <li><a href="https://ripetizioni.skuola.net">Ripetizioni</a></li>
                        <li><a href="/promo/app/" rel="nofollow">Apps</a></li>
                        <li><a href="https://ricerca.skuola.net/" rel="nofollow">Ricerca</a></li>
                        <li><a href="/tutorial/">Help</a></li>
                        <li><a href="plug.php?e=memberterms" rel="nofollow">Privacy</a></li>
                    </ul>
                </nav>
            </section>

            <section class="footer-socials">
                <strong class="title">Seguici su</strong>
                <div class="social-buttons">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/skuola.net" target="_blank" class="facebook">
                                <i class="fa fa-facebook" aria-label="Facebook"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/skuolanet" target="_blank" class="twitter">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://plus.google.com/100736892738797438917" target="_blank" class="google-plus">
                                <i class="fa fa-google-plus" aria-label="Google Plus"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://goo.gl/3FwDd7" target="_blank" class="youtube">
                                <i class="fa fa-youtube" aria-label="Youtube"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/skuolanet/" target="_blank" class="instagram">
                                <i class="fa fa-instagram" aria-label="Instagram"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://flipboard.com/@Skuolanet" target="_blank" class="flipboard">
                            </a>
                        </li>
                    </ul>
                </div>
            </section>
        </div>

        <div class="copy">
            <p>
                Skuola.net News &egrave; una testata giornalistica iscritta al
                Registro degli Operatori della Comunicazione.<br/>
                Registrazione: n° 20792 del 23/12/2010<br/>
                &copy;2000—2018 Skuola Network s.r.l. Tutti i diritti riservati. — P.I. 10404470014
                                    <a href="https://www.dmca.com/Protection/Status.aspx?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" title="DMCA.com Protection Status" class="dmca-badge" target="_blank" rel="nofollow">
                        <img src="https://images.dmca.com/Badges/dmca-badge-w100-5x1-11.png?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" alt="DMCA.com Protection Status">
                    </a>
                    <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"></script>
                            </p>
        </div>

    </div>
</footer>

    
    <script>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</script>

            <script data-main="/bundles/skuolacommon/js/main" src="/assets/js/require.min.js?20150521"></script>
    
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-G49N2"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-G49N2');</script>
<!-- End Google Tag Manager -->    
    <div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : 122322431136154,
        xfbml      : true,
        version    : 'v2.10'
    });

    var event;
    var eventType = 'facebook.loaded';

    if (typeof Event === 'function') {
        event = new Event(eventType);
    } else {
        event = document.createEvent('Event');
        event.initEvent(eventType, true, true);
    }

    document.dispatchEvent(event);
};
// Load the Facebook SDK Asynchronously
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

                
    <script type="text/javascript">
        var isLogged = false;    </script>

        

    <script src="/bundles/skuolacotontibridge/js/fix_masthead.js?20150521"></script>

    <script>
        require(['feedback_pagina']);
        require(['jquery'], function($){

            $('#piccioni-box form input.submit').click(function(){
                var $form = $(this).parents('form');
                if($form.find('.text').val() != ''){
                    $form.submit();
                    $(this).prop('disabled', true);
                }
            });
        });

        require(['mathjax'], function () {
            load_mathjax();
        });

                require(['rightclick']);
        
        require(['breakpoint'], function (Breakpoint) {
            if (Breakpoint.desktop()) {
                require(['jquery', 'bootstrap_affix'], function ($) {
                    var scrollSidebar = $('#scroll-sidebar');

                    scrollSidebar.bind('affixed-top.bs.affix', function(){
                        $(this).width($(this).parent().width());
                    });

                    scrollSidebar.affix({
                        offset: {
                            top: function() {
                                return (this.top = $('#scroll-sidebar').offset().top - $('#topbar').height())
                            },
                            bottom: function () {
                                return (this.bottom = $('footer').outerHeight(true) + 40)
                            }
                        }
                    });

                });
            }
        });
    </script>
    
    <script type="text/javascript">
        require(['correlati_dinamici']);
    </script>

    <script type="text/javascript">
        require(['sticky_video']);
    </script>

        <div id="tracking">
        <script type="text/javascript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=skuola&amp;P=2"></script>
<noscript>
<a href="https://www.shinystat.com/it" target="_top">
<img src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=skuola&amp;P=2" alt="" border="0" /></a>
</noscript>
            </div>

                        <link rel="stylesheet" type="text/css" media="screen" href="/assets/css/sk_glyphicons.css?20150521" />
                <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
    <script type="text/javascript">
        var pvar = { cid: "gruppomediaset-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    </script>
    <noscript>
        <div>
            <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=gruppomediaset-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bfe3f05254","applicationID":"52814806","transactionName":"Y1VRNRcDVxUFBUFbXVofcBQWFlYLSzZUVVtaUXAOCxZLCQgKUEAIDkNbDhIjWhINCVs=","queueTime":0,"applicationTime":414,"atts":"TxJSQ18ZRBs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
