<!DOCTYPE html>
    
<html lang="it" class="no-js">
<head>
    <link rel="manifest" href="/manifest.json">
    <meta charset="utf-8">

    <title>Maturità 2018, usa la calcolatrice grafica in seconda prova</title>
    
    <meta content="Le tracce della seconda prova scritta di Matematica proposta agli esami di Stato del 2014 e del 2015 risolte grazie alla calcolatrice grafica Casio FX-CG50." name="description">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />

    <!--[if IE]>
        <meta name="application-name" content="Skuola.net"/>
        <meta name="msapplication-tooltip" content="Skuola.net - La risorsa definitiva per la scuola e l'università"/>
        <meta name="msapplication-starturl" content="/"/>
        <meta name="msapplication-window" content="width=1024;height=768"/>
        <meta name="msapplication-navbutton-color" content="#0795d5"/>
        <meta name="msapplication-task" content="name=Medie; action-uri=https://www.skuola.net/medie;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Superiori; action-uri=https://www.skuola.net/superiori;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Universit&agrave;; action-uri=https://www.skuola.net/universita;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Appunti; action-uri=https://www.skuola.net/appunti-scuola;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Chiedi alla Community; action-uri=https://www.skuola.net/forum;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
    <![endif]-->
    <base href="https://www.skuola.net">
    <link rel="icon" type="image/png" href="/favicon/favicon32x32.png">
    <link rel="shortcut icon" href="/favicon/favicon.ico">
    <link rel="apple-touch-icon" href="/favicon/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" href="/favicon/apple-touch-icon-precomposed.png">
    <link rel="search" type="application/opensearchdescription+xml" title="Cerca in Skuola.net" href="/plugins/cse/skuola.xml">
    <link rel="alternate" type="application/rss+xml" title="News by Skuola.net" href="/rss.php">
    <link rel="alternate" type="application/rss+xml" title="Forums by Skuola.net" href="/rss.php?c=forums">
    <link rel="alternate" type="application/rss+xml" title="Appunti by Skuola.net" href="/rss.php?c=appunti">
    <link rel='alternate' href='android-app://com.iquii.skuolanet/app-skuola-show/pagina/194253'><link rel='alternate' href='ios-app://577082030/app-skuola-show/pagina/194253'>    <link href="https://plus.google.com/100736892738797438917" rel="publisher">
            <meta property="fb:app_id" content="122322431136154" />
        <meta property="fb:pages" content="126578555602" />
                <meta name="msvalidate.01" content="40F2861BC5A639E558EB56C9CE01362A" />
        <style>
    .async-hide {
        opacity: 0 !important
    }
</style>
<script>
    (function(a,s,y,n,c,h,i,d,e) {
        s.className += ' ' + y;
        h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h;
        setTimeout(function (){ i(); h.end = null }, c);
        h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000, {'GTM-NQPVHJW': true});
</script>
<script>
    (function(i,s,o,g,r,a,m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-3732638-2', 'skuola.net');
    ga('require', 'displayfeatures');
    ga('require', 'GTM-NQPVHJW');
    
        ga('set', 'dimension2', '03/04/2018');
    ga('set', 'dimension3', 'Marcello G.');
            ga('send', 'pageview');
</script>

    <meta name="robots" content="index,follow" />        
            <link href="https://www.skuola.net/maturita/esame-maturita-liceo-scientifico/calcolatrice-grafica-casio-seconda-prova-maturita-soluzioni.html" rel="canonical">
        
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700" rel="stylesheet">

        <link rel="stylesheet" href="/assets/css/news.css?20150521" /><link rel="stylesheet" href="/assets/css/brand_sidebar.css?20150521" /><link rel="stylesheet" href="/assets/css/news_fix_masthead.css?20150521" />    <link rel="stylesheet" href="/assets/css/correlati_dinamici.css?20150521" />
    <link rel="stylesheet" href="/assets/css/sticky_video_news.css?20150521" />    
            <link rel="preload" href="/assets/css/videojs-vast.css?20150521" as="style">
        <link rel="stylesheet" type="text/css" href="/assets/css/videojs-vast.css?20150521" />
    
    <script type="text/javascript" src="/assets/js/sentry.js?20150521"></script>

            <script type="text/javascript" src="/assets/js/toolbar.min.js?20150521"></script>
    
    <link rel="preload" href="/assets/js/fetch.min.js?20150521" as="script">
        <script type="text/javascript" src="/assets/js/fetch.min.js?20150521"></script>
    
    <link rel="preload" href="/assets/js/router.js?20150521" as="script">
        <script type="text/javascript" src="/assets/js/router.js?20150521"></script>
    
    <link rel="preload" href="/assets/js/routes.min.js?20150521" as="script">
        <script type="text/javascript" src="/assets/js/routes.min.js?20150521"></script>
    
    <link rel="preload" href="/assets/js/modernizr.js?20150521" as="script">
        <script type="text/javascript" src="/assets/js/modernizr.js?20150521"></script>
    
    <link rel="preload" href="/assets/js/skuola_search.js?20150521" as="script">
        <script type="text/javascript" src="/assets/js/skuola_search.js?20150521"></script>
        
    <link rel="preload" href="/assets/js/skuola_videojs.js?20150521" as="script">
    <script type="text/javascript" src="/assets/js/skuola_videojs.js?20150521"></script>
    
    <link rel="preload" href="/assets/js/fetch.js?20150521" as="script">
    <link rel="preload" href="/bundles/skuolacommon/js/video/videojs.ga.min.js?20150521" as="script">
    <link rel="preload" href="/bundles/skuolacommon/js/video/vast/all.min.js?20150521" as="script">
    <link rel="preload" href="/bundles/skuolacommon/js/videoplayer.js?20150521" as="script">

    <script src="/assets/js/fetch.js?20150521"></script>
    <script src="/bundles/skuolacommon/js/video/videojs.ga.min.js?20150521"></script>
    <script src="/bundles/skuolacommon/js/video/vast/all.min.js?20150521"></script>
    <script data-midroll-interval="120" data-video-uri="https://videoappunti.skuola.net/" src="/bundles/skuolacommon/js/videoplayer.js?20150521"></script>

        
        <script src="/bundles/skuolacotontibridge/js/page_video.js?20150521"></script>
        <meta property="og:title" content="Maturità 2018, come utilizzare la calcolatrice grafica per la seconda prova proposta al liceo scientifico"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.skuola.net/maturita/esame-maturita-liceo-scientifico/calcolatrice-grafica-casio-seconda-prova-maturita-soluzioni.html"/>
<meta property="og:image" content="https://www.skuola.net/"/>
    <meta property="article:author" content="https://www.facebook.com/skuola.net"/>

<meta property="og:description" content="Le tracce della seconda prova scritta di Matematica proposta agli esami di Stato del 2014 e del 2015 risolte grazie alla calcolatrice grafica Casio FX-CG50."/>

<meta property="og:site_name" content="Skuola.net - Portale per Studenti: Materiali, Appunti e Notizie"/>
                
        <script type="text/javascript" src="/assets/js/mm-banner-manager.js?20150521"></script>

<script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/header.js"></script>
    
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "b9937965-a344-4029-b7c5-706e745acccc",
    autoRegister: true,
    notifyButton: { enable: false },
    safari_web_id: "web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04",
    text: {
        'tip.state.unsubscribed': 'Attiva le notifiche',
        'tip.state.subscribed': 'Hai attivato le notifiche',
        'tip.state.blocked': 'Hai bloccato le notifiche',
        'message.prenotify': 'Clicca per attivare le notifiche',
        'message.action.subscribed': 'Grazie!',
        'message.action.resubscribed': 'Hai attivato le nostre notifiche :)',
        'message.action.unsubscribed': 'Non riceverai più notifiche',
        'dialog.main.title': 'Gestisci le notifiche',
        'dialog.main.button.subscribe': 'ATTIVA',
        'dialog.main.button.unsubscribe': 'DISATTIVA',
        'dialog.blocked.title': 'Sblocca le notifiche',
        'dialog.blocked.message': 'Segui le istruzioni per attivare le notifiche:'
    },
    promptOptions: {
        actionMessage: 'Ti piacerebbe restare aggiornato sulle ultime notizie di Skuola.net?',
        acceptButtonText: 'SI, AGGIORNAMI',
        cancelButtonText: 'Forse dopo'
    },
    httpPermissionRequest: {
        modalTitle: 'Grazie! :)',
        modalMessage: 'Riceverai le notifiche con le ultime novità. Potrai disattivarle in ogni momento.',
        modalButtonText: 'CHIUDI'
    },
    welcomeNotification: {
        'message': 'Grazie, ti sei iscritto alle notifiche!',
    }
  }]);
</script>
</head>
<body>
    <script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/skin.js"></script>
    <script type="text/javascript">var dataLayer = dataLayer || [];</script>
        <script type="text/javascript">
    dataLayer.push({
        'PageType': 'Homepage',
        'HashedEmail': '',
        'siteType' : 'D'
    });
</script>    
    
    
            <div id="topbar">
    <div class="container">
                                    <a href="/" class="logo">
                    <img src="/bundles/skuolacommon/img/logo.svg?20150521" alt="skuola.net">
                </a>
                    
        <div class="navigation-scroll">
                                            <nav id="main-nav">
    <ul class="top-navigation">
                    <li class="appunti with-submenu">
                <a href="/appunti-scuola-universita/">Appunti</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/appunti-medie/">Appunti Medie</a>
                            </li>
                                                    <li>
                                <a href="/appunti/">Appunti Superiori</a>
                            </li>
                                                    <li>
                                <a href="/appunti-universita/">Appunti Università</a>
                            </li>
                                                    <li>
                                <a href="/temi-saggi-svolti/">Temi &amp; Saggi</a>
                            </li>
                                                    <li>
                                <a href="/versioni-latino/">Versioni Latino</a>
                            </li>
                                                    <li>
                                <a href="/versioni-greco/">Versioni Greco</a>
                            </li>
                                                    <li>
                                <a href="/dante/">Dante</a>
                            </li>
                                                    <li>
                                <a href="/manzoni/">Manzoni</a>
                            </li>
                                                    <li>
                                <a href="/libri/">Recensioni libri</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="forum ">
                <a href="/forum/">Forum</a></li>
                    <li class="trend with-submenu">
                <a href="/news/">Trend</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/news/fun/">Pausa Studio</a>
                            </li>
                                                    <li>
                                <a href="/news/social-trend/">Tech e Social</a>
                            </li>
                                                    <li>
                                <a href="/news/spettacolo/">Fandom</a>
                            </li>
                                                    <li>
                                <a href="/school-love/">Love&amp;Sex</a>
                            </li>
                                                    <li>
                                <a href="/news/motori/">Pit Stop</a>
                            </li>
                                                    <li>
                                <a href="/news/inchiesta/">Inchieste</a>
                            </li>
                                                    <li>
                                <a href="/news/blog/">Blog</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="scuola with-submenu">
                <a href="/scuola/">Scuola</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/appunti-medie/">Appunti Medie</a>
                            </li>
                                                    <li>
                                <a href="/appunti/">Appunti Superiori</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/scuola/alternanza-scuola-lavoro/">Scuola Lavoro</a>
                            </li>
                                                    <li>
                                <a href="/esame-terza-media/">Terza Media</a>
                            </li>
                                                    <li>
                                <a href="/prova-invalsi/">Invalsi</a>
                            </li>
                                                    <li>
                                <a href="/scuola/orientamento-superiori/">Orientamento Superiori</a>
                            </li>
                                                    <li>
                                <a href="/orientamento-universitario/">Orientamento Universitario</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="università with-submenu">
                <a href="/universita/">Università</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="https://www.skuola.net/universita/ricerca">Cerca Appunti</a>
                            </li>
                                                    <li>
                                <a href="/universita/appunti-riassunti">Appunti Esami</a>
                            </li>
                                                    <li>
                                <a href="/universita/atenei">Appunti Atenei</a>
                            </li>
                                                    <li>
                                <a href="/facolta/">Appunti Facoltà</a>
                            </li>
                                                    <li>
                                <a href="/news/notizie-universita/">News università</a>
                            </li>
                                                    <li>
                                <a href="/come-studiare/">Metodo Studio</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="maturità with-submenu active">
                <a href="https://www.skuola.net/maturita/">Maturità</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="https://www.skuola.net/maturita/commissari-maturita/">Commissari Esterni Maturita</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/maturita/date-maturita.html">Date Maturità 2018</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/maturita/tracce-maturita/">Tracce Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/materie-maturita/">Materie Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/percorsi-maturita/">Percorsi Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/tesine/">Tesine</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="test with-submenu">
                <a href="/test-ingresso/">Test</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/medicina-chirurgia/">Test Medicina</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/ingegneria/">Test Ingegneria</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/architettura/">Test Architettura</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/medicina-veterinaria/">Test Veterinaria</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/scienze-sanitarie/">Test Professioni Sanitarie</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/scienze-formazione-educazione/">Test Scienze Formazione</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/test-economia/">Test Economia</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="tv with-submenu">
                <a href="/tv/">Tv</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/video/consigli-tutorial/">Tutorial</a>
                            </li>
                                                    <li>
                                <a href="/video/interviste/">Interviste</a>
                            </li>
                                                    <li>
                                <a href="/video/fun-video/">Video LOL</a>
                            </li>
                                                    <li>
                                <a href="/video/video-notizie/">Notizie Video</a>
                            </li>
                                                    <li>
                                <a href="https://goo.gl/3FwDd7">YouTube Skuola.net</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="lavoro ">
                <a href="https://www.skuola.net/lavoro/">Lavoro</a></li>
                    <li class="store ">
                <a href="https://www.skuola.net/store/?utm_source=skuola&amp;utm_medium=menu&amp;utm_campaign=market&amp;utm_nooverride=1">Store</a></li>
                    <li class="ripetizioni ">
                <a href="https://ripetizioni.skuola.net/?utm_source=skuola&amp;utm_medium=navbar&amp;utm_campaign=ripetizioni">Ripetizioni</a></li>
            </ul>
</nav>
                    </div>

        <div class="actions">
            <div class="button">
                <a href="/invia-appunto/" class="green-button">Invia Appunti</a>
            </div>
            <a id="search-toggle" title="Ricerca" href="https://ricerca.skuola.net/"><i class="fa fa-search"></i></a>
                                                <a href="/users.php?m=auth" id="user-toggle" class="anonymous"><i class="fa fa-user"></i></a>
                        <button id="menu-toggle" aria-label="Menù"><i class="fa fa-navicon"></i></button>
        </div>
    </div>
    <div class="popup">
        <div class="search-wrapper container">
            <form id="search-box" action="https://ricerca.skuola.net/" method="GET">
                <input placeholder="Cerca appunti nel sito…" type="search" value="" name="search" id="topbar-search-input" data-search>
                <input class="submit" type="submit" value="Cerca">
            </form>
        </div>

        <div class="user-wrapper container">
                                                <div id="login-box">
        <a href="/universita/facebook-oauth" class="facebook-login-btn"><i class="fa fa-facebook"></i> Accedi con Facebook</a>
        <div class="separator"><span>oppure</span></div>
        <form method="post" id="signin" action="/service/login">
            <label for="username">Nome utente</label>
            <input id="username" name="rusername" value="" title="username" type="text" placeholder="Nome utente">

            <label for="password">Password</label>
            <input id="password" name="rpassword" value="" title="password" type="password" placeholder="Password">

            <div class="recover-link">
                <a href="/plug.php?e=passrecover" title="Recupera la password">Password dimenticata?</a>
            </div>

            <div class="submit">
                <input type="submit" value="Accedi">
            </div>
        </form>

        <hr>

        <p>Non sei registrato? <a href="/utente/registrazione">Registrati ora</a>.</p>
    </div>
                    </div>
    </div>
</div>    
    
    <main id="main">
                <section class="block adv">
            <div class="masthead">
                <div id="adv-gpt-masthead-container1">
                    <script src="https://adv.mediamond.it/hpsponsor/skuola/masthead.js" type="text/javascript"></script>
                </div>
            </div>
        </section>
    
    <section id="main-content">
            <nav class="breadcrumb-wrapper hide-mobile">
    <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="https://www.skuola.net/" itemprop="item"><span itemprop="name">Home</span></a>
                            <meta itemprop="position" content="1" />
            </li>
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="/maturita/" itemprop="item"><span itemprop="name">Maturità: novità sull&#039;Esame di Stato 2018</span></a>
                            <meta itemprop="position" content="2" />
            </li>
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="/maturita/esame-maturita-liceo-scientifico/" itemprop="item"><span itemprop="name">Maturità scientifica: tutto sull&#039;esame di Stato prova di matematica</span></a>
                            <meta itemprop="position" content="3" />
            </li>
    </ol>
</nav>

        <header>
                    <h1 class="page-title">
        Maturità 2018, come utilizzare la calcolatrice grafica per la seconda prova proposta al liceo scientifico
    </h1>
        </header>

        <section class="full-block">
            <div class="main-block">
                
    <article data-title="Maturità 2018, come utilizzare la calcolatrice grafica per la seconda prova proposta al liceo scientifico" data-id="194253" data-type-news>
        <div class="page-info">
            <div id="author-block">
                <div class="author-wrapper">
                    <div class="author-img">
                                    <img class="rounded-brand" src="https://www.skuola.net/news_foto/2015/casio-brand.fw.png" alt="Casio">
                        </div>
                    <div class="author-details">
                        <div>
                            <time pubdate="pubdate" datetime="2018-04-03 09:47:08">3 aprile 2018</time>
                                        In collaborazione con
                    <a href="/brand/casio" rel="nofollow">
                <b>Casio</b>
            </a>
                                    </div>
                    </div>
                </div>
            </div>

            
            <div class="actions-bar">
                                    <div class="social-block">
                        
<div class="social-buttons socialize" data-url="https://www.skuola.net/maturita/esame-maturita-liceo-scientifico/calcolatrice-grafica-casio-seconda-prova-maturita-soluzioni.html" data-title="Maturità 2018, usa la calcolatrice grafica in seconda prova">
    <ul>
        <li>
            <a href="#" class="facebook social-button" data-social="facebook">
                <i class="fa fa-facebook" aria-label="Facebook"></i>
                <span class="count"></span>
            </a>
        </li>
        <li>
            <a href="#" class="twitter social-button" data-social="twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li class="hide-mobile">
            <a href="#" class="gplus google-plus social-button" data-social="gplus">
                <i class="fa fa-google-plus" aria-label="Google Plus"></i>
                <span class="count"></span>
            </a>
        </li>
        <li class="hide-mobile">
            <a href="#" class="messenger social-button" data-social="messenger">
                <i class="sk-messenger" aria-label="Messenger"></i>
            </a>
        </li>
        <li class="only-mobile">
            <a href="#" class="whatsapp social-button" data-social="whatsapp">
                <i class="fa fa-whatsapp" aria-label="Whatsapp"></i>
                <span class="count"></span>
            </a>
        </li>
    </ul>
</div>                    </div>
                            </div>
        </div>

        <div class="page-content">
    <div id="article-body">
            <div class="article_ads"><div id="video_ads"></div><script>window.startVideo();</script></div><p><img src="/news_foto/2018/maturita-scientifico-esercizi.jpg" alt=""></p>
<p>La <strong>seconda prova scritta di Matematica</strong> per gli esami di Stato al liceo Scientifico spesso ha richiesto agli studenti la risoluzione di due problemi, con richieste di analisi, con studi di funzione e richieste sulla differenziabilità e integrazione. Temi significativi sono, a tal proposito, quelli del 2014 e del 2015. Vediamo <strong>come sarebbe stato possibile affrontare la risoluzione con l’utilizzo della calcolatrice grafica CASIO FX-CG50</strong>.</p>
<div style="text-align:center"><img src="/news_foto/2018/casio2-1.PNG" alt=""> <img src="/news_foto/2018/casio2-2.PNG" alt=""><br>
<img src="/news_foto/2018/casio2-3.PNG" alt=""><br>
<img src="/news_foto/2018/casio2-4.PNG" alt=""><br>
<img src="/news_foto/2018/casio2-5.PNG" alt=""><br>
<img src="/news_foto/2018/casio2-6.PNG" alt=""><br>
<img src="/news_foto/2018/casio2-7.PNG" alt=""><br>
<img src="/news_foto/2018/casio2-8.PNG" alt=""><br>
<img src="/news_foto/2018/casio2-9.PNG" alt=""></div>
<div style="text-align:center"><img src="/news_foto/2018/casio2-10.PNG" alt=""> <img src="/news_foto/2018/casio2-11.PNG" alt=""><br>
<img src="/news_foto/2018/casio2-12.PNG" alt=""><br>
<img src="/news_foto/2018/casio2-13.PNG" alt=""><br>
<img src="/news_foto/2018/casio2-14.PNG" alt=""><br>
<img src="/news_foto/2018/casio2-15.PNG" alt=""><br>
<img src="/news_foto/2018/casio2-16.PNG" alt=""><br>
<img src="/news_foto/2018/casio2-17.PNG" alt=""><br>
<img src="/news_foto/2018/casio2-18.PNG" alt=""><br>
<img src="/news_foto/2018/casio2-19.PNG" alt=""><br>
<img src="/news_foto/2018/casio2-20.PNG" alt=""><br>
<img src="/news_foto/2018/casio2-21.PNG" alt=""></div>
<div class="mediamond_ads" style="text-align: center; margin: 10px 0"></div>
    </div>

        

<aside>
                                                    <section class="related-pages">
    <h3 class="title">Ultime news di Casio</h3>    <ul><li>
                <div class="related-page">
                    <div class="img-box">
                        <a href="https://www.skuola.net/maturita/esame-maturita-liceo-scientifico/calcolatrice-grafica-casio-equazione-risoluzione-approssimata.html">
                            <img src="/shared/thumb/576x329/news_foto/2018/maturita-scientifico.jpg" alt="Maturità 2018, lo studio della risoluzione approssimata di equazioni con la calcolatrice grafica">
                        </a>
                    </div>
                    <div class="text-box card-content-box">
                        <div class="card-content">
                                                        <h4 class="title">
                                <a href="https://www.skuola.net/maturita/esame-maturita-liceo-scientifico/calcolatrice-grafica-casio-equazione-risoluzione-approssimata.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Maturità 2018, lo studio della risoluzione approssimata di equazioni con la calcolatrice grafica');">Maturità 2018, lo studio della risoluzione approssimata di equazioni con la calcolatrice grafica</a>
                            </h4>
                                                    </div>
                    </div>
                </div>
            </li><li>
                <div class="related-page">
                    <div class="img-box">
                        <a href="https://www.skuola.net/scuola/liceo-scientifico-calcolatrice-grafica.html">
                            <img src="/shared/thumb/576x329/news_foto/2017/voti-9.jpg" alt="Liceo scientifico: come evitare il debito in matematica ogni anno scolastico">
                        </a>
                    </div>
                    <div class="text-box card-content-box">
                        <div class="card-content">
                                                        <h4 class="title">
                                <a href="https://www.skuola.net/scuola/liceo-scientifico-calcolatrice-grafica.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Liceo scientifico: come evitare il debito in matematica ogni anno scolastico');">Liceo scientifico: come evitare il debito in matematica ogni anno scolastico</a>
                            </h4>
                                                    </div>
                    </div>
                </div>
            </li><li>
                <div class="related-page">
                    <div class="img-box">
                        <a href="https://www.skuola.net/scuola/calcolatrice-grafica-cose-utili.html">
                            <img src="/shared/thumb/576x329/news_foto/2017/casio-1.jpg" alt="Calcolatrice grafica: le cose più utili che ti permette di fare">
                        </a>
                    </div>
                    <div class="text-box card-content-box">
                        <div class="card-content">
                                                        <h4 class="title">
                                <a href="https://www.skuola.net/scuola/calcolatrice-grafica-cose-utili.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Calcolatrice grafica: le cose più utili che ti permette di fare');">Calcolatrice grafica: le cose più utili che ti permette di fare</a>
                            </h4>
                                                    </div>
                    </div>
                </div>
            </li></ul>
</section>
                                    
        </aside>
</div>

            </article>

    
<a href="https://www.skuola.net/maturita/poltrona-maturita-antistress.html" rel="nofollow" >
    <div id="correlato-dinamico" class="correlato-container" >
        <div class="correlato-row" >
            <div class="left-box" >
                <div class="left-image" style="background-image: url(/shared/thumb/400x229/news_foto/2017/studente-impaurito-matematica-universita.jpg)" ></div>
            </div>
            <div class="right-box" >
                <div class="left-title-box" >
                    <div class="suggestion-text" >
                        Consigliato per te
                    </div>
                    <div class="title-text" >
                        La maturità ti stressa? A scuola arriva la poltrona rilassante
                    </div>
                </div>
                <div class="right-arrow-box" >

                </div>
            </div>
        </div>
    </div>
</a>



                                
                                            </div>

            <aside class="side-block">
                    <div data-scroll data-start="header" data-end="footer">
                        
<section class="block adv adv-300-250">
    <div id="adv-gpt-box-container1">
        <script src="https://adv.mediamond.it/hpsponsor/skuola/300x250.js" type="text/javascript"></script>
    </div>
    <div id="adv-gpt-box-mobile-container1"></div>
</section>

    <section class="social-widgets">
        
    </section>
    </div>
            </aside>
        </section>

        
        <section class="block adv">
            <script type="text/javascript">new mediamondBanner('skin_responsive');</script>
        </section>
    </section>
    </main>
    

    
    <footer id="footer">
    <div class="container">

        <div class="sections-wrapper">
            <section class="footer-links">
                <strong class="title">About Skuola.net</strong>
                <nav>
                    <ul>
                        <li><a href="https://corporate.skuola.net" rel="nofollow">Chi siamo</a></li>
                	<li><a href="https://corporate.skuola.net/lavora-con-noi/" rel="nofollow">Lavora con noi</a></li>
                        <li><a href="https://corporate.skuola.net/pubblicita/">Pubblicit&agrave;</a></li>
                        <li><a href="https://corporate.skuola.net/contatti/">Contatti</a></li>
                        <li><a href="/store/">Store</a></li>
                        <li><a href="https://ripetizioni.skuola.net">Ripetizioni</a></li>
                        <li><a href="/promo/app/" rel="nofollow">Apps</a></li>
                        <li><a href="https://ricerca.skuola.net/" rel="nofollow">Ricerca</a></li>
                        <li><a href="/tutorial/">Help</a></li>
                        <li><a href="plug.php?e=memberterms" rel="nofollow">Privacy</a></li>
                    </ul>
                </nav>
            </section>

            <section class="footer-socials">
                <strong class="title">Seguici su</strong>
                <div class="social-buttons">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/skuola.net" target="_blank" class="facebook">
                                <i class="fa fa-facebook" aria-label="Facebook"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/skuolanet" target="_blank" class="twitter">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://plus.google.com/100736892738797438917" target="_blank" class="google-plus">
                                <i class="fa fa-google-plus" aria-label="Google Plus"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://goo.gl/3FwDd7" target="_blank" class="youtube">
                                <i class="fa fa-youtube" aria-label="Youtube"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/skuolanet/" target="_blank" class="instagram">
                                <i class="fa fa-instagram" aria-label="Instagram"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://flipboard.com/@Skuolanet" target="_blank" class="flipboard">
                            </a>
                        </li>
                    </ul>
                </div>
            </section>
        </div>

        <div class="copy">
            <p>
                Skuola.net News &egrave; una testata giornalistica iscritta al
                Registro degli Operatori della Comunicazione.<br/>
                Registrazione: n° 20792 del 23/12/2010<br/>
                &copy;2000—2018 Skuola Network s.r.l. Tutti i diritti riservati. — P.I. 10404470014
                                    <a href="https://www.dmca.com/Protection/Status.aspx?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" title="DMCA.com Protection Status" class="dmca-badge" target="_blank" rel="nofollow">
                        <img src="https://images.dmca.com/Badges/dmca-badge-w100-5x1-11.png?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" alt="DMCA.com Protection Status">
                    </a>
                    <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"></script>
                            </p>
        </div>

    </div>
</footer>

    
    <script>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</script>

            <script data-main="/bundles/skuolacommon/js/main" src="/assets/js/require.min.js?20150521"></script>
    
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-G49N2"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-G49N2');</script>
<!-- End Google Tag Manager -->    
    <div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : 122322431136154,
        xfbml      : true,
        version    : 'v2.10'
    });

    var event;
    var eventType = 'facebook.loaded';

    if (typeof Event === 'function') {
        event = new Event(eventType);
    } else {
        event = document.createEvent('Event');
        event.initEvent(eventType, true, true);
    }

    document.dispatchEvent(event);
};
// Load the Facebook SDK Asynchronously
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

                
    <script type="text/javascript">
        var isLogged = false;    </script>

            <script src="/bundles/skuolacotontibridge/js/affix.js?20150521"></script>


    <script type="text/javascript">
        require(['mathjax'], function () {
            load_mathjax();
        });
    </script>

    <script type="text/javascript">
        require(['sticky_video']);
    </script>
        <link rel="stylesheet" type="text/css" href="/assets/css/bb-gallery.css?20150521" />

<script>
    require(['bb-gallery']);
</script>
    <script type="text/javascript">
        require(['correlati_dinamici']);
    </script>

        <div id="tracking">
            </div>

                        <link rel="stylesheet" type="text/css" media="screen" href="/assets/css/sk_glyphicons.css?20150521" />
                <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
    <script type="text/javascript">
        var pvar = { cid: "gruppomediaset-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    </script>
    <noscript>
        <div>
            <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=gruppomediaset-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
</body>
</html>
