<!DOCTYPE html>
    
<html lang="it" class="no-js">
<head>
    <link rel="manifest" href="/manifest.json">
    <meta charset="utf-8">

    <title>Justin Bieber si ritira: “Per un po&#039; smetto di cantare&quot;</title>
    
    <meta content="Il giovane cantante canadese ha deciso di dire basta alla vita frenetica della popstar per prendersi cura di sè." name="description">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">

        <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />

    <!--[if IE]>
        <meta name="application-name" content="Skuola.net"/>
        <meta name="msapplication-tooltip" content="Skuola.net - La risorsa definitiva per la scuola e l'università"/>
        <meta name="msapplication-starturl" content="/"/>
        <meta name="msapplication-window" content="width=1024;height=768"/>
        <meta name="msapplication-navbutton-color" content="#0795d5"/>
        <meta name="msapplication-task" content="name=Medie; action-uri=https://www.skuola.net/medie;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Superiori; action-uri=https://www.skuola.net/superiori;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Universit&agrave;; action-uri=https://www.skuola.net/universita;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Appunti; action-uri=https://www.skuola.net/appunti-scuola;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
        <meta name="msapplication-task" content="name=Chiedi alla Community; action-uri=https://www.skuola.net/forum;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
    <![endif]-->
    <base href="https://www.skuola.net">
    <link rel="icon" type="image/png" href="/favicon/favicon32x32.png">
    <link rel="shortcut icon" href="/favicon/favicon.ico">
    <link rel="apple-touch-icon" href="/favicon/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" href="/favicon/apple-touch-icon-precomposed.png">
    <link rel="search" type="application/opensearchdescription+xml" title="Cerca in Skuola.net" href="/plugins/cse/skuola.xml">
    <link rel="alternate" type="application/rss+xml" title="News by Skuola.net" href="/rss.php">
    <link rel="alternate" type="application/rss+xml" title="Forums by Skuola.net" href="/rss.php?c=forums">
    <link rel="alternate" type="application/rss+xml" title="Appunti by Skuola.net" href="/rss.php?c=appunti">

        <link rel='alternate' href='android-app://com.iquii.skuolanet/app-skuola-show/pagina/230860'><link rel='alternate' href='ios-app://577082030/app-skuola-show/pagina/230860'>
            <link rel="amphtml" href="https://www.skuola.net/amp/news/justin-bieber-si-ritira-famiglia-salute.html">
        <link href="https://plus.google.com/100736892738797438917" rel="publisher">
            <meta property="fb:app_id" content="122322431136154" />
        <meta property="fb:pages" content="126578555602" />
                <meta name="msvalidate.01" content="40F2861BC5A639E558EB56C9CE01362A" />
        <style>
    .async-hide {
        opacity: 0 !important
    }
</style>
<script>
    (function(a,s,y,n,c,h,i,d,e) {
        s.className += ' ' + y;
        h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h;
        setTimeout(function (){ i(); h.end = null }, c);
        h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000, {'GTM-NQPVHJW': true});
</script>
<script>
    (function(i,s,o,g,r,a,m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-3732638-2', 'skuola.net');
    ga('require', 'displayfeatures');
    ga('require', 'GTM-NQPVHJW');
    
        ga('set', 'dimension2', '28/03/2019');
    ga('set', 'dimension3', 'Redazione ');
            ga('send', 'pageview');
</script>

    <meta name="robots" content="index,follow" />        
            <link href="https://www.skuola.net/news/justin-bieber-si-ritira-famiglia-salute.html" rel="canonical">
        
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700" rel="stylesheet">

        <link rel="stylesheet" href="/assets/css/news.css?201903280952" /><link rel="stylesheet" href="/assets/css/brand_sidebar.css?201903280952" /><link rel="stylesheet" href="/assets/css/news_fix_masthead.css?201903280952" />    <link rel="stylesheet" href="/assets/css/correlati_dinamici.css?201903280952" />
    <link rel="stylesheet" href="/assets/css/sticky_video_news.css?201903280952" />    
            <link rel="preload" href="/assets/css/videojs-vast.css?201903280952" as="style">
        <link rel="stylesheet" type="text/css" href="/assets/css/videojs-vast.css?201903280952" />
    
    <script type="text/javascript" src="/assets/js/sentry.js?201903280952"></script>

            <script type="text/javascript" src="/assets/js/toolbar.min.js?201903280952"></script>
    
    <link rel="preload" href="/assets/js/fetch.min.js?201903280952" as="script">
        <script type="text/javascript" src="/assets/js/fetch.min.js?201903280952"></script>
    
          <script type="text/javascript" src="/assets/js/push-notification.min.js?201903280952"></script>
    
    <link rel="preload" href="/assets/js/router.js?201903280952" as="script">
        <script type="text/javascript" src="/assets/js/router.js?201903280952"></script>
    
    <link rel="preload" href="/assets/js/routes.min.js?201903280952" as="script">
        <script type="text/javascript" src="/assets/js/routes.min.js?201903280952"></script>
    
    <link rel="preload" href="/assets/js/modernizr.js?201903280952" as="script">
        <script type="text/javascript" src="/assets/js/modernizr.js?201903280952"></script>
    
    <link rel="preload" href="/assets/js/skuola_search.js?201903280952" as="script">
        <script type="text/javascript" src="/assets/js/skuola_search.js?201903280952"></script>
    
    <link rel="preload" href="/assets/js/skuola_videojs.js?201903280952" as="script">
    <script type="text/javascript" src="/assets/js/skuola_videojs.js?201903280952"></script>
    
    <link rel="preload" href="/assets/js/fetch.js?201903280952" as="script">
    <link rel="preload" href="/bundles/skuolacommon/js/video/videojs.ga.min.js?201903280952" as="script">
    <link rel="preload" href="/bundles/skuolacommon/js/video/vast/all.min.js?201903280952" as="script">
    <link rel="preload" href="/bundles/skuolacommon/js/videoplayer.js?201903280952" as="script">
    <script src="/assets/js/fetch.js?201903280952"></script>
    <script src="/bundles/skuolacommon/js/video/videojs.ga.min.js?201903280952"></script>
    <script src="/bundles/skuolacommon/js/video/vast/all.min.js?201903280952"></script>

    <script data-midroll-interval="120" data-video-uri="https://videoappunti.skuola.net/" src="/bundles/skuolacommon/js/videoplayer.js?201903280952"></script>

        
        <script src="/bundles/skuolacotontibridge/js/page_video.js?201903280952"></script>
        <meta property="og:title" content="Justin Bieber si ritira: “Per un po&#039; smetto di cantare&quot;"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.skuola.net/news/justin-bieber-si-ritira-famiglia-salute.html"/>
<meta property="og:image" content="https://www.skuola.net/news_foto/2018/justin-beaber.jpg"/>
    <meta property="article:author" content="https://www.facebook.com/skuola.net"/>

<meta property="og:description" content="Il giovane cantante canadese ha deciso di dire basta alla vita frenetica della popstar per prendersi cura di sè."/>

<meta property="og:site_name" content="Skuola.net - Portale per Studenti: Materiali, Appunti e Notizie"/>
                <script type="text/javascript" src="/assets/js/mm-banner-manager.js?201903280952"></script>

<script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/header.js"></script>

    
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "b9937965-a344-4029-b7c5-706e745acccc",
    autoRegister: false,
    notifyButton: { enable: false },
    safari_web_id: "web.onesignal.auto.245258f0-6c6a-439f-986f-895149dbff04",
    text: {
        'tip.state.unsubscribed': 'Attiva le notifiche',
        'tip.state.subscribed': 'Hai attivato le notifiche',
        'tip.state.blocked': 'Hai bloccato le notifiche',
        'message.prenotify': 'Clicca per attivare le notifiche',
        'message.action.subscribed': 'Grazie!',
        'message.action.resubscribed': 'Hai attivato le nostre notifiche :)',
        'message.action.unsubscribed': 'Non riceverai più notifiche',
        'dialog.main.title': 'Gestisci le notifiche',
        'dialog.main.button.subscribe': 'ATTIVA',
        'dialog.main.button.unsubscribe': 'DISATTIVA',
        'dialog.blocked.title': 'Sblocca le notifiche',
        'dialog.blocked.message': 'Segui le istruzioni per attivare le notifiche:'
    },
    promptOptions: {
        actionMessage: 'Ti piacerebbe restare aggiornato sulle ultime notizie di Skuola.net?',
        acceptButtonText: 'SI, AGGIORNAMI',
        cancelButtonText: 'Forse dopo'
    },
    httpPermissionRequest: {
        modalTitle: 'Grazie! :)',
        modalMessage: 'Riceverai le notifiche con le ultime novità. Potrai disattivarle in ogni momento.',
        modalButtonText: 'CHIUDI'
    },
    welcomeNotification: {
        'message': 'Grazie, ti sei iscritto alle notifiche!',
    }
  }]);
</script>
</head>
<body>
    
    <script type="text/javascript">var dataLayer = dataLayer || [];</script>
        <script type="text/javascript">
    dataLayer.push({
        'PageType': 'Homepage',
        'HashedEmail': '',
        'siteType' : 'D'
    });
</script>    
    
    
            <div id="topbar">
    <div class="container">
                                    <a href="/" class="logo">
                    <img src="/bundles/skuolacommon/img/logo.svg?201903280952" alt="skuola.net">
                </a>
                    
                    <div class="navigation-scroll">
                                                        <nav id="main-nav">
        <ul class="top-navigation">
                    <li class="appunti with-submenu">
                <a href="/appunti-scuola-universita/">Appunti</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/appunti-medie/">Appunti Medie</a>
                            </li>
                                                    <li>
                                <a href="/appunti/">Appunti Superiori</a>
                            </li>
                                                    <li>
                                <a href="/appunti-universita/">Appunti Università</a>
                            </li>
                                                    <li>
                                <a href="/temi-saggi-svolti/">Temi &amp; Saggi</a>
                            </li>
                                                    <li>
                                <a href="/versioni-latino/">Versioni Latino</a>
                            </li>
                                                    <li>
                                <a href="/versioni-greco/">Versioni Greco</a>
                            </li>
                                                    <li>
                                <a href="/dante/">Dante</a>
                            </li>
                                                    <li>
                                <a href="/manzoni/">Manzoni</a>
                            </li>
                                                    <li>
                                <a href="/libri/">Recensioni libri</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="scuola with-submenu">
                <a href="/scuola/">Scuola</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/esame-terza-media/">Terza Media</a>
                            </li>
                                                    <li>
                                <a href="/prova-invalsi/">Invalsi</a>
                            </li>
                                                    <li>
                                <a href="/scuola/diritti-studenti/">Diritti degli studenti</a>
                            </li>
                                                    <li>
                                <a href="/ritorno-scuola/calendario-scolastico-2018-2019x.html">Calendario Scolastico</a>
                            </li>
                                                    <li>
                                <a href="/scuola/orientamento-superiori/">Orientamento Superiori</a>
                            </li>
                                                    <li>
                                <a href="/orientamento-universitario/">Orientamento Universitario</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="maturità with-submenu">
                <a href="/maturita/">Maturità</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/maturita/maturita-2019-date-calendario-miur.html">Date Maturità 2019</a>
                            </li>
                                                    <li>
                                <a href="/maturita/commissari-maturita/">Commissari Esterni Maturita</a>
                            </li>
                                                    <li>
                                <a href="/maturita/materie-maturita/">Materie Maturità</a>
                            </li>
                                                    <li>
                                <a href="/prima-prova-maturita/">Prima Prova Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/seconda-prova-maturita/">Seconda Prova Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/maturita-2019-prova-orale.html">Esame orale</a>
                            </li>
                                                    <li>
                                <a href="/maturita/percorsi-maturita/">Mappe Concettuali</a>
                            </li>
                                                    <li>
                                <a href="/maturita/tesine/">Tesine</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="test with-submenu">
                <a href="/test-ingresso/">Test</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/test-ingresso/date-test-ingresso.html">Calendario Test Ingresso</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/medicina-chirurgia/">Test Medicina</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/medicina-veterinaria/">Test Veterinaria</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/ingegneria/">Test Ingegneria</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/architettura/">Test Architettura</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/scienze-sanitarie/">Test Professioni Sanitarie</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/scienze-formazione-educazione/">Test Scienze Formazione</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/test-economia/">Test Economia</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="università with-submenu">
                <a href="/universita/">Università</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="https://www.skuola.net/universita/ricerca">Cerca Appunti</a>
                            </li>
                                                    <li>
                                <a href="/universita/appunti-riassunti">Appunti Esami</a>
                            </li>
                                                    <li>
                                <a href="/universita/atenei">Appunti Atenei</a>
                            </li>
                                                    <li>
                                <a href="/facolta/">Appunti Facoltà</a>
                            </li>
                                                    <li>
                                <a href="/news/notizie-universita/">News università</a>
                            </li>
                                                    <li>
                                <a href="/istituti-tecnici-superiori/">ITS</a>
                            </li>
                                                    <li>
                                <a href="/come-studiare/">Metodo Studio</a>
                            </li>
                                                    <li>
                                <a href="/tesi-laurea/">Tesi di Laurea</a>
                            </li>
                                                    <li>
                                <a href="/viaggi/erasmus/">Erasmus</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/store/?utm_source=skuola&amp;amp;utm_medium=menu&amp;amp;utm_campaign=market&amp;amp;utm_nooverride=1">Store</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="study break with-submenu active">
                <a href="/news/">Study Break</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/news/fun/">Pausa Studio</a>
                            </li>
                                                    <li>
                                <a href="/news/social-trend/">Tech e Social</a>
                            </li>
                                                    <li>
                                <a href="/news/spettacolo/">Fandom</a>
                            </li>
                                                    <li>
                                <a href="/school-love/">Love&amp;Sex</a>
                            </li>
                                                    <li>
                                <a href="/news/motori/">Pit Stop</a>
                            </li>
                                                    <li>
                                <a href="/news/inchiesta/">Inchieste</a>
                            </li>
                                                    <li>
                                <a href="/news/blog/">Blog</a>
                            </li>
                                                    <li>
                                <a href="/viaggi/">Viaggi</a>
                            </li>
                                                    <li>
                                <a href="/news/quiz/">Quiz</a>
                            </li>
                                                    <li>
                                <a href="/tv/">Skuola | TV</a>
                            </li>
                                                    <li>
                                <a href="/video/consigli-tutorial/">Video Tutorial</a>
                            </li>
                                                    <li>
                                <a href="/video/interviste/">Video Interviste</a>
                            </li>
                                                    <li>
                                <a href="/video/fun-video/">Video LOL</a>
                            </li>
                                                    <li>
                                <a href="/video/video-notizie/">Notizie Video</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="forum ">
                <a href="/forum/">Forum</a></li>
                    <li class="asl ">
                <a href="/scuola/alternanza-scuola-lavoro/">ASL</a></li>
                    <li class="lavoro ">
                <a href="https://www.skuola.net/lavoro/">Lavoro</a></li>
                    <li class="viaggi ">
                <a href="https://viaggi.skuola.net/?utm_source=skuola&amp;utm_medium=referral&amp;utm_campaign=viaggi-studio-2019">Viaggi</a></li>
                    <li class="ripetizioni ">
                <a href="https://ripetizioni.skuola.net/?utm_source=skuola&amp;utm_medium=navbar&amp;utm_campaign=ripetizioni">Ripetizioni</a></li>
            </ul>
</nav>

                            </div>

            <div class="actions">
                <div class="button">
                    <a href="/invia-appunto/" class="green-button">Invia Appunti</a>
                </div>
                <a id="search-toggle" title="Ricerca" href="https://ricerca.skuola.net/"><i class="fa fa-search"></i></a>
                                                            <a href="/utente/login" id="user-toggle" class="anonymous"><i class="fa fa-user"></i></a>
                                <button id="menu-toggle" aria-label="Menù"><i class="fa fa-navicon"></i></button>
            </div>
            </div>
            <div class="popup">
            <div class="search-wrapper container">
                <form id="search-box" action="https://ricerca.skuola.net/" method="GET">
                    <input placeholder="Cerca appunti nel sito…" type="search" value="" name="search" id="topbar-search-input" data-search>
                    <input class="submit" type="submit" value="Cerca">
                </form>
            </div>

            <div class="user-wrapper container">
                                                            <div id="login-box">
        <a href="/universita/facebook-oauth" class="facebook-login-btn"><i class="fa fa-facebook"></i> Accedi con Facebook</a>
        <div class="separator"><span>oppure</span></div>
        <form method="post" id="signin" action="/service/login">
            <label for="username">Nome utente</label>
            <input id="username" name="_username" value="" title="username" type="text" placeholder="Nome utente" required >

            <label for="password">Password</label>
            <input id="password" name="_password" value="" title="password" type="password" placeholder="Password" required >

            <div class="recover-link">
                <a href="/plug.php?e=passrecover" title="Recupera la password">Password dimenticata?</a>
            </div>

            <div class="submit">
                <input type="submit" value="Accedi">
            </div>
        </form>

        <hr>

        <p>Non sei registrato? <a href="/utente/registrazione">Registrati ora</a>.</p>
    </div>
                            </div>
        </div>
    </div>
    
    
    <main id="main">
                <section class="block adv">
            <div class="masthead">
                <div id="adv-gpt-masthead-container1">
                </div>
            </div>
        </section>
    
    <section id="main-content">
            <nav class="breadcrumb-wrapper hide-mobile">
    <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="https://www.skuola.net/" itemprop="item"><span itemprop="name">Home</span></a>
                            <meta itemprop="position" content="1" />
            </li>
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="/news/" itemprop="item"><span itemprop="name">Notizie e tendenze</span></a>
                            <meta itemprop="position" content="2" />
            </li>
    </ol>
</nav>

        <header>
                        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.skuola.net/news/justin-bieber-si-ritira-famiglia-salute.html"
            },
            "headline": "Justin Bieber si ritira: “Per un po&#039; smetto di cantare&quot;",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.skuola.net/shared/thumb/576x329/news_foto/2018/justin-beaber.jpg",
                "width": "576",
                "height": "329"
            },
            "datePublished": "2019-03-28T09:43:00+01:00",
            "dateModified": "2019-03-28T09:50:00+01:00",
            "author": {
                "@type": "Person",
                "name": "Redazione "
            },
            "publisher": {
                "@type": "Organization",
                "name": "Skuola.net",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.skuola.net/bundles/skuolacommon/img/logo-amp.webp?201903280952",
                    "width": {
                        "@type": "QuantitativeValue",
                        "value": "240"
                    },
                    "height": {
                        "@type": "QuantitativeValue",
                        "value": "135"
                    }
                }
            },
            "description": "Il giovane cantante canadese ha deciso di dire basta alla vita frenetica della popstar per prendersi cura di sè."
        }
    </script>
    <h1 class="page-title">
        Justin Bieber si ritira: “Per un po&#039; smetto di cantare&quot;
    </h1>
        </header>

        <section class="full-block">
            <div class="main-block">
                
    <article data-title="Justin Bieber si ritira: “Per un po&#039; smetto di cantare&quot;" data-id="230860" data-type-news>
        <div class="page-info">
            <div id="author-block">
                <div class="author-wrapper">
                    <div class="author-img">
                                                    <img class="rounded-avatar" src="datas/avatars/000/002/663/000002663293.gif" alt="Redazione "/>
                                            </div>
                    <div class="author-details">
                        <div>
                            <time pubdate="pubdate" datetime="2019-03-28 09:43:00">28 marzo 2019</time>
                                                            Di
                                                                    <span>Redazione </span>
                                                                                    </div>
                    </div>
                </div>
            </div>

            
            <div class="actions-bar">
                                    <div class="social-block">
                        
<div class="social-buttons socialize" data-url="https://www.skuola.net/news/justin-bieber-si-ritira-famiglia-salute.html" data-title="Justin Bieber si ritira: “Per un po&#039; smetto di cantare&quot;">
    <ul>
        <li>
            <a href="#" class="facebook social-button" data-social="facebook">
                <i class="fa fa-facebook" aria-label="Facebook"></i>
                <span class="count"></span>
            </a>
        </li>
        <li>
            <a href="#" class="twitter social-button" data-social="twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li class="hide-mobile">
            <a href="#" class="messenger social-button" data-social="messenger">
                <i class="sk-glyph sk-messenger" aria-label="Messenger"></i>
            </a>
        </li>
        <li class="only-mobile">
            <a href="#" class="whatsapp social-button" data-social="whatsapp">
                <i class="fa fa-whatsapp" aria-label="Whatsapp"></i>
                <span class="count"></span>
            </a>
        </li>
    </ul>
</div>
                    </div>
                            </div>
        </div>

                <div class="page-content">
            <div id="article-body">
            <div class="article_ads"><div id="video_ads"></div><script>window.startVideo();</script></div><p><img src="/news_foto/2018/justin-beaber.jpg" alt="soft skills" width="800" height="458">
<p>Una giornata, quella di ieri, che molti fan di <strong>Justin Bieber</strong> non dimenticheranno certo facilmente. Il cantante, idolo di tantissime ragazze, ha infatti annunciato tramite i social che <strong>si prenderà una pausa.</strong> Dopo ben 10 anni di successi e il recente matrimonio avvenuto lo scorso 13 settembre con la modella Hailey Baldwin, Justin ha deciso di mettere <strong>la sua carriera in secondo piano.</strong> Scopri perchè!<div id="adv-gpt-box-mobile-container1"></div>
<h2>Le motivazioni dietro questa scelta</h2>
<em><strong>"La musica è molto importante per me, ma niente viene prima della famiglia e della salute".</strong></em> Con queste parole su Instagram Justin Bieber ha comunicato ai suon fan di volersi dedicare maggiormente a se stesso. <em>"Tanti mi chiedono un nuovo album</em> - esordisce il cantante, 23 anni -. <em>Sono stato in tour durante la mia adolescenza e nella prima parte dei miei 20 anni. Ho capito, come probabilmente voi avrete visto, che <strong>ero infelice nell'ultimo tour.</strong> Non me lo merito e voi non ve lo meritate"</em>. E ancora <em>"Pagate per venire a un concerto vivace e divertente e io non sono stato in grado di darvelo"</em>. <em>"Ora</em> - prosegue - <em><strong>sono concentrato sulla soluzione dei problemi profondi che ho,</strong> in modo da non cadere a pezzi, così da poter sostenere il mio matrimonio ed essere il padre che voglio essere".</em> <em><strong>"Tornerò con un album appena possibile",</strong></em> ha assicurato l'artista.
<div class="mediamond_ads" style="text-align: center; margin: 10px 0"></div><div class="player_video">
<div id='y-Yr52EnDAfvc' data-video-id='Yr52EnDAfvc'></div>
</div>
<script type='text/javascript'>
loadJwPlayer('y-Yr52EnDAfvc', 'Yr52EnDAfvc', {autostart: 'false', '': ''});
</script><br>
<em>Stanciu Adelina</em>
    </div>

    <div class="actions hide-mobile">
        
    
    <ul class="page-actions">
                                                                                                                                                
        
                                <li>
                <a href="https://www.skuola.net/page.php?al=justin-bieber-si-ritira-famiglia-salute&cat=news&print=page" class="action-print" rel="nofollow">
                    <i class="fa fa-print"></i><span class="text">Stampa</span>
                </a>
            </li>
                    
                            
    </ul>
    </div>

        <div class="OUTBRAIN" data-src="https://www.skuola.net/news/justin-bieber-si-ritira-famiglia-salute.html" data-widget-id="AR_1" data-ob-template="skuola"></div>
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    
<aside>
                        <section class="related-pages">
        <h3 class="title">News correlate</h3>        <ul><li>
                    <div class="related-page">
                        <div class="img-box">
                            <a href="https://www.skuola.net/news/cosa-scatta-mente-adolescente-omicidio-genitori-ferrara.html">
                                <img src="/shared/thumb/576x329/news_foto/2017/tristezza.jpg" alt="Uccide i genitori per un brutto voto: cosa scatta nella mente di un adolescente?">
                            </a>
                        </div>
                        <div class="text-box card-content-box">
                            <div class="card-content">
                                                                <h4 class="title">
                                    <a href="https://www.skuola.net/news/cosa-scatta-mente-adolescente-omicidio-genitori-ferrara.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Uccide i genitori per un brutto voto: cosa scatta nella mente di un adolescente?', { nonInteraction: true });">Uccide i genitori per un brutto voto: cosa scatta nella mente di un adolescente?</a>
                                </h4>
                                                            </div>
                        </div>
                    </div>
                </li><li>
                    <div class="related-page">
                        <div class="img-box">
                            <a href="https://www.skuola.net/news/chi-si-diploma-con-100-aumenta-le-possibilita-di-trovare-lavoro.html">
                                <img src="/shared/thumb/576x329/news_foto/2016/valzer-cattedre.jpg" alt="Chi si diploma con 100 aumenta le possibilità di trovare lavoro">
                            </a>
                        </div>
                        <div class="text-box card-content-box">
                            <div class="card-content">
                                                                <h4 class="title">
                                    <a href="https://www.skuola.net/news/chi-si-diploma-con-100-aumenta-le-possibilita-di-trovare-lavoro.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Chi si diploma con 100 aumenta le possibilità di trovare lavoro', { nonInteraction: true });">Chi si diploma con 100 aumenta le possibilità di trovare lavoro</a>
                                </h4>
                                                            </div>
                        </div>
                    </div>
                </li><li>
                    <div class="related-page">
                        <div class="img-box">
                            <a href="https://www.skuola.net/news/bullismo-studenti-abusano-disabile.html">
                                <img src="/shared/thumb/576x329/news_foto/2017/bullismo-violenza.jpg" alt="Branco abusa di un 13enne con disabilità: tutti minorenni">
                            </a>
                        </div>
                        <div class="text-box card-content-box">
                            <div class="card-content">
                                                                <h4 class="title">
                                    <a href="https://www.skuola.net/news/bullismo-studenti-abusano-disabile.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Branco abusa di un 13enne con disabilità: tutti minorenni', { nonInteraction: true });">Branco abusa di un 13enne con disabilità: tutti minorenni</a>
                                </h4>
                                                            </div>
                        </div>
                    </div>
                </li></ul>
    </section>
            
        </aside>
        </div>
                            </article>

            <div id="correlato-dinamico" class="correlato-container outbrain-hidden">
        <div class="suggestion-text">Potrebbe Interessarti</div>
        <div class="close-outbrain">&times;</div>
        <div class="correlato-dinamico-left">
                            <div class="left-box">
                    <a href="https://www.skuola.net/news/ora-legale-abolita-2021x.html" rel="nofollow">
                        <div class="left-image" style="background-image: url(/shared/thumb/400x229/default.jpg)" ></div>
                    </a>
                </div>
                <div class="right-box">
                    <div class="left-title-box">
                        <div class="title-text">
                            <span>Correlati</span>
                            <a href="https://www.skuola.net/news/ora-legale-abolita-2021x.html" rel="nofollow">
                                Ora legale abolita a partire dal 2021: ecco cosa succederà
                            </a>
                        </div>
                    </div>
                </div>
                    </div>
        <div class="correlato-dinamico-right">
            <div class="correlato-outbrain">
                                                    <div class="OUTBRAIN" data-src="https://www.skuola.net/news/justin-bieber-si-ritira-famiglia-salute.html" data-widget-id="AR_1" data-ob-template="skuola"></div>
                    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                            </div>
        </div>
    </div>                <div class="OUTBRAIN" data-src="https://www.skuola.net/news/justin-bieber-si-ritira-famiglia-salute.html" data-widget-id="AR_2" data-ob-template="skuola"></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    
                                
                                            </div>

            <aside class="side-block">
                    <div class="sidebar-sticky">
        
                                <section class="block">
                <div class="skuolatv-widget" data-type="diretta" data-responsive="true"></div>
            </section>
        
        
        <section class="block adv">
    <div id="adv-gpt-box-container1">
    </div>
    <div id="adv-gpt-box-mobile-container1"></div>
</section>

<div class="block unboxed widgets">
    <section class="block unboxed">
        <div id="adv-gpt-promobox-container1"></div>
        <div id="adv-gpt-promobox-mobile-container1"></div>
    </section>

    <section class="block unboxed">
        <div id="adv-gpt-promobox-container2"></div>
        <div id="adv-gpt-promobox-mobile-container2"></div>
    </section>

    <section class="block unboxed">
        <div id="adv-gpt-promobox-container3"></div>
        <div id="adv-gpt-promobox-mobile-container3"></div>
    </section>

    <section class="block unboxed">
        <div id="adv-gpt-promobox-container4"></div>
        <div id="adv-gpt-promobox-mobile-container4"></div>
    </section>
</div>
    </div>
            </aside>
        </section>

            <section class="videos-box full-block">
    <div class="main-block">
        <strong class="section-title">Skuola | TV </strong>

            <div class="tv-banner">
        <div class="tv-image" style="background-image: url(/datas/tv/1553706122_c64b3e_1910911.jpg);" >
            <a href="/tv">
                <div class="play">
                    <i class="fa fa-3x fa-play"></i>
                </div>
            </a>
        </div>
        <div class="tv-content">
            <b>#MeetMillennials: Davide Casaleggio risponde agli studenti</b>
            <p><small>L&#039;imprenditore sarà ospite della Skuola | Tv per confrontarsi con gli studenti su temi come l&#039;orientamento post-diploma e post-laurea, innovazione e futuro. Le domande, come sempre, le fate voi! Non perdere la puntata!</small></p>
            <b><small>28 marzo 2019 ore 18:00</small></b>

            <p>
                <a href="/tv"> <i class="fa fa-youtube-play"></i> Segui la diretta</a>
            </p>
        </div>
    </div>

    </div>

    <aside class="side-block hide-mobile">
        <div class="last-videos">
            <strong class="section-title">Ultimi video</strong>

                                <div class="tv-banner side">
        <div class="tv-image" style="background-image: url(https://i.ytimg.com/vi/RyouDm4y6ck/0.jpg);" >
            <a href="https://www.skuola.net/video/video-notizie/david-donatello-2019-i-vincitori.html">
                <div class="play">
                    <i class="fa fa-play"></i>
                </div>
            </a>
        </div>
        <div class="tv-content">
            <small>David di Donatello 2019: i vincitori</small>
        </div>
    </div>
    <div class="tv-banner side">
        <div class="tv-image" style="background-image: url(https://i.ytimg.com/vi/i38iNkBX2ks/0.jpg);" >
            <a href="https://www.skuola.net/video/video-notizie/david-di-donatello-2019-candidati-e-nomination.html">
                <div class="play">
                    <i class="fa fa-play"></i>
                </div>
            </a>
        </div>
        <div class="tv-content">
            <small>David di Donatello 2019: Candidati e Nomination</small>
        </div>
    </div>

                    </div>
    </aside>
</section>

                    <section class="block adv">
                <script type="text/javascript">new mediamondBanner('skin_responsive');</script>
            </section>
        
    </section>
    </main>
    

    
    <footer id="footer">
    <div class="container">

        <div class="sections-wrapper">
            <section class="footer-links">
                <strong class="title">About Skuola.net</strong>
                <nav>
                    <ul>
                        <li><a href="https://corporate.skuola.net" rel="nofollow">Chi siamo</a></li>
                  <li><a href="https://corporate.skuola.net/lavora-con-noi/" rel="nofollow">Lavora con noi</a></li>
                        <li><a href="https://corporate.skuola.net/pubblicita/">Pubblicit&agrave;</a></li>
                        <li><a href="https://corporate.skuola.net/contatti/">Contatti</a></li>
                        <li><a href="/store/">Store</a></li>
                        <li><a href="https://ripetizioni.skuola.net">Ripetizioni</a></li>
                        <li><a href="/promo/app/" rel="nofollow">Apps</a></li>
                        <li><a href="https://ricerca.skuola.net/" rel="nofollow">Ricerca</a></li>
                        <li><a href="https://docenti.skuola.net">Docenti</a></li>
                        <li><a href="/plug.php?e=memberterms" rel="nofollow">Privacy</a></li>
                    </ul>
                </nav>
            </section>

            <section class="footer-socials">
                <strong class="title">Seguici su</strong>
                <div class="social-buttons">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/skuola.net" target="_blank" class="facebook">
                                <i class="fa fa-facebook" aria-label="Facebook"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/skuolanet" target="_blank" class="twitter">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://goo.gl/3FwDd7" target="_blank" class="youtube">
                                <i class="fa fa-youtube" aria-label="Youtube"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/skuolanet/" target="_blank" class="instagram">
                                <i class="fa fa-instagram" aria-label="Instagram"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://flipboard.com/@Skuolanet" target="_blank" class="flipboard">
                            </a>
                        </li>
                    </ul>
                </div>
            </section>
        </div>

        <div class="copy">
            <p>
                Skuola.net News &egrave; una testata giornalistica iscritta al
                Registro degli Operatori della Comunicazione.<br/>
                Registrazione: n° 20792 del 23/12/2010<br/>
                &copy;2000—2019 Skuola Network s.r.l. Tutti i diritti riservati. — P.I. 10404470014
                                    <a href="https://www.dmca.com/Protection/Status.aspx?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" title="DMCA.com Protection Status" class="dmca-badge" target="_blank" rel="nofollow">
                                                    <img src="https://images.dmca.com/Badges/dmca-badge-w100-5x1-11.png?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" alt="DMCA.com Protection Status">
                            <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"></script>
                                            </a>
                            </p>
        </div>

    </div>
</footer>

    
    <script>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</script>

        <script data-main="/bundles/skuolacommon/js/main_new" src="/assets/js/require.min.js?201903280952"></script>
    
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-G49N2"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-G49N2');</script>
<!-- End Google Tag Manager -->    
    <div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : 122322431136154,
        xfbml      : true,
        version    : 'v2.10'
    });

    var event;
    var eventType = 'facebook.loaded';

    if (typeof Event === 'function') {
        event = new Event(eventType);
    } else {
        event = document.createEvent('Event');
        event.initEvent(eventType, true, true);
    }

    document.dispatchEvent(event);
};
// Load the Facebook SDK Asynchronously
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

                
    <script type="text/javascript">
        var isLogged = false;    </script>

        

    <script type="text/javascript">
        require(['mathjax'], function () {
            load_mathjax();
        });
    </script>

    <script type="text/javascript">
        require(['sticky_video']);
    </script>
        <link rel="stylesheet" type="text/css" href="/assets/css/bb-gallery.css?201903280952" />

<script>
    require(['bb-gallery']);
</script>
    <script type="text/javascript">
        require(['correlati_dinamici']);
    </script>

        <div id="tracking">
            </div>

                        <link rel="stylesheet" type="text/css" media="screen" href="/assets/css/sk_glyphicons.css?201903280952" />
            
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
    <script type="text/javascript">
        var pvar = { cid: "gruppomediaset-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    </script>
    <noscript>
        <div>
            <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=gruppomediaset-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
</body>
</html>
