<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:hx="http://purl.org/NET/hinclude">
<head>
<title>Frasi (273777): Forum per Studenti</title>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />

<meta name="Language" content="Italian it" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="description" content="Entra sulla domanda Frasi (273777) e partecipa anche tu alla discussione sul forum per studenti di Skuola.net." /><meta http-equiv="last-modified" content="Sat, 16 May 2020 16:13:01 +0000" />
<meta name="apple-itunes-app" content="app-id=577082030">
<meta property="fb:app_id" content="122322431136154"/>
<meta property="fb:pages" content="126578555602" />
<meta name="msvalidate.01" content="40F2861BC5A639E558EB56C9CE01362A" />
<!--[if IE]>
<meta name="application-name" content="Skuola.net"/>
<meta name="msapplication-tooltip" content="Skuola.net - La risorsa definitiva per la scuola e l'università"/>
<meta name="msapplication-starturl" content="/"/>
<meta name="msapplication-window" content="width=1024;height=768"/>
<meta name="msapplication-navbutton-color" content="#0795d5"/>
<meta name="msapplication-task" content="name=Medie; action-uri=https://www.skuola.net/medie;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
<meta name="msapplication-task" content="name=Superiori; action-uri=https://www.skuola.net/superiori;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
<meta name="msapplication-task" content="name=Universit&agrave;; action-uri=https://www.skuola.net/universita;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
<meta name="msapplication-task" content="name=Appunti; action-uri=https://www.skuola.net/appunti-scuola;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
<meta name="msapplication-task" content="name=Chiedi alla Community; action-uri=https://www.skuola.net/forum;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
<![endif]-->

<base href="https://www.skuola.net/" />
<link rel="icon" type="image/png" href="/favicon/favicon32x32.png" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<link rel="apple-touch-icon" href="/favicon/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="/favicon/apple-touch-icon-precomposed.png" />
<link rel="search" type="application/opensearchdescription+xml" title="Cerca in Skuola.net" href="/plugins/cse/skuola.xml"/>
<link rel="alternate" type="application/rss+xml" title="News by Skuola.net" href="/rss.php" />
<link rel="alternate" type="application/rss+xml" title="Forums by Skuola.net" href="/rss.php?c=forums" />
<link rel="alternate" type="application/rss+xml" title="Appunti by Skuola.net" href="/rss.php?c=appunti" /><link rel="canonical" href="https://www.skuola.net/forum/latino/frasi-273777x-273778.html" /><meta property="article:author" content="https://www.facebook.com/skuola.net"/><! -- Google Plus Author Profile -->
<link rel="author" href="https://plus.google.com/u/0/107192871059492063074/posts" />
<meta name="robots" content="index,noodp,follow" />
<link href="https://plus.google.com/100736892738797438917" rel="publisher" />
<!-- CSS -->
<link rel="stylesheet" type="text/css" href="min/index.php?g=css&v=4ca3c67e020a4540b90dcaae2fea7932" />

   <link rel="stylesheet" type="text/css" media="screen" href="https://cdn.skuola.net/assets/css/bridgeExposed.css?202005061208" />


<!--[if IE 7]><link rel="stylesheet" type="text/css" href="skins/delirio/css/ie7.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="skins/delirio/css/ie8.css" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="skins/delirio/css/ie9.css" /><![endif]-->
<script type="text/javascript" src="/js/sentry.js"></script>
<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js" integrity="sha256-SOuLUArmo4YXtXONKz+uxIGSKneCJG4x0nVcA0pFzV0=" crossorigin="anonymous"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js" integrity="sha256-xNjb53/rY+WmG+4L6tTl9m6PpqknWZvRt0rO1SRnJzw=" crossorigin="anonymous"></script>

<script data-midroll-interval="120" data-video-uri="https://videoappunti.skuola.net/" type="text/javascript" src="https://cdn.skuola.net/assets/js/skuola_videojs.js?202005061208"></script>
    <script type="text/javascript" src="https://cdn.skuola.net/assets/js/defaultExposed.js?202005061208"></script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-3732638-2', 'skuola.net');
ga('require', 'displayfeatures');
ga('send', 'pageview');


</script>
<script type="text/javascript" src="min/index.php?g=jsmarkitup&v=4"></script>
<link rel="stylesheet" type="text/css" href="min/index.php?g=cssmarkitup" />
<script type="text/javascript">
//<![CDATA[
mySettings.previewAutorefresh = false;
mySettings.previewParserPath = "plug.php?r=markitup&x=2cf85a7f32511357";
mini.previewAutorefresh = false;
mini.previewParserPath = mySettings.previewParserPath;
$(document).ready(function() {
$("textarea.editor").markItUp(mySettings);
$("textarea.minieditor").markItUp(mini);
});
//]]>
</script>




<script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/header.js"></script>

<script type="text/javascript">
function setXToken() {
    if($.cookie('x') || $.cookie('tokx')){
        var x_cookie = ($.cookie('tokx'))?$.cookie('tokx'):$.cookie('x');
        $('input[name=x]').val(x_cookie);
    }
}

$(document).ajaxStop(function() {
    setXToken();
});

$(function(){
    setXToken();
});
</script><script type="text/javascript">
    var isLogged = false;
</script>
<script type="text/javascript">
    var dataLayer = dataLayer || [];
    dataLayer.push({
        "page": {
            "site": "www.skuola.net",
            "section": "",
            "subsection": "",
            "category": "",
            "keywords": []
        },
        "user": {
            "userId": "",
            "hashedEmail": "",
            "profile": {
                "gender": "",
                "ageRange": ""
            }
        }
    });
</script>

<script class="kxint"  type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
        function retrieve(n){
            var k= 'kx'+''+n, ls=(function(){
                try {
                    return window.localStorage;
                } catch(e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>

<!-- BEGIN ControlTag for "Skuola.net" -->
<script class="kxct" data-id="u2af6zvm5" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/u2af6zvm5.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END ControlTag -->
</head>
<body>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : 122322431136154,
        xfbml      : true,
        version    : 'v2.10'
    });

    var event;
    var eventType = 'facebook.loaded';

    if (typeof Event === 'function') {
        event = new Event(eventType);
    } else {
        event = document.createEvent('Event');
        event.initEvent(eventType, true, true);
    }

    document.dispatchEvent(event);
};
// Load the Facebook SDK Asynchronously
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript">
	var dataLayer = dataLayer || [];
	dataLayer.push({
		'PageType': 'Homepage',
		'HashedEmail': '',
		'siteType' : 'D'
	});
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-G49N2"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-G49N2');</script>
<!-- End Google Tag Manager -->
<div id="topbar">
    <div class="container">
            <a href="/" class="logo">
        <img src="https://cdn.skuola.net/bundles/skuolacommon/img/logo-20_anni.svg" alt="skuola.net">
    </a>

                    <div class="navigation-scroll">
                    <nav id="main-nav">
        <ul class="top-navigation">
                    <li class="appunti with-submenu">
                <a href="/appunti-scuola-universita/">Appunti</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/appunti-medie/">Appunti Medie</a>
                            </li>
                                                    <li>
                                <a href="/appunti/">Appunti Superiori</a>
                            </li>
                                                    <li>
                                <a href="/appunti-universita/">Appunti Università</a>
                            </li>
                                                    <li>
                                <a href="/temi-saggi-svolti/">Temi &amp; Saggi</a>
                            </li>
                                                    <li>
                                <a href="/versioni-latino/">Versioni Latino</a>
                            </li>
                                                    <li>
                                <a href="/versioni-greco/">Versioni Greco</a>
                            </li>
                                                    <li>
                                <a href="/dante/">Dante</a>
                            </li>
                                                    <li>
                                <a href="/manzoni/">Manzoni</a>
                            </li>
                                                    <li>
                                <a href="/libri/">Recensioni libri</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="scuola with-submenu">
                <a href="/scuola/">Scuola</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/esame-terza-media/">Terza Media</a>
                            </li>
                                                    <li>
                                <a href="/prova-invalsi/">Invalsi</a>
                            </li>
                                                    <li>
                                <a href="/scuola/diritti-studenti/">Diritti degli studenti</a>
                            </li>
                                                    <li>
                                <a href="/ritorno-scuola/calendario-scolastico-2019-2020-regioni-inizio-fine-scuola.html">Calendario Scolastico</a>
                            </li>
                                                    <li>
                                <a href="/scuola/orientamento-superiori/">Orientamento Superiori</a>
                            </li>
                                                    <li>
                                <a href="/orientamento-universitario/">Orientamento Universitario</a>
                            </li>
                                                    <li>
                                <a href="/scuola/alternanza-scuola-lavoro/">Alternanza</a>
                            </li>
                                                    <li>
                                <a href="https://viaggi.skuola.net/?utm_source=skuola&amp;utm_medium=referral&amp;utm_campaign=viaggi-studio-2019">Viaggi Studio</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="maturità with-submenu">
                <a href="/maturita/">Maturità</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/maturita/maturita-2020-date-calendario-prove.html">Date Maturità 2020</a>
                            </li>
                                                    <li>
                                <a href="/maturita/commissari-maturita/">Commissari Esterni Maturita</a>
                            </li>
                                                    <li>
                                <a href="/maturita/materie-maturita/">Materie Maturità</a>
                            </li>
                                                    <li>
                                <a href="/prima-prova-maturita/">Prima Prova Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/seconda-prova-maturita/">Seconda Prova Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/maturita-2019-prova-orale.html">Esame orale</a>
                            </li>
                                                    <li>
                                <a href="/maturita/percorsi-maturita/">Mappe Concettuali</a>
                            </li>
                                                    <li>
                                <a href="/maturita/tesine/">Tesine</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="test with-submenu">
                <a href="/test-ingresso/">Test</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/test-ingresso/date-test-ingresso.html">Calendario Test Ingresso</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/medicina-chirurgia/">Test Medicina</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/medicina-veterinaria/">Test Veterinaria</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/ingegneria/">Test Ingegneria</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/architettura/">Test Architettura</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/scienze-sanitarie/">Test Professioni Sanitarie</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/scienze-formazione-educazione/">Test Scienze Formazione</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/test-economia/">Test Economia</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="università with-submenu">
                <a href="/universita/">Università</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="https://www.skuola.net/universita/ricerca">Cerca Appunti</a>
                            </li>
                                                    <li>
                                <a href="/universita/appunti-riassunti">Appunti Esami</a>
                            </li>
                                                    <li>
                                <a href="/universita/atenei">Appunti Atenei</a>
                            </li>
                                                    <li>
                                <a href="/facolta/">Appunti Facoltà</a>
                            </li>
                                                    <li>
                                <a href="/news/notizie-universita/">News università</a>
                            </li>
                                                    <li>
                                <a href="/istituti-tecnici-superiori/">ITS</a>
                            </li>
                                                    <li>
                                <a href="/come-studiare/">Metodo Studio</a>
                            </li>
                                                    <li>
                                <a href="/tesi-laurea/">Tesi di Laurea</a>
                            </li>
                                                    <li>
                                <a href="/viaggi/erasmus/">Erasmus</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/store/?utm_source=skuola&amp;amp;utm_medium=menu&amp;amp;utm_campaign=market&amp;amp;utm_nooverride=1">Store</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="study break with-submenu">
                <a href="/news/">Study Break</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/news/fun/">Pausa Studio</a>
                            </li>
                                                    <li>
                                <a href="/news/social-trend/">Tech e Social</a>
                            </li>
                                                    <li>
                                <a href="/news/spettacolo/">Fandom</a>
                            </li>
                                                    <li>
                                <a href="/school-love/">Love&amp;Sex</a>
                            </li>
                                                    <li>
                                <a href="/news/motori/">Pit Stop</a>
                            </li>
                                                    <li>
                                <a href="/news/inchiesta/">Inchieste</a>
                            </li>
                                                    <li>
                                <a href="/news/blog/">Blog</a>
                            </li>
                                                    <li>
                                <a href="/viaggi/">Viaggi</a>
                            </li>
                                                    <li>
                                <a href="/news/quiz/">Quiz</a>
                            </li>
                                                    <li>
                                <a href="/tv/">Skuola | TV</a>
                            </li>
                                                    <li>
                                <a href="/video/consigli-tutorial/">Video Tutorial</a>
                            </li>
                                                    <li>
                                <a href="/video/interviste/">Video Interviste</a>
                            </li>
                                                    <li>
                                <a href="/video/fun-video/">Video LOL</a>
                            </li>
                                                    <li>
                                <a href="/video/video-notizie/">Notizie Video</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="forum  active">
                <a href="/forum/">Forum</a></li>
                    <li class="formazione ">
                <a href="https://formazione.skuola.net?utm_source=skuola&amp;utm_medium=navbar&amp;utm_campaign=corsi-emagister">Formazione</a></li>
                    <li class="lavoro ">
                <a href="https://www.skuola.net/lavoro/">Lavoro</a></li>
                    <li class="ripetizioni ">
                <a href="https://ripetizioni.skuola.net/?utm_source=skuola&amp;utm_medium=navbar&amp;utm_campaign=ripetizioni">Ripetizioni</a></li>
            </ul>
</nav>
            </div>

            <div class="actions">
                <div class="button">
                    <a href="/invia-appunto/" class="green-button">Invia Appunti</a>
                </div>
                <a id="search-toggle" title="Ricerca" href="https://ricerca.skuola.net/"><i class="fa fa-search"></i></a>
                        <a href="/utente/login" id="user-toggle" class="anonymous"><i class="fa fa-user"></i></a>
                <button id="menu-toggle" aria-label="Menù"><i class="fa fa-navicon"></i></button>
            </div>
            </div>
            <div class="popup">
            <div class="search-wrapper container">
                <form id="search-box" action="https://ricerca.skuola.net/" method="GET">
                    <input placeholder="Cerca appunti nel sito…" type="search" value="" name="search" id="topbar-search-input" data-search>
                    <input class="submit" type="submit" value="Cerca">
                <input type="hidden" name="x" value="2cf85a7f32511357" /></form>
            </div>

            <div class="user-wrapper container">
                            <div id="login-box">
        <a href="/universita/facebook-oauth" class="facebook-login-btn"><i class="fa fa-facebook"></i> Accedi con Facebook</a>
        <div class="separator"><span>oppure</span></div>
        <form method="post" id="signin" action="/service/login">
            <label for="username">Nome utente</label>
            <input id="username" name="_username" value="" title="username" type="text" placeholder="Nome utente" required >

            <label for="password">Password</label>
            <input id="password" name="_password" value="" title="password" type="password" placeholder="Password" required >

            <div class="recover-link">
                <a href="/plug.php?e=passrecover" title="Recupera la password">Password dimenticata?</a>
            </div>

            <div class="submit">
                <input type="submit" value="Accedi">
            </div>
        <input type="hidden" name="x" value="2cf85a7f32511357" /></form>

        <hr>

        <p>Non sei registrato? <a href="/utente/registrazione">Registrati ora</a>.</p>
    </div>
            </div>
        </div>
    </div>


<div id="main">
    	<div id="container">
    		<div id="content" >
        
                
<script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/skin.js"></script>

        
	<!-- strip banner -->
        
<div id="adv-gpt-masthead-container1">
    <script src="https://adv.mediamond.it/hpsponsor/skuola/masthead.js" type="text/javascript"></script>
</div>

        <div id="index">
    <div id="index_content">
        <div class="index_box topic">
            <div class="box_title red">
                <ol class="breadcrumb">
                   <li itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.skuola.net/forum/">Forum</a></li><li itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.skuola.net/forum/#didattica" itemprop="url" >Didattica</a></li>
                </ol>
            </div>

            <div id="forum_head">
                <div class="forum_head_box sections" style="background-image:url(img/forum/sections/latino.gif);">
                    <ul class="section_name">
                        <li class="top_category">
                            <a class="question post" href="forum/latino/">Latino</a>                        </li>
                        <li class="title_wrapper clear">
                            <h1>
                                Frasi (273777)
                            </h1>
                                                                                                </li>
                    </ul>
                </div>
            </div>

            <div id="forum">
                
                <div id="post1300318" class="post topic_owner">
                    <div class="avatar">
                        <a href="users.php?m=details&amp;id=5489899" class="avatar" rel="nofollow"><img src="datas/avatars/000/005/489/000005489899.gif" alt="1498"  class="avatar lazy"  title="1498" /></a>
                    </div>
                    <div id="1300318" class="post_body">
                        <div class="post_head">
                            <h6><a href="users.php?m=details&amp;id=5489899" class="postername uomo" title="Visualizza il profilo" rel="nofollow">1498</a> 
                                                            - <span class="main_group"><a href="users.php?gm=4">Ominide</a></span> 
                                - 17 Punti
                                                            <span class="report"></span>
                            </h6>
                        </div>
                        <div class="post_body_inner">
                            <div class="post_action">
                                                                                                <span class="quote"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Cita</a></span>
                                                                <span id="bkbuton_post_1300318" class="addfave"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Salva</a></span>
                            </div>
                            <div class="post_text">
                                <span style="color:#CC0000">Buonasera, avrei bisogno di aiuto in questi <a href="https://www.skuola.net/matematica/" target="blank" title="Esercizi" onClick="ga('send', 'event', 'Wikilinks', 'Click', 'esercizi');">esercizi</a> dalle consegne diverse. Grazie in anticipo</span><br />
<strong>Traduci le frasi distinguendo i comparativi assoluti dalle altre forme di comparativo</strong><br />
- Secundae res acrioribus stimulis animos explorant, quia miseriae tolerantur, felicitate corrumpimur<br />
- Iucundiorem faciet libertatem servitutis recordatio<br />
- Nihil est detestabilius dedecore, nihil foedius servitute<br />
<strong>Traduci le frasi</strong><br />
- Intolerabilius nihil est quam femina dives<br />
- Fructuosior est adulescentia liberorum, sed infantia dulcior<br />
- Nihil est enim, mihi crede, virtute formosius, nihil pulchrius, nihil amabilius.<br />
<strong>Traduci le frasi ed evidenzia i complementi partitivi presenti in alcune frasi</strong><br />
- Plato vir doctissimus atque idem gravissimus philosophorum omnium fuit.<br />
- Scipio clarus ille Africanus urbes Romano imperio infestissimas, Carthaginem Numantiamque, delevit.
                                                                                            </div>
                            <div class="post_footer">
                                <cite>5 secondi fa</cite>
                                                                <div class="reply floatright clear"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Rispondi</a></div>
                                <!-- Q&A -->
                                                                <!-- /Q&A -->
                            </div>
                        </div>
                    </div>
                </div><script language="javascript" type="text/javascript">
                    //<![CDATA[
                    $(".post_action span.delete a").click(function (i) {
                        if(conf()){return true;}else{return false;}
                    });   
                    //]]>
                </script>
                                
            </div>

            
<div class="legacy adv-mobile">
    <div id="adv-gpt-box-mobile-container1"></div>
</div>


            

                            <div class="user_points" id="scopricome">
                    <div class="title">Come guadagno Punti nel Forum? <a href="/tutorial/guida-community.html">Leggi la guida completa</a></div>
                    <div class="user_points_forum"></div>
                </div>
                
                <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="skuola" ></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
            
                        </div>
        </div>
        <div id="index_sidebar" class="ads_block">
            <div class="sidebar-sticky">
                <div class="page">
    </div>
<div class="banner">
    
<div class="legacy adv">
    <div id="adv-gpt-box-container1"></div>
</div>

</div>
<div class="skuolatv-widget" data-type="skuolatv" data-responsive="true"></div>
<div id="main_news_sidebar" class="page">
    <div class="article_ads_app">
    <div class="box_title">
        <span>Contenuti correlati</span>
    </div>
    <ul>
        <li><a href="https://www.skuola.net/biologia/genetica/leggi-mendel-genetica.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Mendel - Riassunto delle leggi di Mendel, la genetica', { nonInteraction: true });">Mendel - Riassunto delle leggi di Mendel, la genetica</a></li><li><a href="https://www.skuola.net/maturita/tesine/tesina-terza-media-energia.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Tesina terza media sull&#039;energia', { nonInteraction: true });">Tesina terza media sull&#039;energia</a></li><li><a href="https://www.skuola.net/maturita/tesine/motori-combustione-interna.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Motori a combustione interna - Tesina', { nonInteraction: true });">Motori a combustione interna - Tesina</a></li><li><a href="https://www.skuola.net/letteratura-inglese-1700/shakespeare-vita-teatro.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Shakespeare, William - Vita e teatro', { nonInteraction: true });">Shakespeare, William - Vita e teatro</a></li><li><a href="https://www.skuola.net/civilta-inglese/living-working-abroad.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Living and working abroad', { nonInteraction: true });">Living and working abroad</a></li><li><a href="https://www.skuola.net/maturita/tesine/tesina-treno.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Tesina sul Treno', { nonInteraction: true });">Tesina sul Treno</a></li><li><a href="https://www.skuola.net/maturita/tesine/coco-chanel-anoressia-bulimia.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Coco Chanel, anoressia e bulimia - Tesina per istituto professionale per i servizi sociali', { nonInteraction: true });">Coco Chanel, anoressia e bulimia - Tesina per istituto professionale per i servizi sociali</a></li>    </ul>
</div>


<section>
    <div id="widgets">
        <div id="main_news_sidebar_social">
            <div class="box_title"><span>In evidenza</span></div>
            
<script src="https://adv.mediamond.it/hpsponsor/skuola/promobox.js" type="text/javascript"></script>
<div class="promobox">
    <div id="adv-gpt-promobox-container1"></div>
    <div id="adv-gpt-promobox-mobile-container1"></div>
</div>

            <div class="promobox">
    <div id="adv-gpt-promobox-container2"></div>
    <div id="adv-gpt-promobox-mobile-container2"></div>
</div>
            <div class="promobox">
    <div id="adv-gpt-promobox-container3"></div>
    <div id="adv-gpt-promobox-mobile-container3"></div>
</div>
            <div class="promobox">
    <div id="adv-gpt-promobox-container4"></div>
    <div id="adv-gpt-promobox-mobile-container4"></div>
</div>
        </div>
    </div>
</section>
</div><div style="clear: both"></div>

<div class="forum_community_top">
        <div class="box_title red">
            <span>Classifica Mensile</span>
        </div>
        <span class="title">Vincitori di aprile</span>
        <div class="list_community_top3">
    
    <span class="title">Vincitori di aprile</span>
    
    <div class="list_community_top3_inner">
        <span class="top2">
                             <a href="users.php?m=details&amp;id=1679896" class="white_flag" rel="nofollow"><img src="datas/avatars/000/001/679/000001679896.gif" alt="Reichstadt1946"  class="avatar lazy"  title="Reichstadt1946" /></a>
                          <span class="podium_pt">
                                  <a href="plug.php?e=awards" class="">2592 Pt</a>
                              </span>
        </span><span class="top1">
                             <a href="users.php?m=details&amp;id=2333974" class="white_flag" rel="nofollow"><img src="datas/avatars/000/002/333/000002333974.gif" alt="paoletz00"  class="avatar lazy"  title="paoletz00" /></a>
                          <span class="podium_pt">
                                  <a href="plug.php?e=awards" class="">2784 Pt</a>
                              </span>
        </span><span class="top3">
                             <a href="users.php?m=details&amp;id=4240368" class="white_flag" rel="nofollow"><img src="datas/avatars/000/004/240/000004240368.gif" alt="Andrea301AG"  class="avatar lazy"  title="Andrea301AG" /></a>
                          <span class="podium_pt">
                                  <a href="plug.php?e=awards" class="">2517 Pt</a>
                              </span>
        </span></div>
    </div><p class="more"><a href="/tutorial/guida-community.html">Come partecipare?</a> | <a href="/community/classifica.html">Classifica Community</a></p>
</div>
<div class="community_live">
    
	<div class="box_title red"><span>Community Live</span></div>
        <p>Partecipa alla Community e scala la classifica</p>
        <p>
            <a href="/forum">Vai al Forum</a>
            |
            <a href="/invia-appunto">Invia appunti</a>
            |
            <a href="/community/classifica.html">Vai alla classifica</a>
        </p>
    
        <div class="community_live_box">
            <a href="users.php?m=details&amp;id=113557" class="avatar" rel="nofollow"><img src="datas/avatars/000/000/113/000000113557.gif" alt="ShattereDreams"  class="avatar lazy"  title="ShattereDreams" /></a>
            <p><a href="users.php?m=details&amp;id=113557" rel="nofollow">ShattereDreams</a>
            <span><a href="users.php?gm=10">VIP</a></span>
            <span><strong>1482 Punti</strong></span>
            </p>

            <a href="/community/classifica.html" class="label red"><span>Comm. Leader</span></a>
	</div><div class="community_live_box">
            <a href="users.php?m=details&amp;id=4240368" class="avatar" rel="nofollow"><img src="datas/avatars/000/004/240/000004240368.gif" alt="Andrea301AG"  class="avatar lazy"  title="Andrea301AG" /></a>
            <p><a href="users.php?m=details&amp;id=4240368" rel="nofollow">Andrea301AG</a>
            <span><a href="users.php?gm=4">Genius</a></span>
            <span><strong>660 Punti</strong></span>
            </p>

            <a href="/community/classifica.html" class="label blue"><span>Leader appunti</span></a>
	</div><div class="community_live_box">
            <a href="users.php?m=details&amp;id=2215996" class="avatar" rel="nofollow"><img src="datas/avatars/000/002/215/000002215996.gif" alt="andrea1085"  class="avatar lazy"  title="andrea1085" /></a>
            <p><a href="users.php?m=details&amp;id=2215996" rel="nofollow">andrea1085</a>
            <span><a href="users.php?gm=45">Blogger</a></span>
            <span><strong>6275 Punti</strong></span>
            </p>

            <a href="plug.php?e=team" class="label sky"><span>VIP</span></a>
	</div><div class="community_live_box">
            <a href="users.php?m=details&amp;id=345382" class="avatar" rel="nofollow"><img src="datas/avatars/000/000/345/000000345382.gif" alt="melody_gio"  class="avatar lazy"  title="melody_gio" /></a>
            <p><a href="users.php?m=details&amp;id=345382" rel="nofollow">melody_gio</a>
            <span><a href="users.php?gm=44">Tutor</a></span>
            <span><strong>51756 Punti</strong></span>
            </p>

            <a href="/news/admin-corner" class="label sky"><span>Admin Corner</span></a>
	</div><div class="quote">
	<div class="quote_wrapper">
		<a href="news/admin-corner/concorso-appunti-marzo-2020x.html">Gli aiutanti preziosi di Skuola.net</a>
		<span>25 giorni</span>
	</div>
	</div>        
</div>
<div class="sidebar_banner" id="following_banner" >
    
    <div class="adv_box app-sidebar">
    <a href="https://www.skuola.net/promo/app/?utm_source=skuola&utm_medium=banner-sidebar&utm_campaign=app" class="app-sidebar" title="Scarica le app di Skuola">
    <img src="/skins/delirio/img/sidebar/appSidebar.png?2" alt="Scarica le app di Skuola" class="lazy" />
</a>


</div>


</div>

            </div>
        </div>
        <div class="clear"></div>
    </div>
    <!-- The closing div tags not opened in forum_sidebar.tpl are opened in forum_header.tpl -->

            <div id="content_footer">

            </div>
        </div>
        <style type="text/css">
    #rightclick {
        background-color:transparent;
        background-image:url('/plugins/rightclick/img/rightclick.png');
        font-size: 11px;
        height: 120px;
        margin: 12px 0 0 -31px;
        position: fixed;
        width: 219px;
        z-index: 99999;
    }

    #rightclick > div {
        text-align:center;
        width: 219px;
    }

    #rightclick > div:first-child {
        padding: 40px 0 18px 0;
    }
 </style>

<div id="rightclick" style="display:none;">
    <div><a href="/universita/facebook-oauth" class="facebook"><img src="/plugins/rightclick/img/fbconnect-rightclick.png" alt="Accedi con Facebook" /></a></div>
    <div><a href="/utente/registrazione"><img src="/plugins/rightclick/img/register-rightclick.png" alt="Registrati via email" /></a></div>
</div>

<script type="text/javascript">
var rightclick_tooltip = $('#rightclick');
var rightclick_cookiename = 'rightclick';
var rightclick_fb_parsed= rc_checkScroll = rc_lastScroll =false;


$('#rightclick a.facebook').click(function(e){
    var cookie = false;
    if ($.cookie(rightclick_cookiename) !== 1) {
        e.preventDefault();
        $.cookie(rightclick_cookiename, 1, { expires: 1, path: '/' });
        cookie = true;
    }

    if (cookie) {
        top.location.href = $(this).attr('href');
    }
});

$('#article, #forum .post_text').bind('cut copy paste', function(e) {
     if(!rightclick_show(e)) e.preventDefault();
});

$('#article, #forum .post_text').bind('contextmenu', function(e){
  return rightclick_show(e);
}); 

$('#article, #forum .post_text').click(function(e){
    rc_checkScroll = rc_lastScroll =false;
    rightclick_tooltip.hide();
}); 

$(window).scroll(function(){
    if (rc_checkScroll) {
        rc_actualScroll = $(document).scrollTop();
        rightclick_tooltip.css('top',parseInt(rightclick_tooltip.css('top'))- rc_actualScroll + rc_lastScroll + 'px');
        rc_lastScroll = rc_actualScroll;
    }
}); 

function rightclick_show(e){
    rightclick_tooltip.css({'left':e.clientX+'px','top':e.clientY+'px'}).show();

    rc_checkScroll = true;
    rc_lastScroll = $(document).scrollTop();

    return false;
}
</script>
    <div id="emagister_iframe" data-url="/pages/emagister_iframe.html"></div>

<footer id="footer">
    <div class="container">

        <div class="sections-wrapper">
            <section class="footer-links">
                <strong class="title">About Skuola.net</strong>
                <nav>
                    <ul>
                        <li><a href="https://corporate.skuola.net" rel="nofollow">Chi siamo</a></li>
                  <li><a href="https://corporate.skuola.net/lavora-con-noi/" rel="nofollow">Lavora con noi</a></li>
                        <li><a href="https://corporate.skuola.net/pubblicita/">Pubblicit&agrave;</a></li>
                        <li><a href="https://corporate.skuola.net/contatti/">Contatti</a></li>
                        <li><a href="/store/">Store</a></li>
                        <li><a href="https://ripetizioni.skuola.net">Ripetizioni</a></li>
                        <li><a href="/promo/app/" rel="nofollow">Apps</a></li>
                        <li><a href="https://ricerca.skuola.net/" rel="nofollow">Ricerca</a></li>
                        <li><a href="https://docenti.skuola.net">Docenti</a></li>
                        <li><a href="/plug.php?e=memberterms" rel="nofollow">Privacy</a></li>
                    </ul>
                </nav>
            </section>

            <section class="footer-socials">
                <strong class="title">Seguici su</strong>
                <div class="social-buttons">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/skuola.net" target="_blank" class="facebook">
                                <i class="fa fa-facebook" aria-label="Facebook"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/skuolanet" target="_blank" class="twitter">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://goo.gl/3FwDd7" target="_blank" class="youtube">
                                <i class="fa fa-youtube" aria-label="Youtube"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/skuolanet/" target="_blank" class="instagram">
                                <i class="fa fa-instagram" aria-label="Instagram"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://flipboard.com/@Skuolanet" target="_blank" class="flipboard">
                            </a>
                        </li>
                    </ul>
                </div>
            </section>
        </div>

        <div class="copy">
            <p>
                Skuola.net News &egrave; una testata giornalistica iscritta al
                Registro degli Operatori della Comunicazione.<br/>
                Registrazione: n° 20792 del 23/12/2010<br/>
                &copy;2000—2020 Skuola Network s.r.l. Tutti i diritti riservati. — P.I. 10404470014
                                    <a href="https://www.dmca.com/Protection/Status.aspx?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" title="DMCA.com Protection Status" class="dmca-badge" target="_blank" rel="nofollow">
                                                    <img class="lazy lazyload" src="https://cdn.skuola.net/img/landing/placeholder.png" alt="DMCA.com Protection Status"  data-src="https://images.dmca.com/Badges/dmca-badge-w100-5x1-11.png?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" data-srcset="https://images.dmca.com/Badges/dmca-badge-w100-5x1-11.png?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" width="100" height="20">
                            <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"></script>
                                            </a>
                            </p>
        </div>

    </div>
</footer>
</div> <!-- end: container -->
</div> <!-- end: overflow -->


<div class="tracking_code">
<script type="text/javascript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=skuola&amp;P=2"></script>
<noscript>
<a href="https://www.shinystat.com/it" target="_top">
<img src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=skuola&amp;P=2" alt="" border="0" /></a>
</noscript>
<script src="https://codicefl.shinystat.com/cgi-bin/getserver.cgi?USER=skuola&CODE=101&EMB=0&RND=123"></script>




<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script>
    
    <script type="text/javascript"
  src="/plugins/mathjax/tpl/mathjax.min.js">
</script>

</div>
<link rel="stylesheet" type="text/css" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />

<script>
    window.lazyLoadOptions = {
        elements_selector: ".lazy",
    };
</script>
<script async src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
</body>
</html>