
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:hx="http://purl.org/NET/hinclude">
<head>
<title>Esercizio economia aziendale(beni strumentali): Forum per Studenti</title>

<meta name="Language" content="Italian it" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="description" content="Entra sulla domanda Esercizio economia aziendale(beni strumentali) e partecipa anche tu alla discussione sul forum per studenti di Skuola.net." /><meta http-equiv="last-modified" content="Mon, 06 Aug 2018 02:23:40 +0000" />
<meta name="apple-itunes-app" content="app-id=577082030">
<meta property="fb:app_id" content="122322431136154"/>
<meta property="fb:pages" content="126578555602" />
<meta name="msvalidate.01" content="40F2861BC5A639E558EB56C9CE01362A" />
<!--[if IE]>
<meta name="application-name" content="Skuola.net"/>
<meta name="msapplication-tooltip" content="Skuola.net - La risorsa definitiva per la scuola e l'università"/>
<meta name="msapplication-starturl" content="/"/>
<meta name="msapplication-window" content="width=1024;height=768"/>
<meta name="msapplication-navbutton-color" content="#0795d5"/>
<meta name="msapplication-task" content="name=Medie; action-uri=https://www.skuola.net/medie;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
<meta name="msapplication-task" content="name=Superiori; action-uri=https://www.skuola.net/superiori;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
<meta name="msapplication-task" content="name=Universit&agrave;; action-uri=https://www.skuola.net/universita;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
<meta name="msapplication-task" content="name=Appunti; action-uri=https://www.skuola.net/appunti-scuola;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
<meta name="msapplication-task" content="name=Chiedi alla Community; action-uri=https://www.skuola.net/forum;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
<![endif]-->

<base href="https://www.skuola.net/" />
<link rel="icon" type="image/png" href="/favicon/favicon32x32.png" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<link rel="apple-touch-icon" href="/favicon/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="/favicon/apple-touch-icon-precomposed.png" />
<link rel="search" type="application/opensearchdescription+xml" title="Cerca in Skuola.net" href="/plugins/cse/skuola.xml"/>
<link rel="alternate" type="application/rss+xml" title="News by Skuola.net" href="/rss.php" />
<link rel="alternate" type="application/rss+xml" title="Forums by Skuola.net" href="/rss.php?c=forums" />
<link rel="alternate" type="application/rss+xml" title="Appunti by Skuola.net" href="/rss.php?c=appunti" /><link rel="canonical" href="https://www.skuola.net/forum/economia/esercizio-economia-aziendale-beni-strumentali-254782.html" /><meta property="article:author" content="https://www.facebook.com/skuola.net"/><! -- Google Plus Author Profile -->
<link rel="author" href="https://plus.google.com/u/0/107192871059492063074/posts" />
<meta name="robots" content="index,noodp,follow" />
<link href="https://plus.google.com/100736892738797438917" rel="publisher" />
<!-- CSS -->
<link rel="stylesheet" type="text/css" href="min/index.php?g=css&v=92bed65f7421eef4af33836e6913dd69" />

   <link rel="stylesheet" type="text/css" media="screen" href="/assets/css/bridgeExposed.css?20180723" />


<!--[if IE 7]><link rel="stylesheet" type="text/css" href="skins/delirio/css/ie7.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="skins/delirio/css/ie8.css" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="skins/delirio/css/ie9.css" /><![endif]-->
<script type="text/javascript" src="/js/sentry.js"></script>
<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js" integrity="sha256-SOuLUArmo4YXtXONKz+uxIGSKneCJG4x0nVcA0pFzV0=" crossorigin="anonymous"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js" integrity="sha256-xNjb53/rY+WmG+4L6tTl9m6PpqknWZvRt0rO1SRnJzw=" crossorigin="anonymous"></script>

<script data-midroll-interval="120" data-video-uri="https://videoappunti.skuola.net/" type="text/javascript" src="/assets/js/skuola_videojs.js?20180723"></script>
    <script type="text/javascript" src="/assets/js/defaultExposed.js?20180723"></script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-3732638-2', 'skuola.net');
ga('require', 'displayfeatures');
ga('send', 'pageview');


</script>
<script type="text/javascript" src="min/index.php?g=jsmarkitup&v=3"></script>
<link rel="stylesheet" type="text/css" href="min/index.php?g=cssmarkitup" />
<script type="text/javascript">
//<![CDATA[
mySettings.previewAutorefresh = false;
mySettings.previewParserPath = "plug.php?r=markitup&x=54ec75e2c7e5acf4";
mini.previewAutorefresh = false;
mini.previewParserPath = mySettings.previewParserPath;
$(document).ready(function() {
$("textarea.editor").markItUp(mySettings);
$("textarea.minieditor").markItUp(mini);
});
//]]>
</script>




<script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/header.js"></script>

<script type="text/javascript">
function setXToken() {
    if($.cookie('x') || $.cookie('tokx')){
        var x_cookie = ($.cookie('tokx'))?$.cookie('tokx'):$.cookie('x');
        $('input[name=x]').val(x_cookie);
    }
}

$(document).ajaxStop(function() {
    setXToken();
});

$(function(){
    setXToken();
});
</script><script type="text/javascript">
    var isLogged = false;
</script>
</head>
<body>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : 122322431136154,
        xfbml      : true,
        version    : 'v2.10'
    });

    var event;
    var eventType = 'facebook.loaded';

    if (typeof Event === 'function') {
        event = new Event(eventType);
    } else {
        event = document.createEvent('Event');
        event.initEvent(eventType, true, true);
    }

    document.dispatchEvent(event);
};
// Load the Facebook SDK Asynchronously
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript">
	var dataLayer = dataLayer || [];
	dataLayer.push({
		'PageType': 'Homepage',
		'HashedEmail': '',
		'siteType' : 'D'
	});
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-G49N2"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-G49N2');</script>
<!-- End Google Tag Manager -->
<div id="topbar">
    <div class="container">
            <a href="/" class="logo">
        <img src="/bundles/skuolacommon/img/logo.svg?20180723" alt="skuola.net">
    </a>

                    <div class="navigation-scroll">
                    <nav id="main-nav">
        <ul class="top-navigation">
                    <li class="appunti with-submenu">
                <a href="/appunti-scuola-universita/">Appunti</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/appunti-medie/">Appunti Medie</a>
                            </li>
                                                    <li>
                                <a href="/appunti/">Appunti Superiori</a>
                            </li>
                                                    <li>
                                <a href="/appunti-universita/">Appunti Università</a>
                            </li>
                                                    <li>
                                <a href="/temi-saggi-svolti/">Temi &amp; Saggi</a>
                            </li>
                                                    <li>
                                <a href="/versioni-latino/">Versioni Latino</a>
                            </li>
                                                    <li>
                                <a href="/versioni-greco/">Versioni Greco</a>
                            </li>
                                                    <li>
                                <a href="/dante/">Dante</a>
                            </li>
                                                    <li>
                                <a href="/manzoni/">Manzoni</a>
                            </li>
                                                    <li>
                                <a href="/libri/">Recensioni libri</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="scuola with-submenu">
                <a href="/scuola/">Scuola</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/esame-terza-media/">Terza Media</a>
                            </li>
                                                    <li>
                                <a href="/prova-invalsi/">Invalsi</a>
                            </li>
                                                    <li>
                                <a href="/scuola/diritti-studenti/">Diritti degli studenti</a>
                            </li>
                                                    <li>
                                <a href="/ritorno-scuola/calendario-scolastico.html">Calendario Scolastico</a>
                            </li>
                                                    <li>
                                <a href="/scuola/orientamento-superiori/">Orientamento Superiori</a>
                            </li>
                                                    <li>
                                <a href="/orientamento-universitario/">Orientamento Universitario</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="maturità with-submenu">
                <a href="/maturita/">Maturità</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/maturita/date-maturita.html">Date Maturità 2018</a>
                            </li>
                                                    <li>
                                <a href="/maturita/commissari-maturita/">Commissari Esterni Maturita</a>
                            </li>
                                                    <li>
                                <a href="/maturita/materie-maturita/">Materie Maturità</a>
                            </li>
                                                    <li>
                                <a href="/prima-prova-maturita/">Prima Prova Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/seconda-prova-maturita/">Seconda Prova Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/terza-prova/">Terza Prova</a>
                            </li>
                                                    <li>
                                <a href="/maturita/percorsi-maturita/">Mappe Concettuali</a>
                            </li>
                                                    <li>
                                <a href="/maturita/tesine/">Tesine</a>
                            </li>
                                                    <li>
                                <a href="/studenti-fuori-sede/">Fuori Sede</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="test with-submenu">
                <a href="/test-ingresso/">Test</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/test-ingresso/date-test-ingresso.html">Calendario Test Ingresso 2018</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/medicina-chirurgia/">Test Medicina</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/medicina-veterinaria/">Test Veterinaria</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/ingegneria/">Test Ingegneria</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/architettura/">Test Architettura</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/scienze-sanitarie/">Test Professioni Sanitarie</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/scienze-formazione-educazione/">Test Scienze Formazione</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/test-economia/">Test Economia</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="università with-submenu">
                <a href="/universita/">Università</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="https://www.skuola.net/universita/ricerca">Cerca Appunti</a>
                            </li>
                                                    <li>
                                <a href="/universita/appunti-riassunti">Appunti Esami</a>
                            </li>
                                                    <li>
                                <a href="/universita/atenei">Appunti Atenei</a>
                            </li>
                                                    <li>
                                <a href="/facolta/">Appunti Facoltà</a>
                            </li>
                                                    <li>
                                <a href="/news/notizie-universita/">News università</a>
                            </li>
                                                    <li>
                                <a href="/come-studiare/">Metodo Studio</a>
                            </li>
                                                    <li>
                                <a href="/tesi-laurea/">Tesi di Laurea</a>
                            </li>
                                                    <li>
                                <a href="/viaggi/erasmus/">Erasmus</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/store/?utm_source=skuola&amp;amp;utm_medium=menu&amp;amp;utm_campaign=market&amp;amp;utm_nooverride=1">Store</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="study break with-submenu">
                <a href="/news/">Study Break</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/news/fun/">Pausa Studio</a>
                            </li>
                                                    <li>
                                <a href="/news/social-trend/">Tech e Social</a>
                            </li>
                                                    <li>
                                <a href="/news/spettacolo/">Fandom</a>
                            </li>
                                                    <li>
                                <a href="/school-love/">Love&amp;Sex</a>
                            </li>
                                                    <li>
                                <a href="/news/motori/">Pit Stop</a>
                            </li>
                                                    <li>
                                <a href="/news/inchiesta/">Inchieste</a>
                            </li>
                                                    <li>
                                <a href="/news/blog/">Blog</a>
                            </li>
                                                    <li>
                                <a href="/viaggi/">Viaggi</a>
                            </li>
                                                    <li>
                                <a href="/news/quiz/">Quiz</a>
                            </li>
                                                    <li>
                                <a href="/tv/">Skuola | TV</a>
                            </li>
                                                    <li>
                                <a href="/video/consigli-tutorial/">Video Tutorial</a>
                            </li>
                                                    <li>
                                <a href="/video/interviste/">Video Interviste</a>
                            </li>
                                                    <li>
                                <a href="/video/fun-video/">Video LOL</a>
                            </li>
                                                    <li>
                                <a href="/video/video-notizie/">Notizie Video</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="forum  active">
                <a href="/forum/">Forum</a></li>
                    <li class="asl ">
                <a href="/scuola/alternanza-scuola-lavoro/">ASL</a></li>
                    <li class="lavoro ">
                <a href="https://www.skuola.net/lavoro/">Lavoro</a></li>
                    <li class="viaggi ">
                <a href="https://viaggi.skuola.net/?utm_source=skuola&amp;utm_medium=referral&amp;utm_campaign=viaggi-studio-2018">Viaggi</a></li>
                    <li class="ripetizioni ">
                <a href="https://ripetizioni.skuola.net/?utm_source=skuola&amp;utm_medium=navbar&amp;utm_campaign=ripetizioni">Ripetizioni</a></li>
            </ul>
</nav>
            </div>

            <div class="actions">
                <div class="button">
                    <a href="/invia-appunto/" class="green-button">Invia Appunti</a>
                </div>
                <a id="search-toggle" title="Ricerca" href="https://ricerca.skuola.net/"><i class="fa fa-search"></i></a>
                        <a href="/utente/login" id="user-toggle" class="anonymous"><i class="fa fa-user"></i></a>
                <button id="menu-toggle" aria-label="Menù"><i class="fa fa-navicon"></i></button>
            </div>
            </div>
            <div class="popup">
            <div class="search-wrapper container">
                <form id="search-box" action="https://ricerca.skuola.net/" method="GET">
                    <input placeholder="Cerca appunti nel sito…" type="search" value="" name="search" id="topbar-search-input" data-search>
                    <input class="submit" type="submit" value="Cerca">
                <input type="hidden" name="x" value="54ec75e2c7e5acf4" /></form>
            </div>

            <div class="user-wrapper container">
                            <div id="login-box">
        <a href="/universita/facebook-oauth" class="facebook-login-btn"><i class="fa fa-facebook"></i> Accedi con Facebook</a>
        <div class="separator"><span>oppure</span></div>
        <form method="post" id="signin" action="/service/login">
            <label for="username">Nome utente</label>
            <input id="username" name="_username" value="" title="username" type="text" placeholder="Nome utente">

            <label for="password">Password</label>
            <input id="password" name="_password" value="" title="password" type="password" placeholder="Password">

            <div class="recover-link">
                <a href="/plug.php?e=passrecover" title="Recupera la password">Password dimenticata?</a>
            </div>

            <div class="submit">
                <input type="submit" value="Accedi">
            </div>
        <input type="hidden" name="x" value="54ec75e2c7e5acf4" /></form>

        <hr>

        <p>Non sei registrato? <a href="/utente/registrazione">Registrati ora</a>.</p>
    </div>
            </div>
        </div>
    </div>


<div id="main">
    	<div id="container">
    		<div id="content" >
        
                
<script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/skin.js"></script>

        
	<!-- strip banner -->
        
<div id="adv-gpt-masthead-container1">
    <script src="https://adv.mediamond.it/hpsponsor/skuola/masthead.js" type="text/javascript"></script>
</div>

        <div id="index">
    <div id="index_content">
        <div class="index_box topic">
            <div class="box_title red">
                <ol class="breadcrumb">
                   <li itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.skuola.net/forum/">Forum</a></li><li itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.skuola.net/forum/#didattica" itemprop="url" >Didattica</a></li>
                </ol>
            </div>

            <div id="forum_head">
                <div class="forum_head_box sections" style="background-image:url(img/forum/sections/economia.gif);">
                    <ul class="section_name">
                        <li class="top_category">
                            <a class="question post" href="forum/economia/">Economia aziendale</a>                        </li>
                        <li class="title_wrapper clear">
                            <h1>
                                Esercizio economia aziendale(beni strumentali)
                            </h1>
                                                                                                </li>
                    </ul>
                </div>
            </div>

            <div id="forum">
                
                <div id="post1259792" class="post topic_owner">
                    <div class="avatar">
                        <a href="users.php?m=details&amp;id=4597922" class="avatar" rel="nofollow"><img src="datas/avatars/000/004/597/000004597922.gif" alt="GENIOMANCATO00"  class="avatar"  title="GENIOMANCATO00" /></a>
                    </div>
                    <div id="1259792" class="post_body">
                        <div class="post_head">
                            <h6><a href="users.php?m=details&amp;id=4597922" class="postername uomo" title="Visualizza il profilo" rel="nofollow">GENIOMANCATO00</a> 
                                                            - <span class="main_group"><a href="users.php?gm=4">Ominide</a></span> 
                                - 2 Punti
                                                            <span class="report"></span>
                            </h6>
                        </div>
                        <div class="post_body_inner">
                            <div class="post_action">
                                                                                                <span class="quote"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Cita</a></span>
                                                                <span id="bkbuton_post_1259792" class="addfave"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Salva</a></span>
                            </div>
                            <div class="post_text">
                                <p>Buongiorno a tutti volevo chiedere aiuto sullo svolgimento di questo esercizio di economia aziendale(vedi file allegato)...qualcuno saprebbe gentilmente svolgerlo?<br>
Grazie.</p>

                                                                <div class="attachment">
                                    <a href="plug.php?o=attach&id=17742" title="IMG_20180804_153801.jpg | 3 hits" target="_blank">
<img src="datas/users/att_17742.thumb.jpg" alt="" /></a>
                                </div>
                                                                                            </div>
                            <div class="post_footer">
                                <cite>1 giorno fa</cite>
                                                                <div class="reply floatright clear"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Rispondi</a></div>
                                <!-- Q&A -->
                                                                <!-- /Q&A -->
                            </div>
                        </div>
                    </div>
                </div><script language="javascript" type="text/javascript">
                    //<![CDATA[
                    $(".post_action span.delete a").click(function (i) {
                        if(conf()){return true;}else{return false;}
                    });   
                    //]]>
                </script>
                                
            </div>

            

                            <div class="user_points" id="scopricome">
                    <div class="title">Come guadagno Punti nel Forum? <a href="/tutorial/guida-community.html">Leggi la guida completa</a></div>
                    <div class="user_points_forum"></div>
                </div>
                
                <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="skuola" ></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
            
                        </div>
        </div>
        <div id="index_sidebar" class="ads_block">
            <div class="sidebar-sticky">
                <div class="page">
    </div>
<div class="banner">
    
<div class="banner250">
    <div id="adv-gpt-box-container1">
        <script src="https://adv.mediamond.it/hpsponsor/skuola/300x250.js" type="text/javascript"></script>
    </div>
    <div id="adv-gpt-box-mobile-container1"></div>
</div>

</div>
<div class="skuolatv-widget" data-type="skuolatv" data-responsive="true"></div>
<div id="main_news_sidebar" class="page">
    <div class="article_ads_app">
    <div class="box_title">
        <span>Contenuti correlati</span>
    </div>
    <ul>
                    <li class="message">Ci dispiace, non ci sono appunti correlati.</li>
            </ul>
</div>

<section>
    <div id="widgets">
        <div id="main_news_sidebar_social">
            <div class="box_title"><span>In evidenza</span></div>
            
<script src="https://adv.mediamond.it/hpsponsor/skuola/promobox.js" type="text/javascript"></script>
<div class="promobox">
    <div id="adv-gpt-promobox-container1"></div>
    <div id="adv-gpt-promobox-mobile-container1"></div>
</div>

            <div class="promobox">
    <div id="adv-gpt-promobox-container2"></div>
    <div id="adv-gpt-promobox-mobile-container2"></div>
</div>
            <div class="promobox">
    <div id="adv-gpt-promobox-container3"></div>
    <div id="adv-gpt-promobox-mobile-container3"></div>
</div>
            <div class="promobox">
    <div id="adv-gpt-promobox-container4"></div>
    <div id="adv-gpt-promobox-mobile-container4"></div>
</div>
        </div>
    </div>
</section>
</div><div style="clear: both"></div>

<div class="forum_community_top">
        <div class="box_title red">
            <span>Classifica Mensile</span>
        </div>
        <span class="title">Vincitori di luglio</span>
        <div class="list_community_top3">
    
    <span class="title">Vincitori di luglio</span>
    
    <div class="list_community_top3_inner">
        <span class="top2">
                             <a href="users.php?m=details&amp;id=1679896" class="white_flag" rel="nofollow"><img src="datas/avatars/000/001/679/000001679896.gif" alt="Reichstadt1946"  class="avatar"  title="Reichstadt1946" /></a>
                          <span class="podium_pt">
                                  <a href="plug.php?e=awards" class="">2522 Pt</a>
                              </span>
        </span><span class="top1">
                             <a href="users.php?m=details&amp;id=4240368" class="white_flag" rel="nofollow"><img src="datas/avatars/000/004/240/000004240368.gif" alt="Andrea301AG"  class="avatar"  title="Andrea301AG" /></a>
                          <span class="podium_pt">
                                  <a href="plug.php?e=awards" class="">3174 Pt</a>
                              </span>
        </span><span class="top3">
                             <a href="users.php?m=details&amp;id=4225305" class="white_flag" rel="nofollow"><img src="datas/avatars/000/004/225/000004225305.gif" alt="vale1411"  class="avatar"  title="vale1411" /></a>
                          <span class="podium_pt">
                                  <a href="plug.php?e=awards" class="">1500 Pt</a>
                              </span>
        </span></div>
    </div><p class="more"><a href="/tutorial/guida-community.html">Come partecipare?</a> | <a href="/community/classifica.html">Classifica Community</a></p>
</div>
<div class="community_live">
    
	<div class="box_title red"><span>Community Live</span></div>
        <p>Partecipa alla Community e scala la classifica</p>
        <p>
            <a href="/forum">Vai al Forum</a>
            |
            <a href="/invia-appunto">Invia appunti</a>
            |
            <a href="/community/classifica.html">Vai alla classifica</a>
        </p>
    
        <div class="community_live_box">
            <a href="users.php?m=details&amp;id=3245176" class="avatar" rel="nofollow"><img src="datas/avatars/000/003/245/000003245176.gif" alt="antore91"  class="avatar"  title="antore91" /></a>
            <p><a href="users.php?m=details&amp;id=3245176" rel="nofollow">antore91</a>
            <span><a href="users.php?gm=15">Genius</a></span>
            <span><strong>139 Punti</strong></span>
            </p>

            <a href="/community/classifica.html" class="label red"><span>Comm. Leader</span></a>
	</div><div class="community_live_box">
            <a href="users.php?m=details&amp;id=3245176" class="avatar" rel="nofollow"><img src="datas/avatars/000/003/245/000003245176.gif" alt="antore91"  class="avatar"  title="antore91" /></a>
            <p><a href="users.php?m=details&amp;id=3245176" rel="nofollow">antore91</a>
            <span><a href="users.php?gm=15">Genius</a></span>
            <span><strong>0 Punti</strong></span>
            </p>

            <a href="/community/classifica.html" class="label blue"><span>Leader appunti</span></a>
	</div><div class="community_live_box">
            <a href="users.php?m=details&amp;id=2540767" class="avatar" rel="nofollow"><img src="datas/avatars/000/002/540/000002540767.gif" alt="Mariaritadibari"  class="avatar"  title="Mariaritadibari" /></a>
            <p><a href="users.php?m=details&amp;id=2540767" rel="nofollow">Mariaritadibari</a>
            <span><a href="users.php?gm=45">Blogger</a></span>
            <span><strong>76 Punti</strong></span>
            </p>

            <a href="plug.php?e=team" class="label sky"><span>VIP</span></a>
	</div><div class="community_live_box">
            <a href="users.php?m=details&amp;id=4069361" class="avatar" rel="nofollow"><img src="datas/avatars/000/004/069/000004069361.gif" alt="lucy.t.997"  class="avatar"  title="lucy.t.997" /></a>
            <p><a href="users.php?m=details&amp;id=4069361" rel="nofollow">lucy.t.997</a>
            <span><a href="users.php?gm=44">Tutor</a></span>
            <span><strong>1746 Punti</strong></span>
            </p>

            <a href="/news/admin-corner" class="label sky"><span>Admin Corner</span></a>
	</div><div class="quote">
	<div class="quote_wrapper">
		<a href="news/admin-corner/vincitori-appunti-community-giugno-2018x.html">I Campioni del mondo di Skuola.net</a>
		<span>19 giorni</span>
	</div>
	</div>        
</div>
<div class="sidebar_banner" id="following_banner" >
    
    <div class="adv_box">
    <a href="https://www.skuola.net/promo/app/?utm_source=skuola&utm_medium=banner-sidebar&utm_campaign=app" class="app-sidebar" title="Scarica le app di Skuola">
    <img src="/skins/delirio/img/sidebar/appSidebar.png?2" alt="Scarica le app di Skuola" />
</a>


</div>


</div>
<script type="text/javascript">
    //<![CDATA[
    $(window).load(function () {
        var following_banner = $("#following_banner");
        var following_banner_relative_div = $('#container');
        var following_banner_position = following_banner.offset();
        var following_banner_y_origin = following_banner_position.top;
        var following_banner_margin_top = parseInt(following_banner.css('margin-top')) + $('#header_bar').height(); //new old: $('#header').offset().top;
        var following_banner_trigger_y = (following_banner_y_origin - following_banner_margin_top);
        var last_content_div = $('.index_box.special');
        var last_content_follow_height = 1 ;
        var prev_div = following_banner.prev();
        var prev_div_height = prev_div.height() + parseInt(prev_div.css('margin-bottom'));
        var prev_div_y_origin = prev_div.offset().top;

        var following_banner_y_end;
        var following_banner_trigger_from_bottom;
        var following_banner_parent = following_banner.parent();
        var following_banner_parent_height = following_banner_parent.height();
        following_banner_parent.css('height', following_banner_parent_height);

        $(window).scroll(function () {
            var current_box_height = $('#index_content').height() > 0 ? $('#index_content').height() : $('#content').height();

            if (prev_div_height != prev_div.height() + parseInt(prev_div.css('margin-bottom')) || prev_div_y_origin != prev_div.offset().top) {
                following_banner_parent.css('height', 'auto');
                if (following_banner_parent_height != following_banner_parent.height()) {
                    following_banner_parent.css('height', following_banner_parent.height());
                    if (current_box_height < following_banner_parent_height) return;
                }
                following_banner_y_origin = parseInt(following_banner_y_origin + (prev_div.height() + parseInt(prev_div.css('margin-bottom')) - prev_div_height) + (prev_div.offset().top - prev_div_y_origin));
                prev_div_height = prev_div.height() + parseInt(prev_div.css('margin-bottom'));
                prev_div_y_origin = prev_div.offset().top;
                following_banner_trigger_y = (following_banner_y_origin - following_banner_margin_top);
            }
            if (!last_content_div.length || (last_content_div.offset().top + last_content_div.height() + parseInt(last_content_div.css('margin-top')) < following_banner_parent.offset().top + following_banner_parent.height())) {
                last_content_div = $('#footer');
                last_content_follow_height = 0;
            }

            following_banner_y_end = last_content_div.offset().top + last_content_follow_height * (last_content_div.height() + parseInt(last_content_div.css('margin-top')));
            following_banner_trigger_from_bottom = following_banner_relative_div.offset().top + following_banner_relative_div.height() - following_banner_y_end;

            if (current_box_height < following_banner_parent_height) return;

            if ($(window).scrollTop() + following_banner.height() + parseInt(following_banner.css('margin-top')) + $('#header_bar').height() >= following_banner_y_end) {
                if (following_banner.css('position') != 'absolute') {
                    following_banner.css({
                        'position': 'absolute',
                        'top': 'auto',
                        'bottom': following_banner_trigger_from_bottom
                    });
                }
            } else if ($(window).scrollTop() >= following_banner_trigger_y && (following_banner.css('position') == 'relative' || following_banner.css('position') == 'absolute')) {
                following_banner.css({
                    'height': following_banner.height(),
                    'position': 'fixed',
                    'top': (following_banner_margin_top - parseInt(following_banner.css('margin-top'))) + 'px',
                    'z-index': '10000'
                });
            }

            if ($(window).scrollTop() < following_banner_trigger_y && following_banner.css('position') != 'relative' && following_banner.css('position') != 'absolute') {
                following_banner.css({
                    'position': 'relative',
                    'top': 'auto',
                    'bottom': 'auto'
                });
            }
        });
    });
    //]]>
</script>

            </div>
        </div>
        <div class="clear"></div>
    </div>
    <!-- The closing div tags not opened in forum_sidebar.tpl are opened in forum_header.tpl -->

            <div id="content_footer">

            </div>
        </div>
        <style type="text/css">
    #rightclick {
        background-color:transparent;
        background-image:url('/plugins/rightclick/img/rightclick.png');
        font-size: 11px;
        height: 120px;
        margin: 12px 0 0 -31px;
        position: fixed;
        width: 219px;
        z-index: 99999;
    }

    #rightclick > div {
        text-align:center;
        width: 219px;
    }

    #rightclick > div:first-child {
        padding: 40px 0 18px 0;
    }
 </style>

<div id="rightclick">
    <div><a href="/universita/facebook-oauth" class="facebook"><img src="/plugins/rightclick/img/fbconnect-rightclick.png" alt="Accedi con Facebook" /></a></div>
    <div><a href="/utente/registrazione"><img src="/plugins/rightclick/img/register-rightclick.png" alt="Registrati via email" /></a></div>
</div>

<script type="text/javascript">
var rightclick_tooltip = $('#rightclick');
var rightclick_cookiename = 'rightclick';
var rightclick_fb_parsed= rc_checkScroll = rc_lastScroll =false;


$('#rightclick a.facebook').click(function(e){
    var cookie = false;
    if ($.cookie(rightclick_cookiename) !== 1) {
        e.preventDefault();
        $.cookie(rightclick_cookiename, 1, { expires: 1, path: '/' });
        cookie = true;
    }

    if (cookie) {
        top.location.href = $(this).attr('href');
    }
});

$('#article, #forum .post_text').bind('cut copy paste', function(e) {
     if(!rightclick_show(e)) e.preventDefault();
});

$('#article, #forum .post_text').bind('contextmenu', function(e){
  return rightclick_show(e);
}); 

$('#article, #forum .post_text').click(function(e){
    rc_checkScroll = rc_lastScroll =false;
    rightclick_tooltip.hide();
}); 

$(window).scroll(function(){
    if (rc_checkScroll) {
        rc_actualScroll = $(document).scrollTop();
        rightclick_tooltip.css('top',parseInt(rightclick_tooltip.css('top'))- rc_actualScroll + rc_lastScroll + 'px');
        rc_lastScroll = rc_actualScroll;
    }
}); 

function rightclick_show(e){
    rightclick_tooltip.css({'left':e.clientX+'px','top':e.clientY+'px'}).show();

    rc_checkScroll = true;
    rc_lastScroll = $(document).scrollTop();

    return false;
}
</script>
    <footer>
    <div id="footer">
        <div id="footer_wrapper">
            <p class="title">About Skuola.net</p>
            <ul>
		<li><a href="https://corporate.skuola.net" rel="nofollow">Chi siamo</a></li>
                <li><a href="https://corporate.skuola.net/lavora-con-noi/" rel="nofollow">Lavora con noi</a></li>
                <li><a href="https://corporate.skuola.net/pubblicita/">Pubblicit&agrave;</a></li>
                <li><a href="https://corporate.skuola.net/contatti/">Contatti</a></li>
                <li><a href="/store/">Store</a></li>
                <li><a href="https://ripetizioni.skuola.net">Ripetizioni</a></li>
                <li><a href="/promo/app/" rel="nofollow">Apps</a></li>
                <li><a href="https://ricerca.skuola.net/" rel="nofollow">Ricerca</a></li>
                <li><a href="https://docenti.skuola.net">Docenti</a></li>
                <li><a href="/plug.php?e=memberterms" rel="nofollow">Privacy</a></li>
            </ul>
            <div id="social-icons-box">
                <a id="fb-icon-footer" href="https://www.facebook.com/skuola.net" target="_blank"></a>
                <a id="twitter-icon-footer" href="https://twitter.com/skuolanet" target="_blank"></a>
                <a id="googleplus-icon-footer" href="https://plus.google.com/100736892738797438917" target="_blank"></a>
                <a id="youtube-icon-footer" href="https://goo.gl/3FwDd7" target="_blank"></a>
                <a id="instagram-icon-footer" href="https://www.instagram.com/skuolanet/" target="_blank"></a>
                <a id="flipboard-icon-footer" href="https://flipboard.com/@Skuolanet" target="_blank"></a>
            </div>
            <div class="copy">
                <p>
                    Skuola.net News &egrave; una testata giornalistica iscritta al
                    Registro degli Operatori della Comunicazione.<br/>
                    Registrazione: n° 20792 del 23/12/2010<br/>
                    &copy;2000-2018 Skuola Network s.r.l. Tutti i diritti riservati. - P.I. 10404470014
                                            <a href="https://www.dmca.com/Protection/Status.aspx?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" title="DMCA.com Protection Status" class="dmca-badge" target="_blank" rel="nofollow">
                            <img src="https://images.dmca.com/Badges/dmca-badge-w100-5x1-11.png?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" alt="DMCA.com Protection Status">
                        </a>
                        <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"></script>
                                    </p>
            </div>
            <div class="doodle">
                <img src="/img/landing/doodle.png?20180723" />
            </div>
        </div>
    </div>
</footer>

<script type="text/javascript" src="/assets/js/footer.js?20180723"></script>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/assets/css/sk_glyphicons.css?20180723" />

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = { cid: "gruppomediaset-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=gruppomediaset-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</div> <!-- end: container -->
</div> <!-- end: overflow -->


<div class="tracking_code">
<script type="text/javascript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=skuola&amp;P=2"></script>
<noscript>
<a href="https://www.shinystat.com/it" target="_top">
<img src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=skuola&amp;P=2" alt="" border="0" /></a>
</noscript>
<script src="https://codicefl.shinystat.com/cgi-bin/getserver.cgi?USER=skuola&CODE=101&EMB=0&RND=123"></script>




<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script>
    
    <script type="text/javascript"
  src="/plugins/mathjax/tpl/mathjax.min.js">
</script>

</div>
<link rel="stylesheet" type="text/css" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />
</body>
</html>