<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:hx="http://purl.org/NET/hinclude">
<head>
    <title>신나는이밤 신밤으로 드루와!  SINBAM1.COM 강남오피 강남오피정보 강남오피걸 강남오피스걸 강남오피스텔걸 강남 강남휴게텔 강남전화번호 강남건마 강남풀싸롱 강남건전마사지 강남안마 강남립카페 강남휴게텔  강남룸싸롱 초이스 강남휴게텔 강남대딸 강남 강남건마 강남키스방 강남핸플 강남아로마  강남핸플 강남 강남안마 강남역오피 강남오피방 강남 강남오피 매직미러초이스 강남오피사이트추천: Forum per Studenti</title>
        <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />

    <meta name="Language" content="Italian it" />
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta name="description" content="Entra sulla domanda 신나는이밤 신밤으로 드루와!  SINBAM1.COM 강남오피 강남오피정보 강남오피걸 강남오피스걸 강남오피스텔걸 강남 강남휴게텔 강남전화번호 강남건마 강남풀싸롱 강남건전마사지" />
        <meta http-equiv="last-modified" content="Thu, 24 Sep 2020 02:18:29 +0000" />
    <meta name="apple-itunes-app" content="app-id=577082030">
    <meta property="fb:app_id" content="122322431136154"/>
    <meta property="fb:pages" content="126578555602" />
    <meta name="msvalidate.01" content="40F2861BC5A639E558EB56C9CE01362A" />
    <!--[if IE]>
<meta name="application-name" content="Skuola.net"/>
<meta name="msapplication-tooltip" content="Skuola.net - La risorsa definitiva per la scuola e l'università"/>
<meta name="msapplication-starturl" content="/"/>
<meta name="msapplication-window" content="width=1024;height=768"/>
<meta name="msapplication-navbutton-color" content="#0795d5"/>
<meta name="msapplication-task" content="name=Medie; action-uri=https://www.skuola.net/medie;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
<meta name="msapplication-task" content="name=Superiori; action-uri=https://www.skuola.net/superiori;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
<meta name="msapplication-task" content="name=Universit&agrave;; action-uri=https://www.skuola.net/universita;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
<meta name="msapplication-task" content="name=Appunti; action-uri=https://www.skuola.net/appunti-scuola;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
<meta name="msapplication-task" content="name=Chiedi alla Community; action-uri=https://www.skuola.net/forum;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
<![endif]-->

    <base href="https://www.skuola.net/" />
    <link rel="icon" type="image/png" href="/favicon/favicon32x32.png" />
    <link rel="shortcut icon" href="/favicon/favicon.ico" />
    <link rel="apple-touch-icon" href="/favicon/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" href="/favicon/apple-touch-icon-precomposed.png" />
    <link rel="search" type="application/opensearchdescription+xml" title="Cerca in Skuola.net" href="/plugins/cse/skuola.xml"/>
    <link rel="alternate" type="application/rss+xml" title="News by Skuola.net" href="/rss.php" />
    <link rel="alternate" type="application/rss+xml" title="Forums by Skuola.net" href="/rss.php?c=forums" />
    <link rel="alternate" type="application/rss+xml" title="Appunti by Skuola.net" href="/rss.php?c=appunti" />
        <link rel="canonical" href="https://www.skuola.net/forum/discussioni-generali/sinbam1-com-284690.html" />
        <meta property="article:author" content="https://www.facebook.com/skuola.net"/><! -- Google Plus Author Profile -->
<link rel="author" href="https://plus.google.com/u/0/107192871059492063074/posts" />
<meta name="robots" content="index,noodp,follow" />

        <link href="https://plus.google.com/100736892738797438917" rel="publisher" />
    <!-- CSS -->
    <link rel="stylesheet" type="text/css" href="min/index.php?g=css&v=6a8851f5f1fc9d7d4a2b694d0b212433" />

       <link rel="stylesheet" type="text/css" media="screen" href="https://cdn.skuola.net/assets/css/bridgeExposed.css?202009221538" />


    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="skins/delirio/css/ie7.css" /><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" type="text/css" href="skins/delirio/css/ie8.css" /><![endif]-->
    <!--[if IE 9]><link rel="stylesheet" type="text/css" href="skins/delirio/css/ie9.css" /><![endif]-->
    <script type="text/javascript" src="/js/sentry.js"></script>
    <script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js" integrity="sha256-SOuLUArmo4YXtXONKz+uxIGSKneCJG4x0nVcA0pFzV0=" crossorigin="anonymous"></script>
    <link rel="stylesheet" type="text/css" media="screen" href="https://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
    <script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js" integrity="sha256-xNjb53/rY+WmG+4L6tTl9m6PpqknWZvRt0rO1SRnJzw=" crossorigin="anonymous"></script>

    <script data-midroll-interval="120" data-video-uri="https://videoappunti.skuola.net/" type="text/javascript" src="https://cdn.skuola.net/assets/js/skuola_videojs.js?202009221538"></script>
    <script type="text/javascript" src="https://cdn.skuola.net/assets/js/defaultExposed.js?202009221538"></script>

    
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-3732638-2', 'skuola.net');
ga('require', 'displayfeatures');
ga('send', 'pageview');


</script>
    <script type="text/javascript" src="min/index.php?g=jsmarkitup&v=4"></script>
<link rel="stylesheet" type="text/css" href="min/index.php?g=cssmarkitup" />
<script type="text/javascript">
//<![CDATA[
mySettings.previewAutorefresh = false;
mySettings.previewParserPath = "plug.php?r=markitup&x=dbbf5e3b76fbdac2";
mini.previewAutorefresh = false;
mini.previewParserPath = mySettings.previewParserPath;
$(document).ready(function() {
$("textarea.editor").markItUp(mySettings);
$("textarea.minieditor").markItUp(mini);
});
//]]>
</script>

    

    
<script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/header_test.js"></script>
<script type="text/javascript">
    if (typeof Cookiebot !== 'undefined') {
        cbCookie = document.cookie.match(new RegExp('(^| )CookieConsent=([^;]+)'));
        if (!!cbCookie) {
            callGptCmp((Cookiebot.consent.marketing === true) ? 0 : 1);
        }
    }

    window.addEventListener('CookiebotOnAccept', function() {
        callGptCmp((Cookiebot.consent.marketing === true) ? 0 : 1);
    }, false);

    window.addEventListener('CookiebotOnDecline', function() {
        callGptCmp((Cookiebot.consent.marketing === true) ? 0 : 1);
    }, false);

    function callGptCmp(val) {
        if (typeof initGptCMP !== "undefined") {
            initGptCMP(val);
        } else {
            var countMM = 0;
            var waitForMM = window.setInterval(function(val) {
                if (typeof initGptCMP !== "undefined") {
                    initGptCMP(val);
                    clearInterval(waitForMM)
                }
                if (countMM++ > 50) {
                    clearInterval(waitForMM);
                }
            }, 200, val);
        }
    }</script>

    <script type="text/javascript">
    function setXToken() {
        if($.cookie('x') || $.cookie('tokx')){
            var x_cookie = ($.cookie('tokx'))?$.cookie('tokx'):$.cookie('x');
            $('input[name=x]').val(x_cookie);
        }
    }

    $(document).ajaxStop(function() {
        setXToken();
    });

    $(function(){
        setXToken();
    });
    </script>
        <script type="text/javascript">
        var isLogged = false;
    </script>

    <script type="text/plain" data-cookieconsent="marketing">
    var dataLayer = dataLayer || [];
    dataLayer.push({
        "page": {
            "site": "www.skuola.net",
            "section": "",
            "subsection": "",
            "category": "",
            "keywords": []
        },
        "user": {
            "userId": "",
            "hashedEmail": "",
            "profile": {
                "gender": "",
                "ageRange": ""
            }
        }
    });
</script>

<script data-cookieconsent="marketing" class="kxint" type="text/plain">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
        function retrieve(n){
            var k= 'kx'+''+n, ls=(function(){
                try {
                    return window.localStorage;
                } catch(e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>

<!-- BEGIN ControlTag for "Skuola.net" -->
<script data-cookieconsent="marketing" class="kxct" data-id="u2af6zvm5" data-timing="async" data-version="3.0" type="text/plain">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/u2af6zvm5.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END ControlTag -->


<!-- BEGIN Pixel motore semantico -->
<script data-cookieconsent="marketing" type="text/plain">
    var tag = "skuola.net";
    var ukey = "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4";
    var decorator = "template.skuola";
    var custom1 = "{{CUSTOM1}}";
    var custom2 = "{{CUSTOM2}}";
    var lipKrux = document.createElement("script");
    lipKrux.src = 'https://euasync01.admantx.com/admantx/service?request={tag:"' + tag + '",key:"'+ ukey +'",method:"descriptor",filter:"default",decorator:"'+ decorator +'",type:"URL",mode:"async",body:\'' + escape(document.location.href) + '\',custom1:"'+ custom1 +'",custom2:"'+ custom2 +'"}';
    var node = document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(lipKrux, node);
</script>
<!-- END Pixel motore semantico -->


    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="7f2b1a3c-6180-4fc0-a93d-14bd2f4446a5" type="text/javascript" async></script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/plain" data-cookieconsent="marketing">
window.fbAsyncInit = function() {
    FB.init({
        appId      : 122322431136154,
        xfbml      : true,
        version    : 'v2.10'
    });

    var event;
    var eventType = 'facebook.loaded';

    if (typeof Event === 'function') {
        event = new Event(eventType);
    } else {
        event = document.createEvent('Event');
        event.initEvent(eventType, true, true);
    }

    document.dispatchEvent(event);
};
// Load the Facebook SDK Asynchronously
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/plain" data-cookieconsent="marketing">
	var dataLayer = dataLayer || [];
	dataLayer.push({
		'PageType': 'Homepage',
		'HashedEmail': '',
		'siteType' : 'D'
	});
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-G49N2"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" data-cookieconsent="statistics,marketing">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-G49N2');</script>
<!-- End Google Tag Manager -->
<div id="topbar">
    <div class="container">
            <a href="/" class="logo">
        <img src="https://cdn.skuola.net/bundles/skuolacommon/img/logo-20_anni.svg" alt="skuola.net">
    </a>

                    <div class="navigation-scroll">
                    <nav id="main-nav">
        <ul class="top-navigation">
                    <li class="appunti with-submenu">
                <a href="/appunti-scuola-universita/">Appunti</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/appunti-medie/">Appunti Medie</a>
                            </li>
                                                    <li>
                                <a href="/appunti/">Appunti Superiori</a>
                            </li>
                                                    <li>
                                <a href="/appunti-universita/">Appunti Università</a>
                            </li>
                                                    <li>
                                <a href="/temi-saggi-svolti/">Temi &amp; Saggi</a>
                            </li>
                                                    <li>
                                <a href="/versioni-latino/">Versioni Latino</a>
                            </li>
                                                    <li>
                                <a href="/versioni-greco/">Versioni Greco</a>
                            </li>
                                                    <li>
                                <a href="/dante/">Dante</a>
                            </li>
                                                    <li>
                                <a href="/manzoni/">Manzoni</a>
                            </li>
                                                    <li>
                                <a href="/libri/">Recensioni libri</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="scuola with-submenu">
                <a href="/scuola/">Scuola</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/esame-terza-media/">Terza Media</a>
                            </li>
                                                    <li>
                                <a href="/prova-invalsi/">Invalsi</a>
                            </li>
                                                    <li>
                                <a href="/scuola/diritti-studenti/">Diritti degli studenti</a>
                            </li>
                                                    <li>
                                <a href="/ritorno-scuola/calendario-scolastico-2019-2020-regioni-inizio-fine-scuola.html">Calendario Scolastico</a>
                            </li>
                                                    <li>
                                <a href="/scuola/orientamento-superiori/">Orientamento Superiori</a>
                            </li>
                                                    <li>
                                <a href="/orientamento-universitario/">Orientamento Universitario</a>
                            </li>
                                                    <li>
                                <a href="/scuola/alternanza-scuola-lavoro/">Alternanza</a>
                            </li>
                                                    <li>
                                <a href="https://viaggi.skuola.net/?utm_source=skuola&amp;utm_medium=referral&amp;utm_campaign=viaggi-studio-2019">Viaggi Studio</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="maturità with-submenu">
                <a href="/maturita/">Maturità</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/maturita/maturita-2020-date-calendario-prove.html">Date Maturità 2020</a>
                            </li>
                                                    <li>
                                <a href="/maturita/commissari-maturita/">Commissari Esterni Maturita</a>
                            </li>
                                                    <li>
                                <a href="/maturita/materie-maturita/">Materie Maturità</a>
                            </li>
                                                    <li>
                                <a href="/prima-prova-maturita/">Prima Prova Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/seconda-prova-maturita/">Seconda Prova Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/maturita-2020-guida-orale-notizie-aggiornamenti.html">Esame orale</a>
                            </li>
                                                    <li>
                                <a href="/maturita/percorsi-maturita/">Mappe Concettuali</a>
                            </li>
                                                    <li>
                                <a href="/maturita/tesine/">Tesine</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="test with-submenu">
                <a href="/test-ingresso/">Test</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/test-ingresso/date-test-ingresso.html">Calendario Test Ingresso</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/medicina-chirurgia/">Test Medicina</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/medicina-veterinaria/">Test Veterinaria</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/ingegneria/">Test Ingegneria</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/architettura/">Test Architettura</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/scienze-sanitarie/">Test Professioni Sanitarie</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/scienze-formazione-educazione/">Test Scienze Formazione</a>
                            </li>
                                                    <li>
                                <a href="/test-ingresso/test-economia/">Test Economia</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="università with-submenu">
                <a href="/universita/">Università</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="https://www.skuola.net/universita/ricerca">Cerca Appunti</a>
                            </li>
                                                    <li>
                                <a href="/universita/appunti-riassunti">Appunti Esami</a>
                            </li>
                                                    <li>
                                <a href="/universita/atenei">Appunti Atenei</a>
                            </li>
                                                    <li>
                                <a href="/facolta/">Appunti Facoltà</a>
                            </li>
                                                    <li>
                                <a href="/news/notizie-universita/">News università</a>
                            </li>
                                                    <li>
                                <a href="/istituti-tecnici-superiori/">ITS</a>
                            </li>
                                                    <li>
                                <a href="/come-studiare/">Metodo Studio</a>
                            </li>
                                                    <li>
                                <a href="/tesi-laurea/">Tesi di Laurea</a>
                            </li>
                                                    <li>
                                <a href="/viaggi/erasmus/">Erasmus</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/store/?utm_source=skuola&amp;amp;utm_medium=menu&amp;amp;utm_campaign=market&amp;amp;utm_nooverride=1">Store</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="study break with-submenu">
                <a href="/news/">Study Break</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/news/fun/">Pausa Studio</a>
                            </li>
                                                    <li>
                                <a href="/news/social-trend/">Tech e Social</a>
                            </li>
                                                    <li>
                                <a href="/news/spettacolo/">Fandom</a>
                            </li>
                                                    <li>
                                <a href="/school-love/">Love&amp;Sex</a>
                            </li>
                                                    <li>
                                <a href="/news/motori/">Pit Stop</a>
                            </li>
                                                    <li>
                                <a href="/news/inchiesta/">Inchieste</a>
                            </li>
                                                    <li>
                                <a href="/news/blog/">Blog</a>
                            </li>
                                                    <li>
                                <a href="/viaggi/">Viaggi</a>
                            </li>
                                                    <li>
                                <a href="/news/quiz/">Quiz</a>
                            </li>
                                                    <li>
                                <a href="/tv/">Skuola | TV</a>
                            </li>
                                                    <li>
                                <a href="/video/consigli-tutorial/">Video Tutorial</a>
                            </li>
                                                    <li>
                                <a href="/video/interviste/">Video Interviste</a>
                            </li>
                                                    <li>
                                <a href="/video/fun-video/">Video LOL</a>
                            </li>
                                                    <li>
                                <a href="/video/video-notizie/">Notizie Video</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="forum  active">
                <a href="/forum/">Forum</a></li>
                    <li class="formazione ">
                <a href="https://formazione.skuola.net?utm_source=skuola&amp;utm_medium=navbar&amp;utm_campaign=corsi-emagister">Formazione</a></li>
                    <li class="lavoro ">
                <a href="https://www.skuola.net/lavoro/">Lavoro</a></li>
                    <li class="ripetizioni ">
                <a href="https://ripetizioni.skuola.net/?utm_source=skuola&amp;utm_medium=navbar&amp;utm_campaign=ripetizioni">Ripetizioni</a></li>
            </ul>
</nav>
            </div>

            <div class="actions">
                <div class="button">
                    <a href="/invia-appunto/" class="green-button">Invia Appunti</a>
                </div>
                <a id="search-toggle" title="Ricerca" href="https://ricerca.skuola.net/"><i class="fa fa-search"></i></a>
                        <a href="/utente/login" id="user-toggle" class="anonymous"><i class="fa fa-user"></i></a>
                <button id="menu-toggle" aria-label="Menù"><i class="fa fa-navicon"></i></button>
            </div>
            </div>
            <div class="popup">
            <div class="search-wrapper container">
                <form id="search-box" action="https://ricerca.skuola.net/" method="GET">
                    <input placeholder="Cerca appunti nel sito…" type="search" value="" name="search" id="topbar-search-input" data-search>
                    <input class="submit" type="submit" value="Cerca">
                <input type="hidden" name="x" value="dbbf5e3b76fbdac2" /></form>
            </div>

            <div class="user-wrapper container">
                            <div id="login-box">
        <a href="/universita/facebook-oauth" class="facebook-login-btn"><i class="fa fa-facebook"></i> Accedi con Facebook</a>
        <div class="separator"><span>oppure</span></div>
        <form method="post" id="signin" action="/service/login">
            <label for="username">Nome utente</label>
            <input id="username" name="_username" value="" title="username" type="text" placeholder="Nome utente" required >

            <label for="password">Password</label>
            <input id="password" name="_password" value="" title="password" type="password" placeholder="Password" required >

            <div class="recover-link">
                <a href="/plug.php?e=passrecover" title="Recupera la password">Password dimenticata?</a>
            </div>

            <div class="submit">
                <input type="submit" value="Accedi">
            </div>
        <input type="hidden" name="x" value="dbbf5e3b76fbdac2" /></form>

        <hr>

        <p>Non sei registrato? <a href="/utente/registrazione">Registrati ora</a>.</p>
    </div>
            </div>
        </div>
    </div>


<div id="main">
    	<div id="container">
    		<div id="content" >
        
                
<script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/skin.js"></script>

        
	<!-- strip banner -->
        
<div id="adv-gpt-masthead-container1">
    <script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/masthead.js"></script>
</div>

        <div id="index">
    <div id="index_content">
        <div class="index_box topic">
            <div class="box_title red">
                <ol class="breadcrumb">
                   <li itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.skuola.net/forum/">Forum</a></li><li itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.skuola.net/forum/#scuola" itemprop="url" >La Scuola (con la 'c')</a></li>
                </ol>
            </div>

            <div id="forum_head">
                <div class="forum_head_box sections" style="background-image:url(img/forum/sections/discussioni-generali.gif);">
                    <ul class="section_name">
                        <li class="top_category">
                            <a class="discussion post" href="forum/discussioni-generali/">Discussioni Generali</a>                        </li>
                        <li class="title_wrapper clear">
                            <h1>
                                신나는이밤 신밤으로 드루와!  SINBAM1.COM 강남오피 강남오피정보 강남오피걸 강남오피스걸 강남오피스텔걸 강남 강남휴게텔 강남전화번호 강남건마 강남풀싸롱 강남건전마사지 강남안마 강남립카페 강남휴게텔  강남룸싸롱 초이스 강남휴게텔 강남대딸 강남 강남건마 강남키스방 강남핸플 강남아로마  강남핸플 강남 강남안마 강남역오피 강남오피방 강남 강남오피 매직미러초이스 강남오피사이트추천
                            </h1>
                                                                                                </li>
                    </ul>
                </div>
            </div>

            <div id="forum">
                
                <div id="post1316742" class="post topic_owner">
                    <div class="avatar">
                        <a href="users.php?m=details&amp;id=7101451" class="avatar" rel="nofollow"><img src="datas/avatars/000/007/101/000007101451.gif" alt="piman7612"  class="avatar lazy"  title="piman7612" /></a>
                    </div>
                    <div id="1316742" class="post_body">
                        <div class="post_head">
                            <h6><a href="users.php?m=details&amp;id=7101451" class="postername uomo" title="Visualizza il profilo" rel="nofollow">piman7612</a> 
                                                            - <span class="main_group"><a href="users.php?gm=4">Ominide</a></span> 
                                - 5 Punti
                                                            <span class="report"></span>
                            </h6>
                        </div>
                        <div class="post_body_inner">
                            <div class="post_action">
                                                                                                <span class="reply"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Rispondi</a></span>
                                                                                                                                <span class="quote"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Cita</a></span>
                                                                <span id="bkbuton_post_1316742" class="addfave"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Salva</a></span>
                            </div>
                            <div class="post_text">
                                신나는이밤 신밤으로 드루와!  SINBAM1.COM 강남오피 강남오피정보 강남오피걸 강남오피스걸 강남오피스텔걸 강남 강남휴게텔 강남전화번호 강남건마 강남풀싸롱 강남건전마사지 강남안마 강남립카페 강남휴게텔  강남룸싸롱 초이스 강남휴게텔 강남대딸 강남 강남건마 강남키스방 강남핸플 강남아로마  강남핸플 강남 강남안마 강남역오피 강남오피방 강남 강남오피 매직미러초이스 강남오피사이트추천<br />
<a  href="https://www.goethe.de/en/suche.html?query=%EC%8B%A0%EB%82%98%EB%8A%94%EC%9D%B4%EB%B0%A4%20%EC%8B%A0%EB%B0%A4%EC%9C%BC%EB%A1%9C%20%EB%93%9C%EB%A3%A8%EC%99%80!%20%20SINBAM1.COM%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%A0%95%EB%B3%B4%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EA%B1%B8%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%8A%A4%EA%B1%B8%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%8A%A4%ED%85%94%EA%B1%B8%20%EA%B0%95%EB%82%A8%20%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94%20%EA%B0%95%EB%82%A8%EC%A0%84%ED%99%94%EB%B2%88%ED%98%B8%20%EA%B0%95%EB%82%A8%EA%B1%B4%EB%A7%88%20%EA%B0%95%EB%82%A8%ED%92%80%EC%8B%B8%EB%A1%B1%20%EA%B0%95%EB%82%A8%EA%B1%B4%EC%A0%84%EB%A7%88%EC%82%AC%EC%A7%80%20%EA%B0%95%EB%82%A8%EC%95%88%EB%A7%88%20%EA%B0%95%EB%82%A8%EB%A6%BD%EC%B9%B4%ED%8E%98%20%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94%20%20%EA%B0%95%EB%82%A8%EB%A3%B8%EC%8B%B8%EB%A1%B1%20%EC%B4%88%EC%9D%B4%EC%8A%A4%20%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94%20%EA%B0%95%EB%82%A8%EB%8C%80%EB%94%B8%20%EA%B0%95%EB%82%A8%20%EA%B0%95%EB%82%A8%EA%B1%B4%EB%A7%88%20%EA%B0%95%EB%82%A8%ED%82%A4%EC%8A%A4%EB%B0%A9%20%EA%B0%95%EB%82%A8%ED%95%B8%ED%94%8C%20%EA%B0%95%EB%82%A8%EC%95%84%EB%A1%9C%EB%A7%88%20%20%EA%B0%95%EB%82%A8%ED%95%B8%ED%94%8C%20%EA%B0%95%EB%82%A8%20%EA%B0%95%EB%82%A8%EC%95%88%EB%A7%88%20%EA%B0%95%EB%82%A8%EC%97%AD%EC%98%A4%ED%94%BC%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EB%B0%A9%20%EA%B0%95%EB%82%A8%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%20%EB%A7%A4%EC%A7%81%EB%AF%B8%EB%9F%AC%EC%B4%88%EC%9D%B4%EC%8A%A4%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%82%AC%EC%9D%B4%ED%8A%B8%EC%B6%94%EC%B2%9C" rel="nofollow" target="_blank" rel="nofollow" target="_blank" target="_blank" >https://www.<a href="letteratura-tedesca/goethe-italiano.html" target="blank" title="Goethe" onClick="ga('send', 'event', 'Wikilinks', 'Click', 'goethe');">goethe</a>.de/en/suche.html?query=%EC%8B%A0%EB%82%98%EB%8A%94%EC%9D%B4%EB%B0%A4%20%EC%8B%A0%EB%B0%A4%EC%9C%BC%EB%A1%9C%20%EB%93%9C%EB%A3%A8%EC%99%80!%20%20SINBAM1.COM%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%A0%95%EB%B3%B4%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EA%B1%B8%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%8A%A4%EA%B1%B8%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%8A%A4%ED%85%94%EA%B1%B8%20%EA%B0%95%EB%82%A8%20%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94%20%EA%B0%95%EB%82%A8%EC%A0%84%ED%99%94%EB%B2%88%ED%98%B8%20%EA%B0%95%EB%82%A8%EA%B1%B4%EB%A7%88%20%EA%B0%95%EB%82%A8%ED%92%80%EC%8B%B8%EB%A1%B1%20%EA%B0%95%EB%82%A8%EA%B1%B4%EC%A0%84%EB%A7%88%EC%82%AC%EC%A7%80%20%EA%B0%95%EB%82%A8%EC%95%88%EB%A7%88%20%EA%B0%95%EB%82%A8%EB%A6%BD%EC%B9%B4%ED%8E%98%20%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94%20%20%EA%B0%95%EB%82%A8%EB%A3%B8%EC%8B%B8%EB%A1%B1%20%EC%B4%88%EC%9D%B4%EC%8A%A4%20%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94%20%EA%B0%95%EB%82%A8%EB%8C%80%EB%94%B8%20%EA%B0%95%EB%82%A8%20%EA%B0%95%EB%82%A8%EA%B1%B4%EB%A7%88%20%EA%B0%95%EB%82%A8%ED%82%A4%EC%8A%A4%EB%B0%A9%20%EA%B0%95%EB%82%A8%ED%95%B8%ED%94%8C%20%EA%B0%95%EB%82%A8%EC%95%84%EB%A1%9C%EB%A7%88%20%20%EA%B0%95%EB%82%A8%ED%95%B8%ED%94%8C%20%EA%B0%95%EB%82%A8%20%EA%B0%95%EB%82%A8%EC%95%88%EB%A7%88%20%EA%B0%95%EB%82%A8%EC%97%AD%EC%98%A4%ED%94%BC%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EB%B0%A9%20%EA%B0%95%EB%82%A8%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%20%EB%A7%A4%EC%A7%81%EB%AF%B8%EB%9F%AC%EC%B4%88%EC%9D%B4%EC%8A%A4%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%82%AC%EC%9D%B4%ED%8A%B8%EC%B6%94%EC%B2%9C</a><br />
<a  href="https://www.greenpeace.org/philippines/?s=%EC%8B%A0%EB%82%98%EB%8A%94%EC%9D%B4%EB%B0%A4+%EC%8B%A0%EB%B0%A4%EC%9C%BC%EB%A1%9C+%EB%93%9C%EB%A3%A8%EC%99%80%21++SINBAM1.COM+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%A0%95%EB%B3%B4+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EA%B1%B8+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%8A%A4%EA%B1%B8+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%8A%A4%ED%85%94%EA%B1%B8+%EA%B0%95%EB%82%A8+%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94+%EA%B0%95%EB%82%A8%EC%A0%84%ED%99%94%EB%B2%88%ED%98%B8+%EA%B0%95%EB%82%A8%EA%B1%B4%EB%A7%88+%EA%B0%95%EB%82%A8%ED%92%80%EC%8B%B8%EB%A1%B1+%EA%B0%95%EB%82%A8%EA%B1%B4%EC%A0%84%EB%A7%88%EC%82%AC%EC%A7%80+%EA%B0%95%EB%82%A8%EC%95%88%EB%A7%88+%EA%B0%95%EB%82%A8%EB%A6%BD%EC%B9%B4%ED%8E%98+%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94++%EA%B0%95%EB%82%A8%EB%A3%B8%EC%8B%B8%EB%A1%B1+%EC%B4%88%EC%9D%B4%EC%8A%A4+%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94+%EA%B0%95%EB%82%A8%EB%8C%80%EB%94%B8+%EA%B0%95%EB%82%A8+%EA%B0%95%EB%82%A8%EA%B1%B4%EB%A7%88+%EA%B0%95%EB%82%A8%ED%82%A4%EC%8A%A4%EB%B0%A9+%EA%B0%95%EB%82%A8%ED%95%B8%ED%94%8C+%EA%B0%95%EB%82%A8%EC%95%84%EB%A1%9C%EB%A7%88++%EA%B0%95%EB%82%A8%ED%95%B8%ED%94%8C+%EA%B0%95%EB%82%A8+%EA%B0%95%EB%82%A8%EC%95%88%EB%A7%88+%EA%B0%95%EB%82%A8%EC%97%AD%EC%98%A4%ED%94%BC+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EB%B0%A9+%EA%B0%95%EB%82%A8+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC+%EB%A7%A4%EC%A7%81%EB%AF%B8%EB%9F%AC%EC%B4%88%EC%9D%B4%EC%8A%A4+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%82%AC%EC%9D%B4%ED%8A%B8%EC%B6%94%EC%B2%9C&amp;orderby=_score" rel="nofollow" target="_blank" rel="nofollow" target="_blank" target="_blank" >https://www.greenpeace.org/philippines/?s=%EC%8B%A0%EB%82%98%EB%8A%94%EC%9D%B4%EB%B0%A4+%EC%8B%A0%EB%B0%A4%EC%9C%BC%EB%A1%9C+%EB%93%9C%EB%A3%A8%EC%99%80%21++SINBAM1.COM+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%A0%95%EB%B3%B4+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EA%B1%B8+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%8A%A4%EA%B1%B8+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%8A%A4%ED%85%94%EA%B1%B8+%EA%B0%95%EB%82%A8+%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94+%EA%B0%95%EB%82%A8%EC%A0%84%ED%99%94%EB%B2%88%ED%98%B8+%EA%B0%95%EB%82%A8%EA%B1%B4%EB%A7%88+%EA%B0%95%EB%82%A8%ED%92%80%EC%8B%B8%EB%A1%B1+%EA%B0%95%EB%82%A8%EA%B1%B4%EC%A0%84%EB%A7%88%EC%82%AC%EC%A7%80+%EA%B0%95%EB%82%A8%EC%95%88%EB%A7%88+%EA%B0%95%EB%82%A8%EB%A6%BD%EC%B9%B4%ED%8E%98+%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94++%EA%B0%95%EB%82%A8%EB%A3%B8%EC%8B%B8%EB%A1%B1+%EC%B4%88%EC%9D%B4%EC%8A%A4+%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94+%EA%B0%95%EB%82%A8%EB%8C%80%EB%94%B8+%EA%B0%95%EB%82%A8+%EA%B0%95%EB%82%A8%EA%B1%B4%EB%A7%88+%EA%B0%95%EB%82%A8%ED%82%A4%EC%8A%A4%EB%B0%A9+%EA%B0%95%EB%82%A8%ED%95%B8%ED%94%8C+%EA%B0%95%EB%82%A8%EC%95%84%EB%A1%9C%EB%A7%88++%EA%B0%95%EB%82%A8%ED%95%B8%ED%94%8C+%EA%B0%95%EB%82%A8+%EA%B0%95%EB%82%A8%EC%95%88%EB%A7%88+%EA%B0%95%EB%82%A8%EC%97%AD%EC%98%A4%ED%94%BC+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EB%B0%A9+%EA%B0%95%EB%82%A8+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC+%EB%A7%A4%EC%A7%81%EB%AF%B8%EB%9F%AC%EC%B4%88%EC%9D%B4%EC%8A%A4+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%82%AC%EC%9D%B4%ED%8A%B8%EC%B6%94%EC%B2%9C&amp;orderby=_score</a><br />
<a  href="https://m.startribune.com/search/?q=%EC%8B%A0%EB%82%98%EB%8A%94%EC%9D%B4%EB%B0%A4%20%EC%8B%A0%EB%B0%A4%EC%9C%BC%EB%A1%9C%20%EB%93%9C%EB%A3%A8%EC%99%80%21%20%20SINBAM1.COM%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%A0%95%EB%B3%B4%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EA%B1%B8%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%8A%A4%EA%B1%B8%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%8A%A4%ED%85%94%EA%B1%B8%20%EA%B0%95%EB%82%A8%20%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94%20%EA%B0%95%EB%82%A8%EC%A0%84%ED%99%94%EB%B2%88%ED%98%B8%20%EA%B0%95%EB%82%A8%EA%B1%B4%EB%A7%88%20%EA%B0%95%EB%82%A8%ED%92%80%EC%8B%B8%EB%A1%B1%20%EA%B0%95%EB%82%A8%EA%B1%B4%EC%A0%84%EB%A7%88%EC%82%AC%EC%A7%80%20%EA%B0%95%EB%82%A8%EC%95%88%EB%A7%88%20%EA%B0%95%EB%82%A8%EB%A6%BD%EC%B9%B4%ED%8E%98%20%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94%20%20%EA%B0%95%EB%82%A8%EB%A3%B8%EC%8B%B8%EB%A1%B1%20%EC%B4%88%EC%9D%B4%EC%8A%A4%20%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94%20%EA%B0%95%EB%82%A8%EB%8C%80%EB%94%B8%20%EA%B0%95%EB%82%A8%20%EA%B0%95%EB%82%A8%EA%B1%B4%EB%A7%88%20%EA%B0%95%EB%82%A8%ED%82%A4%EC%8A%A4%EB%B0%A9%20%EA%B0%95%EB%82%A8%ED%95%B8%ED%94%8C%20%EA%B0%95%EB%82%A8%EC%95%84%EB%A1%9C%EB%A7%88%20%20%EA%B0%95%EB%82%A8%ED%95%B8%ED%94%8C%20%EA%B0%95%EB%82%A8%20%EA%B0%95%EB%82%A8%EC%95%88%EB%A7%88%20%EA%B0%95%EB%82%A8%EC%97%AD%EC%98%A4%ED%94%BC%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EB%B0%A9%20%EA%B0%95%EB%82%A8%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%20%EB%A7%A4%EC%A7%81%EB%AF%B8%EB%9F%AC%EC%B4%88%EC%9D%B4%EC%8A%A4%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%82%AC%EC%9D%B4%ED%8A%B8%EC%B6%94%EC%B2%9C" rel="nofollow" target="_blank" rel="nofollow" target="_blank" target="_blank" >https://m.startribune.com/search/?q=%EC%8B%A0%EB%82%98%EB%8A%94%EC%9D%B4%EB%B0%A4%20%EC%8B%A0%EB%B0%A4%EC%9C%BC%EB%A1%9C%20%EB%93%9C%EB%A3%A8%EC%99%80%21%20%20SINBAM1.COM%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%A0%95%EB%B3%B4%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EA%B1%B8%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%8A%A4%EA%B1%B8%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%8A%A4%ED%85%94%EA%B1%B8%20%EA%B0%95%EB%82%A8%20%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94%20%EA%B0%95%EB%82%A8%EC%A0%84%ED%99%94%EB%B2%88%ED%98%B8%20%EA%B0%95%EB%82%A8%EA%B1%B4%EB%A7%88%20%EA%B0%95%EB%82%A8%ED%92%80%EC%8B%B8%EB%A1%B1%20%EA%B0%95%EB%82%A8%EA%B1%B4%EC%A0%84%EB%A7%88%EC%82%AC%EC%A7%80%20%EA%B0%95%EB%82%A8%EC%95%88%EB%A7%88%20%EA%B0%95%EB%82%A8%EB%A6%BD%EC%B9%B4%ED%8E%98%20%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94%20%20%EA%B0%95%EB%82%A8%EB%A3%B8%EC%8B%B8%EB%A1%B1%20%EC%B4%88%EC%9D%B4%EC%8A%A4%20%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94%20%EA%B0%95%EB%82%A8%EB%8C%80%EB%94%B8%20%EA%B0%95%EB%82%A8%20%EA%B0%95%EB%82%A8%EA%B1%B4%EB%A7%88%20%EA%B0%95%EB%82%A8%ED%82%A4%EC%8A%A4%EB%B0%A9%20%EA%B0%95%EB%82%A8%ED%95%B8%ED%94%8C%20%EA%B0%95%EB%82%A8%EC%95%84%EB%A1%9C%EB%A7%88%20%20%EA%B0%95%EB%82%A8%ED%95%B8%ED%94%8C%20%EA%B0%95%EB%82%A8%20%EA%B0%95%EB%82%A8%EC%95%88%EB%A7%88%20%EA%B0%95%EB%82%A8%EC%97%AD%EC%98%A4%ED%94%BC%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EB%B0%A9%20%EA%B0%95%EB%82%A8%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%20%EB%A7%A4%EC%A7%81%EB%AF%B8%EB%9F%AC%EC%B4%88%EC%9D%B4%EC%8A%A4%20%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%82%AC%EC%9D%B4%ED%8A%B8%EC%B6%94%EC%B2%9C</a><br />
<a  href="https://www.vanillamagazine.it/?s=%EC%8B%A0%EB%82%98%EB%8A%94%EC%9D%B4%EB%B0%A4+%EC%8B%A0%EB%B0%A4%EC%9C%BC%EB%A1%9C+%EB%93%9C%EB%A3%A8%EC%99%80%21++SINBAM1.COM+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%A0%95%EB%B3%B4+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EA%B1%B8+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%8A%A4%EA%B1%B8+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%8A%A4%ED%85%94%EA%B1%B8+%EA%B0%95%EB%82%A8+%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94+%EA%B0%95%EB%82%A8%EC%A0%84%ED%99%94%EB%B2%88%ED%98%B8+%EA%B0%95%EB%82%A8%EA%B1%B4%EB%A7%88+%EA%B0%95%EB%82%A8%ED%92%80%EC%8B%B8%EB%A1%B1+%EA%B0%95%EB%82%A8%EA%B1%B4%EC%A0%84%EB%A7%88%EC%82%AC%EC%A7%80+%EA%B0%95%EB%82%A8%EC%95%88%EB%A7%88+%EA%B0%95%EB%82%A8%EB%A6%BD%EC%B9%B4%ED%8E%98+%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94++%EA%B0%95%EB%82%A8%EB%A3%B8%EC%8B%B8%EB%A1%B1+%EC%B4%88%EC%9D%B4%EC%8A%A4+%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94+%EA%B0%95%EB%82%A8%EB%8C%80%EB%94%B8+%EA%B0%95%EB%82%A8+%EA%B0%95%EB%82%A8%EA%B1%B4%EB%A7%88+%EA%B0%95%EB%82%A8%ED%82%A4%EC%8A%A4%EB%B0%A9+%EA%B0%95%EB%82%A8%ED%95%B8%ED%94%8C+%EA%B0%95%EB%82%A8%EC%95%84%EB%A1%9C%EB%A7%88++%EA%B0%95%EB%82%A8%ED%95%B8%ED%94%8C+%EA%B0%95%EB%82%A8+%EA%B0%95%EB%82%A8%EC%95%88%EB%A7%88+%EA%B0%95%EB%82%A8%EC%97%AD%EC%98%A4%ED%94%BC+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EB%B0%A9+%EA%B0%95%EB%82%A8+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC+%EB%A7%A4%EC%A7%81%EB%AF%B8%EB%9F%AC%EC%B4%88%EC%9D%B4%EC%8A%A4+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%82%AC%EC%9D%B4%ED%8A%B8%EC%B6%94%EC%B2%9C" rel="nofollow" target="_blank" rel="nofollow" target="_blank" target="_blank" >https://www.vanillamagazine.it/?s=%EC%8B%A0%EB%82%98%EB%8A%94%EC%9D%B4%EB%B0%A4+%EC%8B%A0%EB%B0%A4%EC%9C%BC%EB%A1%9C+%EB%93%9C%EB%A3%A8%EC%99%80%21++SINBAM1.COM+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%A0%95%EB%B3%B4+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EA%B1%B8+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%8A%A4%EA%B1%B8+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%8A%A4%ED%85%94%EA%B1%B8+%EA%B0%95%EB%82%A8+%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94+%EA%B0%95%EB%82%A8%EC%A0%84%ED%99%94%EB%B2%88%ED%98%B8+%EA%B0%95%EB%82%A8%EA%B1%B4%EB%A7%88+%EA%B0%95%EB%82%A8%ED%92%80%EC%8B%B8%EB%A1%B1+%EA%B0%95%EB%82%A8%EA%B1%B4%EC%A0%84%EB%A7%88%EC%82%AC%EC%A7%80+%EA%B0%95%EB%82%A8%EC%95%88%EB%A7%88+%EA%B0%95%EB%82%A8%EB%A6%BD%EC%B9%B4%ED%8E%98+%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94++%EA%B0%95%EB%82%A8%EB%A3%B8%EC%8B%B8%EB%A1%B1+%EC%B4%88%EC%9D%B4%EC%8A%A4+%EA%B0%95%EB%82%A8%ED%9C%B4%EA%B2%8C%ED%85%94+%EA%B0%95%EB%82%A8%EB%8C%80%EB%94%B8+%EA%B0%95%EB%82%A8+%EA%B0%95%EB%82%A8%EA%B1%B4%EB%A7%88+%EA%B0%95%EB%82%A8%ED%82%A4%EC%8A%A4%EB%B0%A9+%EA%B0%95%EB%82%A8%ED%95%B8%ED%94%8C+%EA%B0%95%EB%82%A8%EC%95%84%EB%A1%9C%EB%A7%88++%EA%B0%95%EB%82%A8%ED%95%B8%ED%94%8C+%EA%B0%95%EB%82%A8+%EA%B0%95%EB%82%A8%EC%95%88%EB%A7%88+%EA%B0%95%EB%82%A8%EC%97%AD%EC%98%A4%ED%94%BC+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EB%B0%A9+%EA%B0%95%EB%82%A8+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC+%EB%A7%A4%EC%A7%81%EB%AF%B8%EB%9F%AC%EC%B4%88%EC%9D%B4%EC%8A%A4+%EA%B0%95%EB%82%A8%EC%98%A4%ED%94%BC%EC%82%AC%EC%9D%B4%ED%8A%B8%EC%B6%94%EC%B2%9C</a>
                                                                <div class="attachment">
                                    <a href="plug.php?o=attach&id=24206" title="[꾸미기]clubber-029.jpg | 0 hits" target="_blank">
<img src="datas/users/att_24206.thumb.jpg" alt="" /></a>
                                </div>
                                                                                            </div>
                            <div class="post_footer">
                                <cite>9 secondi fa</cite>
                                <!-- Q&A -->
                                <!-- /Q&A -->
                            </div>
                        </div>
                    </div>
                </div><script language="javascript" type="text/javascript">
                    //<![CDATA[
                    $(".post_action span.delete a").click(function (i) {
                        if(conf()){return true;}else{return false;}
                    });   
                    //]]>
                </script>
                                
            </div>

            
<div class="legacy adv-mobile">
    <div id="adv-gpt-box-mobile-container1"></div>
</div>


            

                            <div class="user_points" id="scopricome">
                    <div class="title">Come guadagno Punti nel Forum? <a href="/tutorial/guida-community.html">Leggi la guida completa</a></div>
                    <div class="user_points_forum"></div>
                </div>
                
                <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="skuola" ></div><script type="text/plain" data-cookieconsent="marketing" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
            
                        </div>
        </div>
        <div id="index_sidebar" class="ads_block">
            <div class="sidebar-sticky">
                <div class="page">
    </div>
<div class="banner">
    
<div class="legacy adv">
    <div id="adv-gpt-box-container1"></div>
</div>

</div>
<div class="skuolatv-widget" data-type="skuolatv" data-responsive="true"></div>
<div id="main_news_sidebar" class="page">
    <div class="article_ads_app">
    <div class="box_title">
        <span>Contenuti correlati</span>
    </div>
    <ul>
        <li><a href="https://www.skuola.net/tecnica-costruzioni/determinazione-caratteristiche-sollecitazione.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Determinazione delle caratteristiche della sollecitazione', { nonInteraction: true });">Determinazione delle caratteristiche della sollecitazione</a></li><li><a href="https://www.skuola.net/storia-arte/moderna-contemporanea/costruttivismo-caratteristiche-principali.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Costruttivismo - Caratteristiche principali', { nonInteraction: true });">Costruttivismo - Caratteristiche principali</a></li><li><a href="https://www.skuola.net/news/spettacolo/temptation-island-2020-seconda-puntata-settembre-anticipazioni.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Temptation Island 2020 seconda puntata settembre: quando va in onda e anticipazioni', { nonInteraction: true });">Temptation Island 2020 seconda puntata settembre: quando va in onda e anticipazioni</a></li><li><a href="https://www.skuola.net/news/notizie-universita/facolta-psicologia-federico-ii-napoli-accesso-100-voto-maturita.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'A Napoli può iscriversi all’università solo chi ha preso 100 alla maturità', { nonInteraction: true });">A Napoli può iscriversi all’università solo chi ha preso 100 alla maturità</a></li><li><a href="https://www.skuola.net/fisica/fisica-matematica/momento-polare.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Momento polare', { nonInteraction: true });">Momento polare</a></li><li><a href="https://www.skuola.net/storia-arte/moderna-contemporanea/avanguardie-storiche-caratteristiche-generali.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Avanguardie Storiche - Caratteristiche generali', { nonInteraction: true });">Avanguardie Storiche - Caratteristiche generali</a></li><li><a href="https://www.skuola.net/storia-arte/moderna-contemporanea/destijl-caratteristiche-principali.html" onclick="ga('send', 'event', 'Contenuti Correlati', 'Click', 'Destijl - Caratteristiche principali', { nonInteraction: true });">Destijl - Caratteristiche principali</a></li>    </ul>
</div>


<section>
    <div id="widgets">
        <div id="main_news_sidebar_social">
            <div class="box_title"><span>In evidenza</span></div>
            
<script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/promobox.js"></script>
<div class="promobox">
    <div id="adv-gpt-promobox-container1"></div>
    <div id="adv-gpt-promobox-mobile-container1"></div>
</div>

            <div class="promobox">
    <div id="adv-gpt-promobox-container2"></div>
    <div id="adv-gpt-promobox-mobile-container2"></div>
</div>
            <div class="promobox">
    <div id="adv-gpt-promobox-container3"></div>
    <div id="adv-gpt-promobox-mobile-container3"></div>
</div>
            <div class="promobox">
    <div id="adv-gpt-promobox-container4"></div>
    <div id="adv-gpt-promobox-mobile-container4"></div>
</div>
        </div>
    </div>
</section>
</div><div style="clear: both"></div>

<div class="forum_community_top">
        <div class="box_title red">
            <span>Classifica Mensile</span>
        </div>
        <span class="title">Vincitori di agosto</span>
        <div class="list_community_top3">
    
    <span class="title">Vincitori di agosto</span>
    
    <div class="list_community_top3_inner">
        <span class="top2">
                             <a href="users.php?m=details&amp;id=7058730" class="white_flag" rel="nofollow"><img src="datas/avatars/000/007/058/000007058730.gif" alt="Zero87"  class="avatar lazy"  title="Zero87" /></a>
                          <span class="podium_pt">
                                  <a href="plug.php?e=awards" class="">487 Pt</a>
                              </span>
        </span><span class="top1">
                             <a href="users.php?m=details&amp;id=113557" class="white_flag" rel="nofollow"><img src="datas/avatars/000/000/113/000000113557.gif" alt="ShattereDreams"  class="avatar lazy"  title="ShattereDreams" /></a>
                          <span class="podium_pt">
                                  <a href="plug.php?e=awards" class="">922 Pt</a>
                              </span>
        </span><span class="top3">
                             <a href="users.php?m=details&amp;id=7069147" class="white_flag" rel="nofollow"><img src="datas/avatars/000/007/069/000007069147.gif" alt="Neha89"  class="avatar lazy"  title="Neha89" /></a>
                          <span class="podium_pt">
                                  <a href="plug.php?e=awards" class="">341 Pt</a>
                              </span>
        </span></div>
    </div><p class="more"><a href="/tutorial/guida-community.html">Come partecipare?</a> | <a href="/community/classifica.html">Classifica Community</a></p>
</div>
<div class="community_live">
    
	<div class="box_title red"><span>Community Live</span></div>
        <p>Partecipa alla Community e scala la classifica</p>
        <p>
            <a href="/forum">Vai al Forum</a>
            |
            <a href="/invia-appunto">Invia appunti</a>
            |
            <a href="/community/classifica.html">Vai alla classifica</a>
        </p>
    
        <div class="community_live_box">
            <a href="users.php?m=details&amp;id=5488070" class="avatar" rel="nofollow"><img src="datas/avatars/000/005/488/000005488070.gif" alt="Elo1218"  class="avatar lazy"  title="Elo1218" /></a>
            <p><a href="users.php?m=details&amp;id=5488070" rel="nofollow">Elo1218</a>
            <span><a href="users.php?gm=4">Genius</a></span>
            <span><strong>1678 Punti</strong></span>
            </p>

            <a href="/community/classifica.html" class="label red"><span>Comm. Leader</span></a>
	</div><div class="community_live_box">
            <a href="users.php?m=details&amp;id=5488070" class="avatar" rel="nofollow"><img src="datas/avatars/000/005/488/000005488070.gif" alt="Elo1218"  class="avatar lazy"  title="Elo1218" /></a>
            <p><a href="users.php?m=details&amp;id=5488070" rel="nofollow">Elo1218</a>
            <span><a href="users.php?gm=4">Genius</a></span>
            <span><strong>1660 Punti</strong></span>
            </p>

            <a href="/community/classifica.html" class="label blue"><span>Leader appunti</span></a>
	</div><div class="community_live_box">
            <a href="users.php?m=details&amp;id=289201" class="avatar" rel="nofollow"><img src="datas/avatars/000/000/289/000000289201.gif" alt="Antonio-P"  class="avatar lazy"  title="Antonio-P" /></a>
            <p><a href="users.php?m=details&amp;id=289201" rel="nofollow">Antonio-P</a>
            <span><a href="users.php?gm=45">Blogger</a></span>
            <span><strong>1971 Punti</strong></span>
            </p>

            <a href="plug.php?e=team" class="label sky"><span>VIP</span></a>
	</div><div class="community_live_box">
            <a href="users.php?m=details&amp;id=345382" class="avatar" rel="nofollow"><img src="datas/avatars/000/000/345/000000345382.gif" alt="melody_gio"  class="avatar lazy"  title="melody_gio" /></a>
            <p><a href="users.php?m=details&amp;id=345382" rel="nofollow">melody_gio</a>
            <span><a href="users.php?gm=44">Tutor</a></span>
            <span><strong>54257 Punti</strong></span>
            </p>

            <a href="/news/admin-corner" class="label sky"><span>Admin Corner</span></a>
	</div><div class="quote">
	<div class="quote_wrapper">
		<a href="news/admin-corner/concorso-appunti-luglio-2020x.html">Gli eroi dell'estate di Skuola.net!</a>
		<span>1 mese 19 giorni</span>
	</div>
	</div>        
</div>
<div class="sidebar_banner" id="following_banner" >
    
    <div class="adv_box app-sidebar">
    <a href="https://www.skuola.net/promo/app/?utm_source=skuola&utm_medium=banner-sidebar&utm_campaign=app" class="app-sidebar" title="Scarica le app di Skuola">
    <img src="/skins/delirio/img/sidebar/appSidebar.png?2" alt="Scarica le app di Skuola" class="lazy" />
</a>


</div>


</div>

            </div>
        </div>
        <div class="clear"></div>
    </div>
    <!-- The closing div tags not opened in forum_sidebar.tpl are opened in forum_header.tpl -->

            <div id="content_footer">

            </div>
        </div>
        <style type="text/css">
    #rightclick {
        background-color:transparent;
        background-image:url('/plugins/rightclick/img/rightclick.png');
        font-size: 11px;
        height: 120px;
        margin: 12px 0 0 -31px;
        position: fixed;
        width: 219px;
        z-index: 99999;
    }

    #rightclick > div {
        text-align:center;
        width: 219px;
    }

    #rightclick > div:first-child {
        padding: 40px 0 18px 0;
    }
 </style>

<div id="rightclick" style="display:none;">
    <div><a href="/universita/facebook-oauth" class="facebook"><img src="/plugins/rightclick/img/fbconnect-rightclick.png" alt="Accedi con Facebook" /></a></div>
    <div><a href="/utente/registrazione"><img src="/plugins/rightclick/img/register-rightclick.png" alt="Registrati via email" /></a></div>
</div>

<script type="text/javascript">
var rightclick_tooltip = $('#rightclick');
var rightclick_cookiename = 'rightclick';
var rightclick_fb_parsed= rc_checkScroll = rc_lastScroll =false;


$('#rightclick a.facebook').click(function(e){
    var cookie = false;
    if ($.cookie(rightclick_cookiename) !== 1) {
        e.preventDefault();
        $.cookie(rightclick_cookiename, 1, { expires: 1, path: '/' });
        cookie = true;
    }

    if (cookie) {
        top.location.href = $(this).attr('href');
    }
});

$('#article, #forum .post_text').bind('cut copy paste', function(e) {
     if(!rightclick_show(e)) e.preventDefault();
});

$('#article, #forum .post_text').bind('contextmenu', function(e){
  return rightclick_show(e);
}); 

$('#article, #forum .post_text').click(function(e){
    rc_checkScroll = rc_lastScroll =false;
    rightclick_tooltip.hide();
}); 

$(window).scroll(function(){
    if (rc_checkScroll) {
        rc_actualScroll = $(document).scrollTop();
        rightclick_tooltip.css('top',parseInt(rightclick_tooltip.css('top'))- rc_actualScroll + rc_lastScroll + 'px');
        rc_lastScroll = rc_actualScroll;
    }
}); 

function rightclick_show(e){
    rightclick_tooltip.css({'left':e.clientX+'px','top':e.clientY+'px'}).show();

    rc_checkScroll = true;
    rc_lastScroll = $(document).scrollTop();

    return false;
}
</script>

        <script src="https://www.google.com/recaptcha/api.js?render="></script>
<script>
    document.addEventListener('DOMContentLoaded', (event) => {
        grecaptcha.ready(function () {
            grecaptcha.execute('', { action: 'contact' }).then(function (token) {
                var recaptchaResponse = document.getElementById('recaptchaResponse');
                recaptchaResponse.value = token;
            });
        });
    });
</script>
    <div id="emagister_iframe" data-url="/pages/emagister_iframe.html"></div>

<footer id="footer">
    <div class="container">

        <div class="sections-wrapper">
            <section class="footer-links">
                <strong class="title">About Skuola.net</strong>
                <nav>
                    <ul>
                        <li><a href="https://corporate.skuola.net" rel="nofollow">Chi siamo</a></li>
                  <li><a href="https://corporate.skuola.net/lavora-con-noi/" rel="nofollow">Lavora con noi</a></li>
                        <li><a href="https://corporate.skuola.net/pubblicita/">Pubblicit&agrave;</a></li>
                        <li><a href="https://corporate.skuola.net/contatti/">Contatti</a></li>
                        <li><a href="/store/">Store</a></li>
                        <li><a href="https://ripetizioni.skuola.net">Ripetizioni</a></li>
                        <li><a href="/promo/app/" rel="nofollow">Apps</a></li>
                        <li><a href="https://ricerca.skuola.net/" rel="nofollow">Ricerca</a></li>
                        <li><a href="https://docenti.skuola.net">Docenti</a></li>
                        <li><a href="/plug.php?e=memberterms" rel="nofollow">Privacy</a></li>
                    </ul>
                </nav>
            </section>

            <section class="footer-socials">
                <strong class="title">Seguici su</strong>
                <div class="social-buttons">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/skuola.net" target="_blank" class="facebook">
                                <i class="fa fa-facebook" aria-label="Facebook"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/skuolanet" target="_blank" class="twitter">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://goo.gl/3FwDd7" target="_blank" class="youtube">
                                <i class="fa fa-youtube" aria-label="Youtube"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/skuolanet/" target="_blank" class="instagram">
                                <i class="fa fa-instagram" aria-label="Instagram"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://flipboard.com/@Skuolanet" target="_blank" class="flipboard">
                            </a>
                        </li>
                    </ul>
                </div>
            </section>
        </div>

        <div class="copy">
            <p>
                Skuola.net News &egrave; una testata giornalistica iscritta al
                Registro degli Operatori della Comunicazione.<br/>
                Registrazione: n° 20792 del 23/12/2010<br/>
                &copy;2000—2020 Skuola Network s.r.l. Tutti i diritti riservati. — P.I. 10404470014
                                    <a href="https://www.dmca.com/Protection/Status.aspx?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" title="DMCA.com Protection Status" class="dmca-badge" target="_blank" rel="nofollow">
                                                    <img class="lazy lazyload" src="https://cdn.skuola.net/img/landing/placeholder.png" alt="DMCA.com Protection Status"  data-src="https://images.dmca.com/Badges/dmca-badge-w100-5x1-11.png?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" data-srcset="https://images.dmca.com/Badges/dmca-badge-w100-5x1-11.png?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" width="100" height="20">
                            <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"></script>
                                            </a>
                            </p>
        </div>

    </div>
</footer>
</div> <!-- end: container -->
</div> <!-- end: overflow -->


<div class="tracking_code">
<script type="text/plain" data-cookieconsent="statistics" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=skuola&amp;P=2"></script>
<noscript>
<a href="https://www.shinystat.com/it" target="_top">
<img src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=skuola&amp;P=2" alt="" border="0" /></a>
</noscript>
<script type="text/plain" data-cookieconsent="marketing" src="https://codicefl.shinystat.com/cgi-bin/getserver.cgi?USER=skuola&CODE=101&EMB=0&RND=123"></script>




<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script>
    
    <script type="text/javascript"
  src="/plugins/mathjax/tpl/mathjax.min.js">
</script>

</div>
<link rel="stylesheet" type="text/css" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />

<script>
    window.lazyLoadOptions = {
        elements_selector: ".lazy",
    };
</script>
<script async src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>

<!-- START Nielsen Online SiteCensus -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script>
    // Static Queue Snippet
    !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

    // SDK Initialization
    var nSdkInstance = NOLBUNDLE.nlsQ("P2D291ABF-7B26-4689-8A22-8D889DBDE27D","nlsnInstance");

    // Content Metadata
    var nielsenMetadata = {
        type: 'static',
        assetid: 'eee4c840a0c0ad30fd3e1faeb4cea98f',
        section: 'Skuola.net_BRW'
    };

    // Event 'staticstart' Call
    nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<!-- END Nielsen Online SiteCensus -->

</body>
</html>