
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:hx="http://purl.org/NET/hinclude">
<head>
<title>vecchie serie tv?: Forum per Studenti</title>

<meta name="Language" content="Italian it" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="description" content="Entra sulla domanda vecchie serie tv? e partecipa anche tu alla discussione sul forum per studenti di Skuola.net." /><meta http-equiv="last-modified" content="Mon, 01 Jan 2018 06:23:01 +0000" />
<meta name="apple-itunes-app" content="app-id=577082030">
<meta property="fb:app_id" content="122322431136154"/>
<meta property="fb:pages" content="126578555602" />
<meta name="msvalidate.01" content="40F2861BC5A639E558EB56C9CE01362A" />
<!--[if IE]>
<meta name="application-name" content="Skuola.net"/>
<meta name="msapplication-tooltip" content="Skuola.net - La risorsa definitiva per la scuola e l'università"/>
<meta name="msapplication-starturl" content="/"/>
<meta name="msapplication-window" content="width=1024;height=768"/>
<meta name="msapplication-navbutton-color" content="#0795d5"/>
<meta name="msapplication-task" content="name=Medie; action-uri=https://www.skuola.net/medie;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
<meta name="msapplication-task" content="name=Superiori; action-uri=https://www.skuola.net/superiori;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
<meta name="msapplication-task" content="name=Universit&agrave;; action-uri=https://www.skuola.net/universita;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
<meta name="msapplication-task" content="name=Appunti; action-uri=https://www.skuola.net/appunti-scuola;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
<meta name="msapplication-task" content="name=Chiedi alla Community; action-uri=https://www.skuola.net/forum;icon-uri=/skins/delirio/img/pin/icon_ie9.ico"/>
<![endif]-->

<base href="https://www.skuola.net/" />
<link rel="icon" type="image/png" href="favicon/favicon32x32.png" />
<link rel="shortcut icon" href="favicon/favicon.ico" />
<link rel="apple-touch-icon" href="favicon/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="favicon/apple-touch-icon-precomposed.png" />
<link rel="search" type="application/opensearchdescription+xml" title="Cerca in Skuola.net" href="plugins/cse/skuola.xml"/>
<link rel="alternate" type="application/rss+xml" title="News by Skuola.net" href="rss.php" />
<link rel="alternate" type="application/rss+xml" title="Forums by Skuola.net" href="rss.php?c=forums" />
<link rel="alternate" type="application/rss+xml" title="Appunti by Skuola.net" href="rss.php?c=appunti" /><link rel="canonical" href="https://www.skuola.net/forum/cinema-tv/vecchie-serie-tv-239857.html" /><meta property="article:author" content="https://www.facebook.com/skuola.net"/><! -- Google Plus Author Profile -->
<link rel="author" href="https://plus.google.com/u/0/107192871059492063074/posts" />
<meta name="robots" content="index,noodp,follow" />
<link href="https://plus.google.com/100736892738797438917" rel="publisher" />
<!-- CSS -->
<link rel="stylesheet" type="text/css" href="min/index.php?g=css&v=06868657d5aef5d76c0ea676c9663c57" />

   <link rel="stylesheet" type="text/css" media="screen" href="/assets/css/bridgeExposed.css?20150521" />


<!--[if IE 7]><link rel="stylesheet" type="text/css" href="skins/delirio/css/ie7.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="skins/delirio/css/ie8.css" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="skins/delirio/css/ie9.css" /><![endif]-->
<script type="text/javascript" src="/js/sentry.js"></script>
<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js" integrity="sha256-SOuLUArmo4YXtXONKz+uxIGSKneCJG4x0nVcA0pFzV0=" crossorigin="anonymous"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js" integrity="sha256-xNjb53/rY+WmG+4L6tTl9m6PpqknWZvRt0rO1SRnJzw=" crossorigin="anonymous"></script>

<script data-midroll-interval="120" type="text/javascript" src="/assets/js/skuola_videojs.js?20150521"></script>
    <script type="text/javascript" src="/assets/js/defaultExposed.js?20150521"></script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-3732638-2', 'skuola.net');
ga('require', 'displayfeatures');
ga('send', 'pageview');


</script>
<script type="text/javascript" src="min/index.php?g=jsmarkitup&v=3"></script>
<link rel="stylesheet" type="text/css" href="min/index.php?g=cssmarkitup" />
<script type="text/javascript">
//<![CDATA[
mySettings.previewAutorefresh = false;
mySettings.previewParserPath = "plug.php?r=markitup&x=a3800715775345f3";
mini.previewAutorefresh = false;
mini.previewParserPath = mySettings.previewParserPath;
$(document).ready(function() {
$("textarea.editor").markItUp(mySettings);
$("textarea.minieditor").markItUp(mini);
});
//]]>
</script>




<script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/header.js"></script>

<script type="text/javascript">
function setXToken() {
    if($.cookie('x') || $.cookie('tokx')){
        var x_cookie = ($.cookie('tokx'))?$.cookie('tokx'):$.cookie('x');
        $('input[name=x]').val(x_cookie);
    }
}

$(document).ajaxStop(function() {
    setXToken();
});

$(function(){
    setXToken();
});
</script><script type="text/javascript">
    var isLogged = false;
</script>
</head>
<body>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : 122322431136154,
        xfbml      : true,
        version    : 'v2.10'
    });

    var event;
    var eventType = 'facebook.loaded';

    if (typeof Event === 'function') {
        event = new Event(eventType);
    } else {
        event = document.createEvent('Event');
        event.initEvent(eventType, true, true);
    }

    document.dispatchEvent(event);
};
// Load the Facebook SDK Asynchronously
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript">
	var dataLayer = dataLayer || [];
	dataLayer.push({
		'PageType': 'Homepage',
		'HashedEmail': '',
		'siteType' : 'D'
	});
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-G49N2"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-G49N2');</script>
<!-- End Google Tag Manager -->
<div id="topbar">
    <div class="container">
            <a href="/" class="logo">
        <img src="/bundles/skuolacommon/img/logo.svg?20150521" alt="skuola.net">
    </a>

        <div class="navigation-scroll">
                <nav id="main-nav">
    <ul class="top-navigation">
                    <li class="appunti with-submenu">
                <a href="/appunti-scuola-universita/">Appunti</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/appunti-medie/">Appunti Medie</a>
                            </li>
                                                    <li>
                                <a href="/appunti/">Appunti Superiori</a>
                            </li>
                                                    <li>
                                <a href="/appunti-universita/">Appunti Università</a>
                            </li>
                                                    <li>
                                <a href="/temi-saggi-svolti/">Temi &amp; Saggi</a>
                            </li>
                                                    <li>
                                <a href="/versioni-latino/">Versioni Latino</a>
                            </li>
                                                    <li>
                                <a href="/versioni-greco/">Versioni Greco</a>
                            </li>
                                                    <li>
                                <a href="/dante/">Dante</a>
                            </li>
                                                    <li>
                                <a href="/manzoni/">Manzoni</a>
                            </li>
                                                    <li>
                                <a href="/libri/">Recensioni libri</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="forum  active">
                <a href="/forum/">Forum</a></li>
                    <li class="trend with-submenu">
                <a href="/news/">Trend</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/news/fun/">Pausa Studio</a>
                            </li>
                                                    <li>
                                <a href="/news/social-trend/">Tech e Social</a>
                            </li>
                                                    <li>
                                <a href="/news/spettacolo/">Fandom</a>
                            </li>
                                                    <li>
                                <a href="/school-love/">Love&amp;Sex</a>
                            </li>
                                                    <li>
                                <a href="/news/motori/">Pit Stop</a>
                            </li>
                                                    <li>
                                <a href="/news/inchiesta/">Inchieste</a>
                            </li>
                                                    <li>
                                <a href="/news/blog/">Blog</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="scuola with-submenu">
                <a href="/scuola/">Scuola</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/appunti-medie/">Appunti Medie</a>
                            </li>
                                                    <li>
                                <a href="/appunti/">Appunti Superiori</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/scuola/alternanza-scuola-lavoro/">Scuola Lavoro</a>
                            </li>
                                                    <li>
                                <a href="/esame-terza-media/">Terza Media</a>
                            </li>
                                                    <li>
                                <a href="/prova-invalsi/">Invalsi</a>
                            </li>
                                                    <li>
                                <a href="/scuola/orientamento-superiori/">Orientamento Superiori</a>
                            </li>
                                                    <li>
                                <a href="/orientamento-universitario/">Orientamento Universitario</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="università with-submenu">
                <a href="/universita/">Università</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="https://www.skuola.net/universita/ricerca">Cerca Appunti</a>
                            </li>
                                                    <li>
                                <a href="/universita/appunti-riassunti">Appunti Esami</a>
                            </li>
                                                    <li>
                                <a href="/universita/atenei">Appunti Atenei</a>
                            </li>
                                                    <li>
                                <a href="/facolta/">Appunti Facoltà</a>
                            </li>
                                                    <li>
                                <a href="/news/notizie-universita/">News università</a>
                            </li>
                                                    <li>
                                <a href="https://stanze.skuola.net/">Affitti per studenti</a>
                            </li>
                                                    <li>
                                <a href="/come-studiare/">Metodo Studio</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="maturità with-submenu">
                <a href="https://www.skuola.net/maturita/">Maturità</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="https://www.skuola.net/maturita/commissari-maturita/">Commissari Esterni Maturita</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/maturita/date-maturita.html">Date Maturità 2018</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/maturita/tracce-maturita/">Tracce Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/materie-maturita/">Materie Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/percorsi-maturita/">Percorsi Maturità</a>
                            </li>
                                                    <li>
                                <a href="/maturita/tesine/">Tesine</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="test with-submenu">
                <a href="/test-ingresso/">Test</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/medicina-chirurgia/">Test Medicina</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/ingegneria/">Test Ingegneria</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/architettura/">Test Architettura</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/medicina-veterinaria/">Test Veterinaria</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/scienze-sanitarie/">Test Professioni Sanitarie</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/scienze-formazione-educazione/">Test Scienze Formazione</a>
                            </li>
                                                    <li>
                                <a href="https://www.skuola.net/test-ingresso/test-economia/">Test Economia</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="tv with-submenu">
                <a href="/tv/">Tv</a>                    <button class="dropdown-button"></button>
                    <div class="submenu">
                        <ul class="container">
                                                    <li>
                                <a href="/video/consigli-tutorial/">Tutorial</a>
                            </li>
                                                    <li>
                                <a href="/video/interviste/">Interviste</a>
                            </li>
                                                    <li>
                                <a href="/video/fun-video/">Video LOL</a>
                            </li>
                                                    <li>
                                <a href="/video/video-notizie/">Notizie Video</a>
                            </li>
                                                    <li>
                                <a href="https://goo.gl/3FwDd7">YouTube Skuola.net</a>
                            </li>
                                                </ul>
                    </div>
                </li>
                    <li class="lavoro ">
                <a href="https://www.skuola.net/lavoro/">Lavoro</a></li>
                    <li class="store ">
                <a href="https://www.skuola.net/store/?utm_source=skuola&amp;utm_medium=menu&amp;utm_campaign=market&amp;utm_nooverride=1">Store</a></li>
                    <li class="ripetizioni ">
                <a href="https://ripetizioni.skuola.net/?utm_source=skuola&amp;utm_medium=navbar&amp;utm_campaign=ripetizioni">Ripetizioni</a></li>
            </ul>
</nav>        </div>

        <div class="actions">
            <div class="button">
                <a href="/invia-appunto/" class="green-button">Invia Appunti</a>
            </div>
            <a id="search-toggle" title="Ricerca" href="https://ricerca.skuola.net/"><i class="fa fa-search"></i></a>
                    <a href="/users.php?m=auth" id="user-toggle" class="anonymous"><i class="fa fa-user"></i></a>
            <button id="menu-toggle" aria-label="Menù"><i class="fa fa-navicon"></i></button>
        </div>
    </div>
    <div class="popup">
        <div class="search-wrapper container">
            <form id="search-box" action="https://ricerca.skuola.net/" method="GET">
                <input placeholder="Cerca appunti nel sito…" type="search" value="" name="search" id="topbar-search-input" data-search>
                <input class="submit" type="submit" value="Cerca">
            <input type="hidden" name="x" value="a3800715775345f3" /></form>
        </div>

        <div class="user-wrapper container">
                        <div id="login-box">
        <a href="/universita/facebook-oauth" class="facebook-login-btn"><i class="fa fa-facebook"></i> Accedi con Facebook</a>
        <div class="separator"><span>oppure</span></div>
        <form method="post" id="signin" action="/service/login">
            <label for="username">Nome utente</label>
            <input id="username" name="rusername" value="" title="username" type="text" placeholder="Nome utente">

            <label for="password">Password</label>
            <input id="password" name="rpassword" value="" title="password" type="password" placeholder="Password">

            <div class="recover-link">
                <a href="/plug.php?e=passrecover" title="Recupera la password">Password dimenticata?</a>
            </div>

            <div class="submit">
                <input type="submit" value="Accedi">
            </div>
        <input type="hidden" name="x" value="a3800715775345f3" /></form>

        <hr>

        <p>Non sei registrato? <a href="/utente/registrazione">Registrati ora</a>.</p>
    </div>
        </div>
    </div>
</div>

<div id="main">
    	<div id="container">
    		<div id="content" >
        
                
<script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/skuola/skin.js"></script>

        
	<!-- strip banner -->
        
<div id="adv-gpt-masthead-container1">
    <script src="https://adv.mediamond.it/hpsponsor/skuola/masthead.js" type="text/javascript"></script>
</div>

        <div id="index">
    <div id="index_content">
        <div class="index_box topic">
            <div class="box_title red">
                <ol class="breadcrumb">
                   <li itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.skuola.net/forum/">Forum</a></li><li itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.skuola.net/forum/#fun" itemprop="url" >Caxxxeggio</a></li>
                </ol>
            </div>

            <div id="forum_head">
                <div class="forum_head_box sections" style="background-image:url(img/forum/sections/cinema-tv.gif);">
                    <ul class="section_name">
                        <li class="top_category">
                            <a class="discussion post" href="forum/cinema-tv/">Cinema & Tv</a>                        </li>
                        <li class="title_wrapper clear">
                            <h1>
                                vecchie serie tv?
                            </h1>
                                                                                                </li>
                    </ul>
                </div>
            </div>

            <div id="forum">
                
                <div id="post1225006" class="post topic_owner">
                    <div class="avatar">
                        <a href="users.php?m=details&amp;id=2731636" class="avatar" rel="nofollow"><img src="datas/avatars/000/002/731/000002731636.gif" alt="3_14159"  class="avatar"  title="3_14159" /></a>
                    </div>
                    <div id="1225006" class="post_body">
                        <div class="post_head">
                            <h6><a href="users.php?m=details&amp;id=2731636" class="postername donna" title="Visualizza il profilo" rel="nofollow">3_14159</a> 
                                                            - <span class="main_group"><a href="users.php?gm=4">Ominide</a></span> 
                                - 37 Punti
                                                            <span class="report"></span>
                            </h6>
                        </div>
                        <div class="post_body_inner">
                            <div class="post_action">
                                                                                                <span class="reply"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Rispondi</a></span>
                                                                                                                                <span class="quote"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Cita</a></span>
                                                                <span id="bkbuton_post_1225006" class="addfave"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Salva</a></span>
                            </div>
                            <div class="post_text">
                                <p>a me il cinema e le serie tv piacciono tantissimo, mi servirebbero alcuni titoli. nonostante questo, come grafica mi piacciono molto le serie degli anni 80 e 90, non so perchè ma mi sembra che ci sia qualcosa di più realistico sia nel video che nell'audio. la mia preferita è X-Files, ma mi piacciono tutti i generi. idee?<br>
grazie <img src="./images/smilies/ciao.gif" alt=":hi" class="aux smiley"></p>

                                                                                            </div>
                            <div class="post_footer">
                                <cite>5 mesi 25 giorni fa</cite>
                                <!-- Q&A -->
                                <!-- /Q&A -->
                            </div>
                        </div>
                    </div>
                </div><div id="post1225012" class="post">
                    <div class="avatar">
                        <a href="users.php?m=details&amp;id=2849743" class="avatar" rel="nofollow"><img src="datas/avatars/000/002/849/000002849743.gif" alt="fra2310"  class="avatar"  title="fra2310" /></a>
                    </div>
                    <div id="1225012" class="post_body">
                        <div class="post_head">
                            <h6><a href="users.php?m=details&amp;id=2849743" class="postername uomo" title="Visualizza il profilo" rel="nofollow">fra2310</a> 
                                                            - <span class="main_group"><a href="users.php?gm=4">Ominide</a></span> 
                                - 45 Punti
                                                            <span class="report"></span>
                            </h6>
                        </div>
                        <div class="post_body_inner">
                            <div class="post_action">
                                                                                                <span class="reply"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Rispondi</a></span>
                                                                                                                                <span class="quote"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Cita</a></span>
                                                                <span id="bkbuton_post_1225012" class="addfave"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Salva</a></span>
                            </div>
                            <div class="post_text">
                                <p>Io ti consiglio "Friends", è degli anni '90. Spero che ti possa piacere! <img src="./images/smilies/ciao.gif" alt=":hi" class="aux smiley"></p>

                                                                                            </div>
                            <div class="post_footer">
                                <cite>5 mesi 25 giorni fa</cite>
                                <!-- Q&A -->
                                <!-- /Q&A -->
                            </div>
                        </div>
                    </div>
                </div><div id="post1225485" class="post">
                    <div class="avatar">
                        <a href="users.php?m=details&amp;id=3394917" class="avatar" rel="nofollow"><img src="datas/avatars/000/003/394/000003394917.gif" alt="GioviG."  class="avatar"  title="GioviG." /></a>
                    </div>
                    <div id="1225485" class="post_body">
                        <div class="post_head">
                            <h6><a href="users.php?m=details&amp;id=3394917" class="postername donna" title="Visualizza il profilo" rel="nofollow">GioviG.</a><a href="/universita/utente/giovig/materiale" class="user_store" rel="nofollow" title="Visita lo store di GioviG."></a> 
                                                            - <span class="main_group"><a href="users.php?gm=4">Habilis</a></span> 
                                - 191 Punti
                                                            <span class="report"></span>
                            </h6>
                        </div>
                        <div class="post_body_inner">
                            <div class="post_action">
                                                                                                <span class="reply"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Rispondi</a></span>
                                                                                                                                <span class="quote"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Cita</a></span>
                                                                <span id="bkbuton_post_1225485" class="addfave"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Salva</a></span>
                            </div>
                            <div class="post_text">
                                <p>-Buffy l'Ammazzavampiri<br>
-Roswell<br>
-Streghe<br>
-Stargate SG1<br>
-I Soprano<br>
-Xena Principessa guerriera<br>
-Twin Peaks<br>
-Star Trek Voyager<br>
-Will &amp; Grace</p>

                                                                                            </div>
                            <div class="post_footer">
                                <cite>5 mesi 16 giorni fa</cite>
                                <!-- Q&A -->
                                <!-- /Q&A -->
                            </div>
                        </div>
                    </div>
                </div><div id="post1225511" class="post">
                    <div class="avatar">
                        <a href="users.php?m=details&amp;id=3486761" class="avatar" rel="nofollow"><img src="datas/avatars/000/003/486/000003486761.gif" alt="EMMA0"  class="avatar"  title="EMMA0" /></a>
                    </div>
                    <div id="1225511" class="post_body">
                        <div class="post_head">
                            <h6><a href="users.php?m=details&amp;id=3486761" class="postername donna" title="Visualizza il profilo" rel="nofollow">EMMA0</a> 
                                                            - <span class="main_group"><a href="users.php?gm=4">Ominide</a></span> 
                                - 30 Punti
                                                            <span class="report"></span>
                            </h6>
                        </div>
                        <div class="post_body_inner">
                            <div class="post_action">
                                                                                                <span class="reply"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Rispondi</a></span>
                                                                                                                                <span class="quote"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Cita</a></span>
                                                                <span id="bkbuton_post_1225511" class="addfave"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Salva</a></span>
                            </div>
                            <div class="post_text">
                                <p>Allors, personalmente mi è piaciuta molto Will e grace e Friend, una serie che è diversa ma trasmette molte emozioni e messaggi è tredici, lo so è una serie che dal successo avuto grazie agli adolescenti si sottovaluta. Secondo me merita.</p>

                                                                                            </div>
                            <div class="post_footer">
                                <cite>5 mesi 16 giorni fa</cite>
                                <!-- Q&A -->
                                <!-- /Q&A -->
                            </div>
                        </div>
                    </div>
                </div><div id="post1226437" class="post">
                    <div class="avatar">
                        <a href="users.php?m=details&amp;id=1190245" class="avatar" rel="nofollow"><img src="datas/avatars/000/001/190/000001190245.gif" alt="Krystal123"  class="avatar"  title="Krystal123" /></a>
                    </div>
                    <div id="1226437" class="post_body">
                        <div class="post_head">
                            <h6><a href="users.php?m=details&amp;id=1190245" class="postername donna" title="Visualizza il profilo" rel="nofollow">Krystal123</a> 
                                                            - <span class="main_group"><a href="users.php?gm=11">Erectus</a></span> 
                                - 119 Punti
                                                            <span class="report"></span>
                            </h6>
                        </div>
                        <div class="post_body_inner">
                            <div class="post_action">
                                                                                                <span class="reply"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Rispondi</a></span>
                                                                                                                                <span class="quote"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Cita</a></span>
                                                                <span id="bkbuton_post_1226437" class="addfave"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Salva</a></span>
                            </div>
                            <div class="post_text">
                                <p>Roswell e Streghe.<br>
Noterai vestiti e cellulari degli anni '90, ma per il resto sono ancora carine da seguire.</p>

                                                                                            </div>
                            <div class="post_footer">
                                <cite>4 mesi 27 giorni fa</cite>
                                <!-- Q&A -->
                                <!-- /Q&A -->
                            </div>
                        </div>
                    </div>
                </div><div id="post1227053" class="post">
                    <div class="avatar">
                        <a href="users.php?m=details&amp;id=3488651" class="avatar" rel="nofollow"><img src="datas/avatars/000/003/488/000003488651.gif" alt="Antonios7"  class="avatar"  title="Antonios7" /></a>
                    </div>
                    <div id="1227053" class="post_body">
                        <div class="post_head">
                            <h6><a href="users.php?m=details&amp;id=3488651" class="postername uomo" title="Visualizza il profilo" rel="nofollow">Antonios7</a><a href="/universita/utente/antonios7/materiale" class="user_store" rel="nofollow" title="Visita lo store di Antonios7"></a> 
                                                            - <span class="main_group"><a href="users.php?gm=13">Sapiens</a></span> 
                                - 449 Punti
                                                            <span class="report"></span>
                            </h6>
                        </div>
                        <div class="post_body_inner">
                            <div class="post_action">
                                                                                                <span class="reply"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Rispondi</a></span>
                                                                                                                                <span class="quote"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Cita</a></span>
                                                                <span id="bkbuton_post_1227053" class="addfave"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Salva</a></span>
                            </div>
                            <div class="post_text">
                                <p>Willy il principe di Bel AIR</p>

                                                                                            </div>
                            <div class="post_footer">
                                <cite>4 mesi 19 giorni fa</cite>
                                <!-- Q&A -->
                                <!-- /Q&A -->
                            </div>
                        </div>
                    </div>
                </div><div id="post1231258" class="post">
                    <div class="avatar">
                        <a href="users.php?m=details&amp;id=280853" class="avatar" rel="nofollow"><img src="datas/avatars/000/000/280/000000280853.gif" alt="By&#x20;Simy"  class="avatar"  title="By&#x20;Simy" /></a>
                    </div>
                    <div id="1231258" class="post_body">
                        <div class="post_head">
                            <h6><a href="users.php?m=details&amp;id=280853" class="postername donna" title="Visualizza il profilo" rel="nofollow">By Simy</a> 
                                                            - <span class="main_group"><a href="users.php?gm=14">Sapiens Sapiens</a></span> 
                                - 1407 Punti
                                                            <span class="report"></span>
                            </h6>
                        </div>
                        <div class="post_body_inner">
                            <div class="post_action">
                                                                                                <span class="reply"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Rispondi</a></span>
                                                                                                                                <span class="quote"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Cita</a></span>
                                                                <span id="bkbuton_post_1231258" class="addfave"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Salva</a></span>
                            </div>
                            <div class="post_text">
                                <p>Friends</p>
<br /><br /><b>Aggiunto 12 secondi più tardi:</b><br /><br /><p>I Robbinson</p>

                                                                                            </div>
                            <div class="post_footer">
                                <cite>3 mesi 10 giorni fa</cite>
                                <!-- Q&A -->
                                <!-- /Q&A -->
                            </div>
                        </div>
                    </div>
                </div><div id="post1241601" class="post">
                    <div class="avatar">
                        <a href="users.php?m=details&amp;id=3655260" class="avatar" rel="nofollow"><img src="datas/avatars/000/003/655/000003655260.gif" alt="gaianet"  class="avatar"  title="gaianet" /></a>
                    </div>
                    <div id="1241601" class="post_body">
                        <div class="post_head">
                            <h6><a href="users.php?m=details&amp;id=3655260" class="postername donna" title="Visualizza il profilo" rel="nofollow">gaianet</a> 
                                                            - <span class="main_group"><a href="users.php?gm=4">Ominide</a></span> 
                                - 40 Punti
                                                            <span class="report"></span>
                            </h6>
                        </div>
                        <div class="post_body_inner">
                            <div class="post_action">
                                                                                                <span class="reply"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Rispondi</a></span>
                                                                                                                                <span class="quote"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Cita</a></span>
                                                                <span id="bkbuton_post_1241601" class="addfave"><a href="users.php?m=register&amp;alert=1" rel="nofollow">Salva</a></span>
                            </div>
                            <div class="post_text">
                                <p>gilmore girl, iniziato nel 2000<br>
saranno famosi</p>

                                                                                            </div>
                            <div class="post_footer">
                                <cite>11 ore 30 minuti fa</cite>
                                <!-- Q&A -->
                                <!-- /Q&A -->
                            </div>
                        </div>
                    </div>
                </div><script language="javascript" type="text/javascript">
                    //<![CDATA[
                    $(".post_action span.delete a").click(function (i) {
                        if(conf()){return true;}else{return false;}
                    });   
                    //]]>
                </script>
                                
            </div>

            

                            <div class="user_points" id="scopricome">
                    <div class="title">Come guadagno Punti nel Forum? <a href="/tutorial/guida-community.html">Leggi la guida completa</a></div>
                    <div class="user_points_forum"></div>
                </div>

            
                        </div>
        </div>
        <div id="index_sidebar">
            <div class="page">
    </div>
<div class="banner">
    
<div class="banner250">
    <div id="adv-gpt-box-container1">
        <script src="https://adv.mediamond.it/hpsponsor/skuola/300x250.js" type="text/javascript"></script>
    </div>
    <div id="adv-gpt-box-mobile-container1"></div>
</div>

</div>

<div id="skuola-tv-box" class="block unboxed">
    <strong class="section-title">Study break</strong><div class="block" >

        <video playsinline muted id="sidebar-video" class="video-js vjs-default-skin vjs-16-9"
           controls autoplay preload="auto" width="100%" height="230" poster="https://video.skuola.net/jQ4R90uXhxA.mp4"
        >
            <source src="https://video.skuola.net/jQ4R90uXhxA.mp4" type='video/mp4'/>
            <p class="vjs-no-js">
               Abilita Javascript e aggiorna il tuo browser per visualizzare questo video
            </p>
        </video>

        <script>
        ga("send", "event", {eventCategory: "Video", eventAction: "play", eventLabel: "skuola-jQ4R90uXhxA", eventValue: undefined, nonInteraction: true})
        </script>

    </div>

        <script>
        videojs("sidebar-video").ready(function(){
            var player = this;
            var container = document.querySelector('#skuola-tv-box');
            player.volume(0);
            player.play();

            var _listener = function() {
                player.muted(0);
                player.volume(80);
                container.removeEventListener('mouseover', _listener);
                container.removeEventListener('touchstart', _listener);
            };

            container.addEventListener('mouseover', _listener);
            container.addEventListener('touchstart', _listener);
        });
    </script>
    </div>

<div id="main_news_sidebar" class="page">
    <section>
    <div id="widgets">
        <div id="main_news_sidebar_social">
            <div class="box_title"><span>In evidenza</span></div>
            
<script src="https://adv.mediamond.it/hpsponsor/skuola/promobox.js" type="text/javascript"></script>
<div class="promobox">
    <div id="adv-gpt-promobox-container1"></div>
    <div id="adv-gpt-promobox-mobile-container1"></div>
</div>

            <div class="promobox">
    <div id="adv-gpt-promobox-container2"></div>
    <div id="adv-gpt-promobox-mobile-container2"></div>
</div>
            <div class="promobox">
    <div id="adv-gpt-promobox-container3"></div>
    <div id="adv-gpt-promobox-mobile-container3"></div>
</div>
            <div class="promobox">
    <div id="adv-gpt-promobox-container4"></div>
    <div id="adv-gpt-promobox-mobile-container4"></div>
</div>
        </div>
    </div>
</section>
</div><div style="clear: both"></div>

<div class="forum_community_top">
        <div class="box_title red">
            <span>Classifica Mensile</span>
        </div>
        <span class="title">Vincitori di dicembre</span>
        <div class="list_community_top3">
    
    <span class="title">Vincitori di dicembre</span>
    
    <div class="list_community_top3_inner">
        <span class="top2">
                             <a href="users.php?m=details&amp;id=3245176" class="white_flag" rel="nofollow"><img src="datas/avatars/000/003/245/000003245176.gif" alt="antore91"  class="avatar"  title="antore91" /></a>
                          <span class="podium_pt">
                                  <a href="plug.php?e=awards" class="">1300 Pt</a>
                              </span>
        </span><span class="top1">
                             <a href="users.php?m=details&amp;id=2149423" class="white_flag" rel="nofollow"><img src="datas/avatars/000/002/149/000002149423.gif" alt="BlueSarah"  class="avatar"  title="BlueSarah" /></a>
                          <span class="podium_pt">
                                  <a href="plug.php?e=awards" class="">1907 Pt</a>
                              </span>
        </span><span class="top3">
                             <a href="users.php?m=details&amp;id=2344246" class="white_flag" rel="nofollow"><img src="datas/avatars/000/002/344/000002344246.gif" alt="darksoul98"  class="avatar"  title="darksoul98" /></a>
                          <span class="podium_pt">
                                  <a href="plug.php?e=awards" class="">1204 Pt</a>
                              </span>
        </span></div>
    </div><p class="more"><a href="/tutorial/guida-community.html">Come partecipare?</a> | <a href="/community/classifica.html">Classifica Community</a></p>
</div>
<div class="community_live">
    
	<div class="box_title red"><span>Community Live</span></div>
        <p>Partecipa alla Community e scala la classifica</p>
        <p>
            <a href="/forum">Vai al Forum</a>
            |
            <a href="/invia-appunto">Invia appunti</a>
            |
            <a href="/community/classifica.html">Vai alla classifica</a>
        </p>
    
        <div class="community_live_box">
            <a href="users.php?m=details&amp;id=3185497" class="avatar" rel="nofollow"><img src="datas/avatars/000/003/185/000003185497.gif" alt="Giulia-Malatini"  class="avatar"  title="Giulia-Malatini" /></a>
            <p><a href="users.php?m=details&amp;id=3185497" rel="nofollow">Giulia-Malatini</a>
            <span><a href="users.php?gm=4">Ominide</a></span>
            <span><strong>1 Punti</strong></span>
            </p>

            <a href="/community/classifica.html" class="label red"><span>Comm. Leader</span></a>
	</div><div class="community_live_box">
            <a href="users.php?m=details&amp;id=3185497" class="avatar" rel="nofollow"><img src="datas/avatars/000/003/185/000003185497.gif" alt="Giulia-Malatini"  class="avatar"  title="Giulia-Malatini" /></a>
            <p><a href="users.php?m=details&amp;id=3185497" rel="nofollow">Giulia-Malatini</a>
            <span><a href="users.php?gm=4">Ominide</a></span>
            <span><strong>0 Punti</strong></span>
            </p>

            <a href="/community/classifica.html" class="label blue"><span>Leader appunti</span></a>
	</div><div class="community_live_box">
            <a href="users.php?m=details&amp;id=3620851" class="avatar" rel="nofollow"><img src="datas/avatars/000/003/620/000003620851.gif" alt="matti.imparato"  class="avatar"  title="matti.imparato" /></a>
            <p><a href="users.php?m=details&amp;id=3620851" rel="nofollow">matti.imparato</a>
            <span><a href="users.php?gm=45">Blogger</a></span>
            <span><strong>24 Punti</strong></span>
            </p>

            <a href="plug.php?e=team" class="label sky"><span>VIP</span></a>
	</div><div class="community_live_box">
            <a href="users.php?m=details&amp;id=2663293" class="avatar" rel="nofollow"><img src="datas/avatars/000/002/663/000002663293.gif" alt="redazione"  class="avatar"  title="redazione" /></a>
            <p><a href="users.php?m=details&amp;id=2663293" rel="nofollow">redazione</a>
            <span><a href="users.php?gm=44">Tutor</a></span>
            <span><strong>5564 Punti</strong></span>
            </p>

            <a href="/news/admin-corner" class="label sky"><span>Admin Corner</span></a>
	</div><div class="quote">
	<div class="quote_wrapper">
		<a href="news/admin-corner/concors-appunti-novembre.html">I regali di Skuola per i suoi aiutanti!</a>
		<span>12 giorni</span>
	</div>
	</div>        
</div>
<div class="sidebar_banner" id="following_banner" >
    
    <div class="adv_box">
    <a href="https://www.skuola.net/promo/app/?utm_source=skuola&utm_medium=banner-sidebar&utm_campaign=app" class="app-sidebar" title="Scarica le app di Skuola">
    <img src="/skins/delirio/img/sidebar/appSidebar.png?2" alt="Scarica le app di Skuola" />
</a>


</div>


</div>
<script type="text/javascript">
    //<![CDATA[
    $(window).load(function(){
        var following_banner=$("#following_banner");
        var following_banner_relative_div=$('#container');
        var following_banner_position=following_banner.offset();
        var following_banner_y_origin=following_banner_position.top;
        var following_banner_margin_top=parseInt(following_banner.css('margin-top'))+$('#header_bar').height(); //new old: $('#header').offset().top;
        var following_banner_trigger_y=(following_banner_y_origin-following_banner_margin_top);
        var last_content_div = $('.index_box.special');
        var last_content_follow_height = 1 ;
        var prev_div = following_banner.prev();
        var prev_div_height = prev_div.height() + parseInt(prev_div.css('margin-bottom'));
        var prev_div_y_origin = prev_div.offset().top;

        var following_banner_y_end;
        var following_banner_trigger_from_bottom;
        var following_banner_parent = following_banner.parent();

        var following_banner_parent_height = following_banner_parent.height();

        following_banner_parent.css('height', following_banner_parent_height);

           $(window).scroll(function(){
               var current_box_height = $('#index_content').height() > 0 ? $('#index_content').height() : $('#content').height();
    
               if (prev_div_height != prev_div.height() + parseInt(prev_div.css('margin-bottom')) || prev_div_y_origin != prev_div.offset().top){
                   following_banner_parent.css('height', 'auto');
                   if (following_banner_parent_height != following_banner_parent.height()){
                       following_banner_parent.css('height', following_banner_parent.height());
                        if(current_box_height < following_banner_parent_height) return;
                   }
                   following_banner_y_origin = parseInt(following_banner_y_origin + (prev_div.height() + parseInt(prev_div.css('margin-bottom')) - prev_div_height) + (prev_div.offset().top - prev_div_y_origin));
                   prev_div_height = prev_div.height() + parseInt(prev_div.css('margin-bottom'));
                   prev_div_y_origin = prev_div.offset().top;
                   following_banner_trigger_y=(following_banner_y_origin-following_banner_margin_top);
               }
               if (!last_content_div.length || (last_content_div.offset().top + last_content_div.height() + parseInt(last_content_div.css('margin-top')) < following_banner_parent.offset().top+following_banner_parent.height())){
                   last_content_div = $('#footer');
                   last_content_follow_height = 0 ;
               }

               following_banner_y_end = last_content_div.offset().top + last_content_follow_height*(last_content_div.height() + parseInt(last_content_div.css('margin-top')));
               following_banner_trigger_from_bottom = following_banner_relative_div.offset().top + following_banner_relative_div.height() - following_banner_y_end;

               if(current_box_height < following_banner_parent_height) return;

               if($(window).scrollTop() + following_banner.height() + parseInt(following_banner.css('margin-top')) + $('#header_bar').height()>= following_banner_y_end){
                   if(following_banner.css('position')!='absolute'){
                       following_banner.css({
                           'position' : 'absolute',
                           'top' : 'auto',
                           'bottom' : following_banner_trigger_from_bottom
                       });
                   }
               } else if($(window).scrollTop()>=following_banner_trigger_y && (following_banner.css('position')=='relative' || following_banner.css('position')=='absolute')){
                   following_banner.css({
                       'height' : following_banner.height(), 
                       'position' : 'fixed', 
                       'top' : (following_banner_margin_top-parseInt(following_banner.css('margin-top')))+'px', 
                       'z-index' : '10000'
                   });
               }

               if($(window).scrollTop()<following_banner_trigger_y && following_banner.css('position')!='relative' && following_banner.css('position')!='absolute'){
                   following_banner.css({
                       'position' : 'relative', 
                       'top' : 'auto', 
                       'bottom' : 'auto'
                   });
               }
           });

    });
    //]]>
</script>

        </div>
        <div class="clear"></div>
    </div>
    <!-- The closing div tags not opened in forum_sidebar.tpl are opened in forum_header.tpl -->

            <div id="content_footer">

            </div>
        </div>
        <style type="text/css">
    #rightclick {
        background-color:transparent;
        background-image:url('/plugins/rightclick/img/rightclick.png');
        font-size: 11px;
        height: 120px;
        margin: 12px 0 0 -31px;
        position: fixed;
        width: 219px;
        z-index: 99999;
    }

    #rightclick > div {
        text-align:center;
        width: 219px;
    }

    #rightclick > div:first-child {
        padding: 40px 0 18px 0;
    }
 </style>

<div id="rightclick">
    <div><a href="/universita/facebook-oauth" class="facebook"><img src="/plugins/rightclick/img/fbconnect-rightclick.png" alt="Accedi con Facebook" /></a></div>
    <div><a href="/utente/registrazione"><img src="/plugins/rightclick/img/register-rightclick.png" alt="Registrati via email" /></a></div>
</div>

<script type="text/javascript">
var rightclick_tooltip = $('#rightclick');
var rightclick_cookiename = 'rightclick';
var rightclick_fb_parsed= rc_checkScroll = rc_lastScroll =false;


$('#rightclick a.facebook').click(function(e){
    var cookie = false;
    if ($.cookie(rightclick_cookiename) !== 1) {
        e.preventDefault();
        $.cookie(rightclick_cookiename, 1, { expires: 1, path: '/' });
        cookie = true;
    }

    if (cookie) {
        top.location.href = $(this).attr('href');
    }
});

$('#article, #forum .post_text').bind('cut copy paste', function(e) {
     if(!rightclick_show(e)) e.preventDefault();
});

$('#article, #forum .post_text').bind('contextmenu', function(e){
  return rightclick_show(e);
}); 

$('#article, #forum .post_text').click(function(e){
    rc_checkScroll = rc_lastScroll =false;
    rightclick_tooltip.hide();
}); 

$(window).scroll(function(){
    if (rc_checkScroll) {
        rc_actualScroll = $(document).scrollTop();
        rightclick_tooltip.css('top',parseInt(rightclick_tooltip.css('top'))- rc_actualScroll + rc_lastScroll + 'px');
        rc_lastScroll = rc_actualScroll;
    }
}); 

function rightclick_show(e){
    rightclick_tooltip.css({'left':e.clientX+'px','top':e.clientY+'px'}).show();

    rc_checkScroll = true;
    rc_lastScroll = $(document).scrollTop();

    return false;
}
</script>
    <footer>
    <div id="footer">
        <div id="footer_wrapper">
            <p class="title">About Skuola.net</p>
            <ul>
		<li><a href="https://corporate.skuola.net" rel="nofollow">Chi siamo</a></li>
                <li><a href="https://corporate.skuola.net/lavora-con-noi/" rel="nofollow">Lavora con noi</a></li>
                <li><a href="https://corporate.skuola.net/pubblicita/">Pubblicit&agrave;</a></li>
                <li><a href="https://corporate.skuola.net/contatti/">Contatti</a></li>
                <li><a href="/store/">Store</a></li>
                <li><a href="https://ripetizioni.skuola.net">Ripetizioni</a></li>
                <li><a href="/promo/app/" rel="nofollow">Apps</a></li>
                <li><a href="https://ricerca.skuola.net/" rel="nofollow">Ricerca</a></li>
                <li><a href="/tutorial/">Help</a></li>
                <li><a href="/plug.php?e=memberterms" rel="nofollow">Privacy</a></li>
            </ul>
            <div id="social-icons-box">
                <a id="fb-icon-footer" href="https://www.facebook.com/skuola.net" target="_blank"></a>
                <a id="twitter-icon-footer" href="https://twitter.com/skuolanet" target="_blank"></a>
                <a id="googleplus-icon-footer" href="https://plus.google.com/100736892738797438917" target="_blank"></a>
                <a id="youtube-icon-footer" href="https://goo.gl/3FwDd7" target="_blank"></a>
                <a id="instagram-icon-footer" href="https://www.instagram.com/skuolanet/" target="_blank"></a>
                <a id="flipboard-icon-footer" href="https://flipboard.com/@Skuolanet" target="_blank"></a>
            </div>
            <div class="copy">
                <p>
                    Skuola.net News &egrave; una testata giornalistica iscritta al
                    Registro degli Operatori della Comunicazione.<br/>
                    Registrazione: n° 20792 del 23/12/2010<br/>
                    &copy;2000-2018 Skuola Network s.r.l. Tutti i diritti riservati. - P.I. 10404470014
                                            <a href="https://www.dmca.com/Protection/Status.aspx?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" title="DMCA.com Protection Status" class="dmca-badge" target="_blank" rel="nofollow">
                            <img src="https://images.dmca.com/Badges/dmca-badge-w100-5x1-11.png?ID=4c27cab9-5a41-487d-9076-d4c530ff3ba7" alt="DMCA.com Protection Status">
                        </a>
                        <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"></script>
                                    </p>
            </div>
            <div class="doodle">
                <img src="/img/landing/doodle.png?20150521" />
            </div>
        </div>
    </div>
</footer>

<script type="text/javascript" src="/assets/js/footer.js?20150521"></script>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/assets/css/sk_glyphicons.css?20150521" />

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = { cid: "gruppomediaset-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=gruppomediaset-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</div> <!-- end: container -->
</div> <!-- end: overflow -->


<div class="tracking_code">
<script type="text/javascript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=skuola&amp;P=2"></script>
<noscript>
<a href="https://www.shinystat.com/it" target="_top">
<img src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=skuola&amp;P=2" alt="" border="0" /></a>
</noscript>
<script src="https://codicefl.shinystat.com/cgi-bin/getserver.cgi?USER=skuola&CODE=101&EMB=0&RND=123"></script>




<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script>
    
    <script type="text/javascript"
  src="/plugins/mathjax/tpl/mathjax.min.js">
</script>

</div>
<link rel="stylesheet" type="text/css" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bfe3f05254","applicationID":"52814807","transactionName":"Y1VRNRcDVxUFBUFbXVofcBQWFlYLSwVaRl1aRFpMAw1LEwlLVltcUV1STBEUFBABBVZaW1EdQAQXC1xLEBAYAAENCAZWSApNCwg=","queueTime":0,"applicationTime":1072,"atts":"TxJSQ18ZRBs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>