Dotto.Spax
Dotto.Spax - Genius - 72174 Punti
Rispondi Cita Salva
Ciao a tutti ragazzi,
io ho una connessione Alice 7 Mega flat e vi voglio chiedere una cosa. Ogni volta che lascio un messaggio, prima che la pagina stessa si ricarichi ci mette circa 10 secondi contati da me.... Dipende dal server del sito o dalla mia connessione? Che ne pensate?
lucontheweb
lucontheweb - Genius - 8653 Punti
Rispondi Cita Salva
è probabile che questo succeda quando il server è troppo occupato a me di solito succe4de la sera
Dotto.Spax
Dotto.Spax - Genius - 72174 Punti
Rispondi Cita Salva
a ok grazie.... ho capito... però vorrei sentire anche l'opinione di qualche tecnico o di uno degli admin.
blood
blood - Genius - 24239 Punti
Rispondi Cita Salva
sono problemi di connessione tua ...a me nn capita perche vado a 20 mb ( ho la fibra ottica) ma cn 1 adsl a 7 mega cm ha detto lucontheweb poò succedere spesso se il server è molto occupato
ciao.
Climber
Climber - Mito - 5422 Punti
Rispondi Cita Salva
anche se non mi sono consultato con gli amministratori penso che il problema sia da entrambe le parti:
1) il server a volte è lento a causa dell'elevato numero di persone che frequentano il sito
2) ci mette molto a riaggiornare la pagina perchè hai una connessione alice perchè con alice non capita praticamente mai che la connessione sia quella realmente dichiarata. per farti un esempio io sto con fastweb a 6 mega e ci metto meno tempo di te
blood
blood - Genius - 24239 Punti
Rispondi Cita Salva
anke io ho fastweb e nn ci mette nnt a connettersi...credo sia piu un problema di rete tua ke del sertver
Come guadagno Punti nel Forum? Leggi la guida completa
In evidenza
Classifica Mensile
Vincitori di novembre
Vincitori di novembre

Come partecipare? | Classifica Community

Community Live

Partecipa alla Community e scala la classifica

Vai al Forum | Invia appunti | Vai alla classifica

mc2

mc2 Genius 248 Punti

Comm. Leader
mattbit

mattbit Geek 281 Punti

VIP
Registrati via email