paraskeuazo
paraskeuazo - Genius - 74901 Punti
Rispondi Cita Salva
Ciao ragazzi, ho bisogno del vostro aiuto. Un mio amico ha problemi con il blog del suo MSN Windows Live Space. Dice di aver problemi con la visualizzazione della stellina che normalmente dovrebbe comparire in seguito alla pubblicazione dell'intervento e che invece non c'è. Inoltre ci sn problemi anche con i commenti che vengono messi agli interventi, infatti per alcune persone si ripetono inspiegabilmente fino a 5 o 6 qndo vengono inviati (me compreso), senza mostrare un qualche errore particolare, mentre per altri ne figura uno solo come del resto è normale. Qualcuno di voi ha avuto lo stesso problema?? sa come risolverlo?? :dontgetit
Qualer
Qualer - Mito - 65039 Punti
Rispondi Cita Salva
potrebbe essere un errore del server microsoft...

Purtroppo, però, lui non può farci nulla,questo è garantito. bisogna solo mandare una mail al servizio clienti.
paraskeuazo
paraskeuazo - Genius - 74901 Punti
Rispondi Cita Salva
il servizio clienti è quello microsft o qualcos'altro? e poi qualer se come rimedio estremo ricreasse un blog nuovo, il problema continuerebbe??
Qualer
Qualer - Mito - 65039 Punti
Rispondi Cita Salva
beh... teoricamente se fosse un problema del server microsoft, un blog nuovo darebbe lo stesso problema.

Il servizio clienti, si, è quello microsoft, precisamente quello Windows Live (o MSN, non ricordo).

Con altri blog il problema non si presenta?
paraskeuazo
paraskeuazo - Genius - 74901 Punti
Rispondi Cita Salva
Ha chiesto un pò in giro, ma nessuno ha saputo dirgli nulla... grazie cmq Qualer tengo presente il tuo consiglio del servizio clienti ;) Cmq ragà, c'è qlcn che ha lo stesso problema o ha saputo di qlcn che lo ha avuto e lo ha risolto??
klave
klave - Genius - 3812 Punti
Rispondi Cita Salva
piu ke problema di server, sembra un problema di aggiornamento dello space... di solito si presenta quando stai x superare i limiti imposti dalla microsoft...
lo si capisce dal fatto ke gli interventi si presentano + volte... un altro problema potrebbe essere l'utilizzo di un browser ke va in conflitto con InternetExplorer...
per prima cosa prova ad accedere da un altro PC
paraskeuazo
paraskeuazo - Genius - 74901 Punti
Rispondi Cita Salva
A detta sua il problema pare si sia risolto anke se è meglio nn cantare vittoria, cmq il fratello ha un suo blog sullo stesso computer e nn ha problemi...
klave
klave - Genius - 3812 Punti
Rispondi Cita Salva
bhe lo spero x lui...
paraskeuazo
paraskeuazo - Genius - 74901 Punti
Rispondi Cita Salva
Si si perfetto, il problema pare proprio essersi risolto da solo, ha detto che è da 3 giorno che va tto bene :move grazie da parte sua per i consigli :hi chiudo
Questo topic è bloccato, non sono ammesse altre risposte.
Come guadagno Punti nel Forum? Leggi la guida completa
In evidenza
Classifica Mensile
Vincitori di novembre
Vincitori di novembre

Come partecipare? | Classifica Community

Community Live

Partecipa alla Community e scala la classifica

Vai al Forum | Invia appunti | Vai alla classifica

valevarc

valevarc Tutor 4 Punti

VIP
Registrati via email